<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Saison termin&#233;e pour Wawrinka, qui manquera l'US Open - Circuit ATP - Tennis - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=418480';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=418480';
}
-->
</script>


    <meta name="description" content="Le Suisse Stan Wawrinka a renonc&#233; &#224; d&#233;fendre son titre &#224; l'US Open (28 ao&#251;t-10 septembre) pour se faire op&#233;rer d'un genou, ce qui le tiendra &#233;cart&#233; des courts jusqu'&#224; la fin de la saison.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="Saison termin&#233;e pour Wawrinka, qui manquera l'US Open"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="Le Suisse Stan Wawrinka a renonc&#233; &#224; d&#233;fendre son titre &#224; l'US Open (28 ao&#251;t-10 septembre) pour se faire op&#233;rer d'un genou, ce qui le tiendra &#233;cart&#233; des courts jusqu'&#224; la fin de la saison."/>
	<meta property="og:image" content="http://medias.sport.fr/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.jpg" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez que des cookies soient utilis&#xE9;s pour am&#xE9;liorer votre exp&#xE9;rience d&#x2019;utilisateur et vous offrir des contenus personnalis&#xE9;s",
    "dismiss": "Ok",
    "link": "En savoir plus",
    "href": "http://www.sport.fr/cookies/"
  }
})});
</script>

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="2000">



</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/">FOOTBALL</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/"><h1>TENNIS</h1></a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107874" data-passback="[INSERT_PASSBACK]"  ></div><script src="//cdn.audiencesquare.com/tags/107874.js"></script><!-- END TAG -->


<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/tennis/circuit-atp-2202.shtm" class="is-active">Circuit ATP</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/tennis/">Tennis</a> - <strong><a href="/tennis/circuit-atp-2202.shtm">Circuit ATP</a></strong></span>
                        <span class="article-date end">Vendredi 4 ao&#251;t 2017 - 18:08</span>
                        <h1 class="article-title line">Saison termin&#233;e pour Wawrinka, qui manquera l'US Open</h1>
                        <p class="article-teaser">Le Suisse Stan Wawrinka a renonc&#233; &#224; d&#233;fendre son titre &#224; l'US Open (28 ao&#251;t-10 septembre) pour se faire op&#233;rer d'un genou, ce qui le tiendra &#233;cart&#233; des courts jusqu'&#224; la fin de la saison.</p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      <img src="http://medias.sport.fr/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.jpg" alt="Saison terminée pour Wawrinka, qui manquera l'US Open" />
                        <p>


Wawrinka, vainqueur de trois tournois du Grand Chelem, avait déjà annoncé son forfait aux <strong><a href="/tennis/masters-1000-12470.shtm">Masters 1000</a></strong> de Montréal et de Cincinnati. Il rejoint le Serbe  <strong><a href="/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></strong>, finaliste à New York l'an dernier, dans le club des joueurs dont la saison est terminée. <i>"C'était la seule solution pour être sûr que je puisse jouer au plus haut niveau pendant plusieurs années"</i>, a expliqué le Suisse en donnant rendez-vous en 2018.<br/><br/><h3>Comme Djokovic</H3></p><p><br/>Agé de 32 ans, <strong><a href="/tennis/stanislas-wawrinka-8620.shtm">Stanislas Wawrinka</a></strong> espère, comme Djokovic, que ce temps "libre" peut l'aider à recharger les batteries après un mois difficile, avec notamment une élimination au 1er tour à  <strong><a href="/tennis/wimbledon-117.shtm">Wimbledon</a></strong>. Le Suisse a admis que sa blessure au genou l'avait handicapé lors de cette défaite surprise à Londres contre le Russe Daniil Medvedev.<br/><br/>Cette saison, Wawrinka a connu des fortunes diverses mais a tout de même atteint la finale à Roland-Garros avant de sombrer face à l'Espagnol  <strong><a href="/tennis/rafael-nadal-6184.shtm">Rafael Nadal</a></strong>, auteur de la "decima".<br/>




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/tennis/stanislas-wawrinka-8620.shtm">Stanislas Wawrinka</a></li><li class="tags-list alt"><a href="/tennis/us-open-245.shtm">US Open</a></li><li class="tags-list"><a href="/tennis/us-open-2017-16441.shtm">US Open 2017</a></li><li class="tags-list alt"><a href="/tennis/circuit-atp-2202.shtm">Circuit ATP</a></li><li class="tags-list"><a href="/tennis/circuit-atp-2017-19794.shtm">Circuit ATP 2017</a></li>
                    </ul>






                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/tennis/circuit-atp-2202.shtm">Circuit ATP</a></span>
<h4 class="block-article-title"><a href="/tennis/circuit-atp-hambourg-paire-et-simon-elimines-418281.shtm">Hambourg : Paire et Simon éliminés</a></h4>
<p><a href="/tennis/circuit-atp-hambourg-paire-et-simon-elimines-418281.shtm">Benoît Paire, 40e joueur mondial, a été éliminé sans ménagement par le modeste Argentin Nicolas Kicker (96e) 6-4, 7-6 (9/7) au 2e tour du tournoi d'Hambourg.</a></p>
</article>

<article class="block-article line">
<a href="/tennis/atp-djokovic-ne-jouera-plus-en-2017-418232.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/atp-djokovic-ne-jouera-plus-en-2017-418232v.jpg" alt="Djokovic ne jouera plus en 2017" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/tennis/atp-116.shtm">ATP</a></span>

<h4 class="block-article-title"><a href="/tennis/atp-djokovic-ne-jouera-plus-en-2017-418232.shtm">Djokovic ne jouera plus en 2017</a></h4>
<p><a href="/tennis/atp-djokovic-ne-jouera-plus-en-2017-418232.shtm">Novak Djokovic a annoncé qu'il mettait un terme à sa saison. Le Serbe n'est plus le même depuis le début de l'année et avait dû abandonner lors de la dernière édition de Wimbledon.</a></p>
</article>

<article class="block-article line">
<a href="/tennis/circuit-atp-top-10-inchange-au-classement-atp-murray-nadal-federer-418145.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/circuit-atp-top-10-inchange-au-classement-atp-murray-nadal-federer-418145v.jpg" alt="Top 10 inchangé au classement ATP : Murray, Nadal, Federer..." style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/tennis/circuit-atp-2202.shtm">Circuit ATP</a></span>

<h4 class="block-article-title"><a href="/tennis/circuit-atp-top-10-inchange-au-classement-atp-murray-nadal-federer-418145.shtm">Top 10 inchangé au classement ATP : Murray, Nadal, Federer...</a></h4>
<p><a href="/tennis/circuit-atp-top-10-inchange-au-classement-atp-murray-nadal-federer-418145.shtm">Les meilleurs joueurs mondiaux étant restés au repos la semaine dernière après Wimbledon, le Top 10 du classement ATP publié lundi est resté inchangé.</a></p>
</article>

<article class="block-article line">
<a href="/tennis/circuit-atp-david-ferrer-is-back-418095.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/circuit-atp-david-ferrer-is-back-418095v.jpg" alt="David Ferrer is back" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/tennis/circuit-atp-2202.shtm">Circuit ATP</a></span>

<h4 class="block-article-title"><a href="/tennis/circuit-atp-david-ferrer-is-back-418095.shtm">David Ferrer is back</a></h4>
<p><a href="/tennis/circuit-atp-david-ferrer-is-back-418095.shtm">L'Espagnol David Ferrer a remporté dimanche le tournoi sur terre battue de Bastad en battant en finale Alexandr Dolgopolov, décrochant ainsi son premier titre depuis près de deux ans.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/tennis/circuit-atp-2202.shtm">Circuit ATP</a></span>
<h4 class="block-article-title"><a href="/tennis/circuit-atp-ferrer-contre-dolgopolov-en-finale-bastad-418079.shtm">Ferrer contre Dolgopolov en finale à Bastad</a></h4>
<p><a href="/tennis/circuit-atp-ferrer-contre-dolgopolov-en-finale-bastad-418079.shtm">L'Espagnol David Ferrer (46e mondial) rencontrera dimanche, pour sa quatrième finale en dix ans à Bastad, l'Ukrainien Alexandr Dolgopolov (89e).</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480p.jpg" alt="Saison termin&#233;e pour Wawrinka, qui manquera l'US Open" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/tennis/circuit-atp-2202.shtm">Circuit ATP</a></span>

<h4 class="block-article-title"><a href="/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm">Saison termin&#233;e pour Wawrinka, qui manquera l'US Open</a></h4>
<p><a href="/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm">Le Suisse Stan Wawrinka a renonc&#233; &#224; d&#233;fendre son titre &#224; l'US Open (28 ao&#251;t-10 septembre) pour se faire op&#233;rer d'un genou, ce qui le tiendra &#233;cart&#233; des courts jusqu'&#224; la fin de la saison.</a></p>
</article>

<article class="block-article line">
<a href="/athletisme/championnats-du-monde-d-athletisme-2017-mondiaux-d-athletisme-les-francai-418448.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/championnats-du-monde-d-athletisme-2017-mondiaux-d-athletisme-les-francai-418448p.jpg" alt="Mondiaux d'athl&#233;tisme : les Fran&#231;ais &#224; suivre" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/athletisme/championnats-du-monde-d-athletisme-2017-13553.shtm">Championnats du monde d'athl&#233;tisme 2017</a></span>

<h4 class="block-article-title"><a href="/athletisme/championnats-du-monde-d-athletisme-2017-mondiaux-d-athletisme-les-francai-418448.shtm">Mondiaux d'athl&#233;tisme : les Fran&#231;ais &#224; suivre</a></h4>
<p><a href="/athletisme/championnats-du-monde-d-athletisme-2017-mondiaux-d-athletisme-les-francai-418448.shtm">Des cadres sont bless&#233;s, d'autres sont en m&#233;forme. La d&#233;l&#233;gation fran&#231;aise pour les championnats du monde d'athl&#233;tisme qui s'ouvrent ce vendredi &#224; Londres est la plus faible align&#233;e sur un grand championnat depuis tr&#232;s longtemps. Mais quelques espoirs demeurent.</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-psg-monaco-om-qui-sera-champion-en-2017-2018-votez-418304.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-psg-monaco-om-qui-sera-champion-en-2017-2018-votez-418304p.jpg" alt="PSG, Monaco, OM : Qui sera champion en 2017-2018 ? Votez!" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-psg-monaco-om-qui-sera-champion-en-2017-2018-votez-418304.shtm">PSG, Monaco, OM : Qui sera champion en 2017-2018 ? Votez!</a></h4>
<p><a href="/football/ligue-1-psg-monaco-om-qui-sera-champion-en-2017-2018-votez-418304.shtm">Consultation de la semaine Sport.fr. Qui sera selon vous champion de France de Ligue 1 en 2017-2018 ? Votez !</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-le-best-of-de-la-conference-de-presse-de-neymar-418473.shtm"><img src="http://medias.sport.fr/ligue-1-le-best-of-de-la-conference-de-presse-de-neymar-418473v.jpg" alt="Le Best Of de la conf&#233;rence de presse de Neymar"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-le-best-of-de-la-conference-de-presse-de-neymar-418473.shtm" class="block-img-link">Le Best Of de la conf&#233;rence de presse de Neymar</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-la-saison-demarre-avec-monaco-toulouse-418467.shtm"><img src="http://medias.sport.fr/ligue-1-la-saison-demarre-avec-monaco-toulouse-418467v.jpg" alt="La saison d&#233;marre avec Monaco-Toulouse !"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-la-saison-demarre-avec-monaco-toulouse-418467.shtm" class="block-img-link">La saison d&#233;marre avec Monaco-Toulouse !</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-des-champions-nice-jouera-sa-place-en-c1-face-naples-418478.shtm"><img src="http://medias.sport.fr/ligue-des-champions-nice-jouera-sa-place-en-c1-face-naples-418478v.jpg" alt="Nice jouera sa place en C1 face &#224; Naples"></a>
                            <span class="block-subtitle">Ligue des champions</span>
                            <a href="/football/ligue-des-champions-nice-jouera-sa-place-en-c1-face-naples-418478.shtm" class="block-img-link">Nice jouera sa place en C1 face &#224; Naples</a>
                        </li>
                        <li class="line">
                            <a href="/football/europa-league-marseille-tire-un-club-slovene-418479.shtm"><img src="http://medias.sport.fr/europa-league-marseille-tire-un-club-slovene-418479v.jpg" alt="Marseille tire un club slov&#232;ne"></a>
                            <span class="block-subtitle">Europa League</span>
                            <a href="/football/europa-league-marseille-tire-un-club-slovene-418479.shtm" class="block-img-link">Marseille tire un club slov&#232;ne</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm"><img src="http://medias.sport.fr/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480v.jpg" alt="Saison termin&#233;e pour Wawrinka, qui manquera l'US Open"></a>
                            <span class="block-subtitle">Circuit ATP</span>
                            <a href="/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm" class="block-img-link">Saison termin&#233;e pour Wawrinka, qui manquera l'US Open</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/boxe/estelle-mossely-et-tony-yoka-ont-appele-leur-garcon-ali-418456.shtm"><img src="http://medias.sport.fr/estelle-mossely-et-tony-yoka-ont-appele-leur-garcon-ali-418456v.jpg" alt="Estelle Mossely et Tony Yoka ont appel&#233; leur gar&#231;on Ali"></a>
                            <span class="block-subtitle">People</span>
                            <a href="/boxe/estelle-mossely-et-tony-yoka-ont-appele-leur-garcon-ali-418456.shtm" class="block-img-link">Estelle Mossely et Tony Yoka ont appel&#233; leur gar&#231;on Ali</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/tennis/coupe-davis-on-reste-trois-sets-gagnants-418477.shtm"><img src="http://medias.sport.fr/coupe-davis-on-reste-trois-sets-gagnants-418477v.jpg" alt="On reste &#224; trois sets gagnants"></a>
                            <span class="block-subtitle">Tennis / Coupe Davis</span>
                            <a href="/tennis/coupe-davis-on-reste-trois-sets-gagnants-418477.shtm" class="block-img-link">On reste &#224; trois sets gagnants</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>20:00</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-al-khelaifi-precise-que-c-est-bien-le-psg-qui-a-paye-la-clause-de-n-418484.shtm">Al-Khela&#239;fi pr&#233;cise que c'est bien...</a></li>
<li> <span>20:00</span> <span><a href="http://www.sport.fr/football/ligue-2-4238.shtm">L2</a></span> <a href="http://www.sport.fr/football/ligue-2-ligue-2-2e-journeee-418390.shtm">Ligue 2, 2e journ&#233;ee</a></li>
<li> <span>19:54</span> <span><a href="http://www.sport.fr/football/liga-1555.shtm">Liga</a></span> <a href="http://www.sport.fr/football/liga-le-barca-fond-sur-dybala-418483.shtm">Le Bar&#231;a fond sur Dybala</a></li>
<li> <span>19:45</span> <span><a href="http://www.sport.fr/cyclisme/">Cyclisme</a></span> <a href="http://www.sport.fr/cyclisme/tour-de-pologne-dylan-teuns-remporte-le-tour-de-pologne-418482.shtm">Dylan Teuns remporte le Tour...</a></li>
<li> <span>19:42</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-le-maillot-de-neymar-est-dej-en-rupture-de-stock-418481.shtm">Le maillot de Neymar est...</a></li>
<li> <span>18:15</span> <span><a href="http://www.sport.fr/boxe/">Boxe</a></span> <a href="http://www.sport.fr/boxe/estelle-mossely-et-tony-yoka-ont-appele-leur-garcon-ali-418456.shtm">Estelle Mossely et Tony Yoka...</a></li>
<li> <span>18:11</span> <span><a href="http://www.sport.fr/athletisme/">Athl&#233;tisme</a></span> <a href="http://www.sport.fr/athletisme/championnats-du-monde-d-athletisme-2017-mondiaux-d-athletisme-les-francai-418448.shtm">Mondiaux d'athl&#233;tisme : les...</a></li>
<li> <span>18:08</span> <span><a href="http://www.sport.fr/tennis/">Tennis</a></span> <a href="http://www.sport.fr/tennis/circuit-atp-saison-terminee-pour-wawrinka-qui-manquera-l-us-open-418480.shtm">Saison termin&#233;e pour Wawrinka, qui...</a></li>
<li> <span>18:05</span> <span><a href="http://www.sport.fr/football/europa-league-11650.shtm">Europa L.</a></span> <a href="http://www.sport.fr/football/europa-league-marseille-tire-un-club-slovene-418479.shtm">Marseille tire un club slov&#232;ne</a></li>
<li> <span>18:00</span> <span><a href="http://www.sport.fr/football/ligue-des-champions-147.shtm">C1</a></span> <a href="http://www.sport.fr/football/ligue-des-champions-nice-jouera-sa-place-en-c1-face-naples-418478.shtm">Nice jouera sa place en C1 face &#224; Naples</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/boxe/vladimir-klitschko-prend-sa-retraite-418453.shtm">Vladimir Klitschko prend sa retraite</a></li>
<li><a href="http://www.sport.fr/cyclisme/bardet-disputera-la-vuelta-418466.shtm">Bardet disputera la Vuelta</a></li>
<li><a href="http://www.sport.fr/cyclisme/warren-barguil-chez-fortuneo-en-2018-418438.shtm">Warren Barguil chez Fortuneo en 2018</a></li>
<li><a href="http://www.sport.fr/athletisme/usain-bolt-detendu-avant-ses-derniers-mondiaux-418433.shtm">Usain Bolt détendu avant ses derniers Mondiaux</a></li>
<li><a href="http://www.sport.fr/tennis/jerome-golmard-est-decede-418420.shtm">Jérôme Golmard est décédé</a></li>
<li><a href="http://www.sport.fr/omnisport/la-ok-pour-2028-paris-aura-2024-418413.shtm">LA ok pour 2028, Paris aura 2024</a></li>
<li><a href="http://www.sport.fr/rugby/france-2023-decroche-la-garantie-financiere-de-l-etat-418410.shtm">France 2023 décroche la garantie financière de l'Etat</a></li>
<li><a href="http://www.sport.fr/omnisport/le-week-end-du-sport-au-feminin-by-women-sports-418401.shtm">Le week-end du sport au féminin, by Women Sports</a></li>
<li><a href="http://www.sport.fr/athletisme/eloyse-lesueur-forfait-pour-les-mondiaux-de-londres-418447.shtm">Eloyse Lesueur forfait pour les Mondiaux de Londres</a></li>
<li><a href="http://www.sport.fr/tennis/on-reste-trois-sets-gagnants-418477.shtm">On reste à trois sets gagnants</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/football/premier-league-dej-240-millions-d-euros-depenses-par-man-city-record-en-v-418155.shtm">
<span class="block-lettrine">240</span>Déjà 240 millions d'euros dépensés par 
Manchester City sur le marché des transferts 
cet été. Le record du Real Madrid qui avait 
dépensé 257 millions d'euros en 2009 est en 
vue.</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport mtf web - RG Pave2 MTF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657781&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x600&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/football/tapie-il-faudrait-qu-ils-fassent-un-championnat-entre-eux-ceux-qui-ont-418449.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« Il faudrait qu'ils fassent un championnat 
entre eux, ceux qui ont du pétrole »

<cite>Bernard Tapie</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://medias.sport.fr/pour-son-premier-anniversaire-women-sports-augmente-sa-pagination-pour-tou-417094.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(3);

		//-->

		</script>



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>

<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript" src="http://www.sport.fr/webstat/counter.aspx"></scri'+'pt>');
//-->
</script>


</body>
</html>
