<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Sanchez en demande-t-il trop &#224; Arsenal ? - Angleterre - Football - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=417359';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=417359';
}
-->
</script>


    <meta name="description" content="Selon les tablo&#239;ds anglais, Alexis Sanchez aurait donn&#233; ses conditions pour continuer l'aventure avec les Gunners d'Arsenal.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="Sanchez en demande-t-il trop &#224; Arsenal ?"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/football/premier-league-sanchez-en-demande-t-il-trop-arsenal-417359.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="Selon les tablo&#239;ds anglais, Alexis Sanchez aurait donn&#233; ses conditions pour continuer l'aventure avec les Gunners d'Arsenal."/>
	<meta property="og:image" content="http://medias.sport.fr/premier-league-city-proche-de-faire-signer-sanchez-et-dit-au-revoir-au-psg-417045.jpg" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez que des cookies soient utilis&#xE9;s pour am&#xE9;liorer votre exp&#xE9;rience d&#x2019;utilisateur et vous offrir des contenus personnalis&#xE9;s",
    "dismiss": "Ok",
    "link": "En savoir plus",
    "href": "http://www.sport.fr/cookies/"
  }
})});
</script>

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="2000">



</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/"><h1>FOOTBALL</h1></a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107874" data-passback="[INSERT_PASSBACK]"  ></div><script src="//cdn.audiencesquare.com/tags/107874.js"></script><!-- END TAG -->


<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/football/premier-league-667.shtm" class="is-active">Angleterre</a></li><li><a href="http://www.sport.fr/football/premier-league-classement-de-la-premier-league-399978.shtm">Classement</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/football/">Football</a> - <strong><a href="/football/premier-league-667.shtm">Angleterre</a></strong></span>
                        <span class="article-date end">Jeudi 6 juillet 2017 - 12:25</span>
                        <h1 class="article-title line">Sanchez en demande-t-il trop &#224; Arsenal ?</h1>
                        <p class="article-teaser"></p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/football/premier-league-sanchez-en-demande-t-il-trop-arsenal-417359.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      <img src="http://medias.sport.fr/premier-league-city-proche-de-faire-signer-sanchez-et-dit-au-revoir-au-psg-417045.jpg" alt="Sanchez en demande-t-il trop &#224; Arsenal ?" />
                        <p>


Selon les tabloïds anglais, <strong><a href="/football/alexis-sanchez-13504.shtm">Alexis Sanchez</a></strong> aurait donné ses conditions pour continuer l'aventure avec les Gunners d'Arsenal. Le Chilien voudrait toucher près de 446 000 euros par semaine. Un montant exorbitant même pour Arsenal qui réfléchie sérieusement à cette proposition. <br/><br/>Dans le cas où les Canonniers n'y seraient pas favorables l'attaquant pourrait faire ses valises. Rappelons que le <strong><a href="/football/bayern-munich-538.shtm">Bayern Munich</a></strong> et <strong><a href="/football/manchester-city-1062.shtm">Manchester City</a></strong> sont toujours à l'affut.




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/football/alexis-sanchez-13504.shtm">Alexis Sanchez</a></li><li class="tags-list alt"><a href="/football/arsenal-fc-1010.shtm">Arsenal FC</a></li><li class="tags-list"><a href="/football/premier-league-667.shtm">Premier League</a></li><li class="tags-list alt"><a href="/football/premier-league-2017-2018-20018.shtm">Premier League 2017-2018</a></li>
                    </ul>


<br/><strong><a href=http://sport-kiff.com/42-arsenal target=_blank>Achetez ce produit Arsenal FC  sur sport-kiff.com<br><br><img src=http://sport-kiff.com/267-large/201314-arsenal-football-club.jpg></a></strong><br/><br/><br><br>



                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/football/premier-league-667.shtm">Angleterre</a></span>
<h4 class="block-article-title"><a href="/football/premier-league-consultation-dans-quel-club-zlatan-doit-il-signer-417105.shtm">Consultation : dans quel club Zlatan doit-il signer ?</a></h4>
<p><a href="/football/premier-league-consultation-dans-quel-club-zlatan-doit-il-signer-417105.shtm">Cette semaine Sport.fr vous propose un nouveau sondage avec Zlatan Ibrahimovic. Le sondage s'arrêtera le vendredi 7 juillet.</a></p>
</article>

<article class="block-article line">
<a href="/football/premier-league-man-u-veut-mystifier-chelsea-pour-lukaku-417358.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/premier-league-man-u-veut-mystifier-chelsea-pour-lukaku-417358v.jpg" alt="Man U veut mystifier Chelsea pour Lukaku" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/premier-league-667.shtm">Angleterre</a></span>

<h4 class="block-article-title"><a href="/football/premier-league-man-u-veut-mystifier-chelsea-pour-lukaku-417358.shtm">Man U veut mystifier Chelsea pour Lukaku</a></h4>
<p><a href="/football/premier-league-man-u-veut-mystifier-chelsea-pour-lukaku-417358.shtm">Et si Manchester United faisait venir Romelu Lukaku ? Aujourd'hui la presse britannique en parle et cela semble possible.</a></p>
</article>

<article class="block-article line">
<a href="/football/premier-league-lacazette-arsenal-pour-60-millions-d-euros-off-417339.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/premier-league-lacazette-arsenal-pour-60-millions-d-euros-off-417339v.jpg" alt="Lacazette à Arsenal pour 60 millions d'euros (off.)" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/premier-league-667.shtm">Angleterre</a></span>

<h4 class="block-article-title"><a href="/football/premier-league-lacazette-arsenal-pour-60-millions-d-euros-off-417339.shtm">Lacazette à Arsenal pour 60 millions d'euros (off.)</a></h4>
<p><a href="/football/premier-league-lacazette-arsenal-pour-60-millions-d-euros-off-417339.shtm">C'était dans l'air depuis quelques temps, c'est désormais officiel : Alexandre Lacazette quitte l'OL pour rejoindre Arsenal.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-as-monaco-lemar-c-est-90-millions-417316.shtm">AS Monaco : Lemar, c'est 90 millions</a></h4>
<p><a href="/football/ligue-1-as-monaco-lemar-c-est-90-millions-417316.shtm">Annoncé partant depuis le début du mercato, Thomas Lemar pourrait bel et bien rester sur le Rocher la saison prochaine.</a></p>
</article>

<article class="block-article line">
<a href="/football/premier-league-arsenal-veut-faire-son-marche-au-portugal-417250.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/premier-league-arsenal-veut-faire-son-marche-au-portugal-417250v.jpg" alt="Arsenal veut faire son marché au Portugal" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/premier-league-667.shtm">Angleterre</a></span>

<h4 class="block-article-title"><a href="/football/premier-league-arsenal-veut-faire-son-marche-au-portugal-417250.shtm">Arsenal veut faire son marché au Portugal</a></h4>
<p><a href="/football/premier-league-arsenal-veut-faire-son-marche-au-portugal-417250.shtm">Arsenal est décidé à faire des gros coups, cet été. Outre Alexandre Lacazette ou Kylian Mbappé, il s'intéresse à William Carvalho (25 ans) et Gelson Martins (22 ans).</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/football/bundesliga-que-devient-aubameyang-417361.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/bundesliga-que-devient-aubameyang-417361p.jpg" alt="Que devient Aubameyang ?" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/bundesliga-1319.shtm">Bundesliga</a></span>

<h4 class="block-article-title"><a href="/football/bundesliga-que-devient-aubameyang-417361.shtm">Que devient Aubameyang ?</a></h4>
<p><a href="/football/bundesliga-que-devient-aubameyang-417361.shtm">Annonc&#233; avec insistance au PSG en d&#233;but de mercato, Pierre-Emerick Aubameyang ne fait plus la une des gazettes depuis plusieurs semaines. Que se passe-t-il ?</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-quand-la-ligue-1-part-la-chasse-aux-gardiens-416904.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-quand-la-ligue-1-part-la-chasse-aux-gardiens-416904p.jpg" alt="Quand la Ligue 1 part &#224; la chasse aux gardiens..." style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-quand-la-ligue-1-part-la-chasse-aux-gardiens-416904.shtm">Quand la Ligue 1 part &#224; la chasse aux gardiens...</a></h4>
<p><a href="/football/ligue-1-quand-la-ligue-1-part-la-chasse-aux-gardiens-416904.shtm">Ce n'est plus un secret, la France est r&#233;put&#233;e pour poss&#233;der les meilleurs gardiens au monde. Ruffier, Mandanda, Lloris, Carrasso, Costil...la France domine le monde du football dans ce domaine. Et pourtant depuis le d&#233;but du mercato, la Ligue 1 essaye de trouver le bon &#233;lement &#224; ce poste. Costil a sign&#233; &#224; Bordeaux, Lafont reste &#224; Toulouse mais la question se pose pour l'OM, le PSG ou m&#234;me &#224; Rennes...</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-l-inter-milan-veut-depouiller-le-psg-417196.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-l-inter-milan-veut-depouiller-le-psg-417196p.jpg" alt="L'Inter Milan veut d&#233;pouiller le PSG" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-l-inter-milan-veut-depouiller-le-psg-417196.shtm">L'Inter Milan veut d&#233;pouiller le PSG</a></h4>
<p><a href="/football/ligue-1-l-inter-milan-veut-depouiller-le-psg-417196.shtm">L'Inter Milan pourrait faire son march&#233; du c&#244;t&#233; de Paris. les nerazzuri ont plusieurs noms en t&#234;te notamment Di Maria et Rabiot.</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/cyclisme/tour-de-france-la-6e-etape-du-tour-en-direct-vesoul-troyes-417348.shtm"><img src="http://medias.sport.fr/tour-de-france-la-6e-etape-du-tour-en-direct-vesoul-troyes-417348v.jpg" alt="La 6e &#233;tape du Tour en direct : Vesoul - Troyes"></a>
                            <span class="block-subtitle">Tour de France</span>
                            <a href="/cyclisme/tour-de-france-la-6e-etape-du-tour-en-direct-vesoul-troyes-417348.shtm" class="block-img-link">La 6e &#233;tape du Tour en direct : Vesoul - Troyes</a>
                        </li>
                        <li class="line">
                            <a href="/tennis/wimbledon-wimbledon-en-direct-monfils-mladenovic-federer-pliskova-417350.shtm"><img src="http://medias.sport.fr/wimbledon-wimbledon-en-direct-monfils-mladenovic-federer-pliskova-417350v.jpg" alt="Wimbledon en direct : Monfils, Mladenovic, Federer, Pliskova..."></a>
                            <span class="block-subtitle">Wimbledon</span>
                            <a href="/tennis/wimbledon-wimbledon-en-direct-monfils-mladenovic-federer-pliskova-417350.shtm" class="block-img-link">Wimbledon en direct : Monfils, Mladenovic, Federer, Pliskova...</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-pas-l-pour-rigoler-luiz-gustavo-417349.shtm"><img src="http://medias.sport.fr/ligue-1-pas-l-pour-rigoler-luiz-gustavo-417349v.jpg" alt="Pas l&#224; pour rigoler, Luiz Gustavo"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-pas-l-pour-rigoler-luiz-gustavo-417349.shtm" class="block-img-link">Pas l&#224; pour rigoler, Luiz Gustavo</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-mbappe-veut-prendre-le-bon-chemin-417362.shtm"><img src="http://medias.sport.fr/ligue-1-mbappe-veut-prendre-le-bon-chemin-417362v.jpg" alt="Mbapp&#233; veut prendre le bon chemin"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-mbappe-veut-prendre-le-bon-chemin-417362.shtm" class="block-img-link">Mbapp&#233; veut prendre le bon chemin</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/bundesliga-que-devient-aubameyang-417361.shtm"><img src="http://medias.sport.fr/bundesliga-que-devient-aubameyang-417361v.jpg" alt="Que devient Aubameyang ?"></a>
                            <span class="block-subtitle">Bundesliga</span>
                            <a href="/football/bundesliga-que-devient-aubameyang-417361.shtm" class="block-img-link">Que devient Aubameyang ?</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/retour-sur-le-mariage-de-lionel-messi-417165.shtm"><img src="http://medias.sport.fr/retour-sur-le-mariage-de-lionel-messi-417165v.jpg" alt="Retour sur le mariage de Lionel Messi"></a>
                            <span class="block-subtitle">People</span>
                            <a href="/football/retour-sur-le-mariage-de-lionel-messi-417165.shtm" class="block-img-link">Retour sur le mariage de Lionel Messi</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/omnisport/pour-son-premier-anniversaire-women-sports-augmente-sa-pagination-pour-tou-417094.shtm"><img src="http://medias.sport.fr/pour-son-premier-anniversaire-women-sports-augmente-sa-pagination-pour-tou-417094v.jpg" alt="Pour son premier anniversaire, Women Sports augmente sa pagination pour toujours plus de plaisir !"></a>
                            <span class="block-subtitle">Omnisports</span>
                            <a href="/omnisport/pour-son-premier-anniversaire-women-sports-augmente-sa-pagination-pour-tou-417094.shtm" class="block-img-link">Pour son premier anniversaire, Women Sports augmente sa pagination pour toujours plus de plaisir !</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>16:09</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-pas-l-pour-rigoler-luiz-gustavo-417349.shtm">Pas l&#224; pour rigoler, Luiz Gustavo</a></li>
<li> <span>16:06</span> <span><a href="http://www.sport.fr/tennis/">Tennis</a></span> <a href="http://www.sport.fr/tennis/wimbledon-c-est-facile-le-tennis-avec-djokovic-417372.shtm">C'est facile le tennis avec Djokovic</a></li>
<li> <span>16:05</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-asse-defaut-de-recrue-un-nouveau-contrat-417371.shtm">ASSE : &#224; d&#233;faut de recrue, un nouveau...</a></li>
<li> <span>16:04</span> <span><a href="http://www.sport.fr/football/d1-feminine-16947.shtm">D1 F&#233;minine</a></span> <a href="http://www.sport.fr/football/d1-feminine-le-psg-recrute-417370.shtm">Le PSG recrute</a></li>
<li> <span>15:57</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-marseille-pour-eyraud-les-signatures-vont-arriver-416963.shtm">Marseille : Pour Eyraud,...</a></li>
<li> <span>15:44</span> <span><a href="http://www.sport.fr/football/liga-1555.shtm">Liga</a></span> <a href="http://www.sport.fr/football/liga-messi-lune-de-miel-en-famille-pour-la-star-du-barca-417368.shtm">Messi : Lune de miel en famille pour...</a></li>
<li> <span>15:43</span> <span><a href="http://www.sport.fr/football/premier-league-667.shtm">PL</a></span> <a href="http://www.sport.fr/football/premier-league-everton-veut-maintenant-raul-jimenez-417369.shtm">Everton veut maintenant Raul Jimenez</a></li>
<li> <span>15:30</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-amiens-sc-un-revenant-retourne-en-ligue-1-417366.shtm">Amiens SC : un revenant retourne en Ligue 1</a></li>
<li> <span>15:18</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-harit-pourrait-finalement-rejoindre-schalke-04-417201.shtm">Harit pourrait finalement rejoindre...</a></li>
<li> <span>15:08</span> <span><a href="http://www.sport.fr/tennis/">Tennis</a></span> <a href="http://www.sport.fr/tennis/wimbledon-dimitrov-au-3e-tour-sans-difficulte-417365.shtm">Dimitrov au 3e tour sans difficult&#233;</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/football/consultation-dans-quel-club-zlatan-doit-il-signer-417105.shtm">Consultation : dans quel club Zlatan doit-il signer ?</a></li>
<li><a href="http://www.sport.fr/football/dortmund-renvoie-paris-et-le-barca-dans-les-cordes-pour-dembele-417292.shtm">Dortmund renvoie Paris et le Barça dans les cordes pour Dembélé</a></li>
<li><a href="http://www.sport.fr/football/zoran-tosic-libre-une-bonne-pioche-pour-la-ligue-1-417317.shtm">Zoran Tosic libre, une bonne pioche pour la Ligue 1 ?</a></li>
<li><a href="http://www.sport.fr/football/edgar-le-au-losc-off-417322.shtm">Edgar lé au LOSC (off.)</a></li>
<li><a href="http://www.sport.fr/football/augustin-se-laisse-tenter-par-la-bundesliga-off-417346.shtm">Augustin se laisse tenter par la Bundesliga (off.)</a></li>
<li><a href="http://www.sport.fr/football/di-meco-se-la-ramene-417027.shtm">Di Meco se la ramène</a></li>
<li><a href="http://www.sport.fr/football/9e-place-pour-la-france-au-classement-fifa-417364.shtm">9e place pour la France au classement FIFA</a></li>
<li><a href="http://www.sport.fr/football/l-olympiacos-signe-emenike-off-417363.shtm">L'Olympiacos signe Emenike (off.)</a></li>
<li><a href="http://www.sport.fr/football/monaco-veut-tenter-le-coup-diakhaby-417360.shtm">Monaco veut tenter le coup Diakhaby</a></li>
<li><a href="http://www.sport.fr/football/sanchez-en-demande-t-il-trop-arsenal-417359.shtm">Sanchez en demande-t-il trop à Arsenal ?</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/basket-nba/nba-stephen-curry-un-contrat-de-201-millions-de-dollars-417166.shtm">
<span class="block-lettrine">201</span>Golden State a récompensé sa star Stephen 
Curry avec un contrat historique et 
mirobolant d'une valeur de 201 millions de 
dollars sur cinq ans</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport mtf web - RG Pave2 MTF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657781&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x600&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/football/ligue-1-platini-louis-etait-mon-ami-417092.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« Louis Nicollin était mon ami le plus proche 
dans le football depuis 30 ans »

<cite>Michel Platini</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://medias.sport.fr/pour-son-premier-anniversaire-women-sports-augmente-sa-pagination-pour-tou-417094.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(1);

		//-->

		</script>

<!-- BEGIN JS TAG - sport.fr sport footer web - RG Footer FOOTER  < - DO NOT MODIFY --><script>var asq_footer_config={'id': 8551806, 'passback': '', 'referrer': 'sport.fr'};;document.write('<scr'+'ipt type="text/javascript" src="'+window.location.protocol+'//cdn.audiencesquare.com/footer/asq_footer_min.js"></scr'+'ipt>');</script><!-- END TAG -->



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>




</body>
</html>
