<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.sport.fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carrière lyonnaise">
<meta property="og:site_name" content="Sport.fr">
<meta property="og:description" content="Aujourd'hui entraîneur du Stade Rennais, Bruno Genesio a répondu à son ancien joueur Memphis Depay. Contrairement au Néerlandais, il pense">
<meta property="og:url" content="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://www.sport.fr/wp-content/uploads/2021/03/bruno.jpg">
<meta property="og:image:height" content="1334">
<meta property="og:image:width" content="2000">
<meta property="article:published_time" content="2021-03-20T21:01:00+00:00">
<meta property="article:modified_time" content="2021-03-20T20:19:44+00:00">
<meta property="article:section" content="Football">
<meta property="article:tag" content="Bruno Genesio">
<meta property="article:tag" content="Ligue 1">
<meta property="article:tag" content="Ligue 1 2020-2021">
<meta property="article:tag" content="Memphis Depay">
<meta property="article:tag" content="Olympique Lyonnais">
<meta property="article:tag" content="Stade Rennais">
<meta property="article:tag" content="Top Story">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carrière lyonnaise">
<meta name="twitter:description" content="Aujourd&#039;hui entraîneur du Stade Rennais, Bruno Genesio a répondu à son ancien joueur Memphis Depay. Contrairement au Néerlandais, il pense">
<meta name="twitter:url" content="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.sport.fr/wp-content/uploads/2021/03/bruno.jpg">
<meta name="twitter:image:width" content="2000">
<meta name="twitter:image:height" content="1334">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carrière lyonnaise - Sport.fr</title>
	<meta name="description" content="Football - Aujourd&#039;hui entraîneur du Stade Rennais, Bruno Genesio a répondu à son ancien joueur Memphis Depay. Contrairement au Néerlandais, il pense que, grâce à - Sport.fr" />
	<link rel="canonical" href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carrière lyonnaise - Sport.fr" />
	<meta property="og:description" content="Football - Aujourd&#039;hui entraîneur du Stade Rennais, Bruno Genesio a répondu à son ancien joueur Memphis Depay. Contrairement au Néerlandais, il pense que, grâce à - Sport.fr" />
	<meta property="og:url" content="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" />
	<meta property="og:site_name" content="Sport.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/Sport.fr" />
	<meta property="article:published_time" content="2021-03-20T21:01:00+00:00" />
	<meta property="article:modified_time" content="2021-03-20T20:19:44+00:00" />
	<meta property="og:image" content="https://www.sport.fr/wp-content/uploads/2021/03/bruno.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1334" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Filsport" />
	<meta name="twitter:site" content="@Filsport" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Greg Z.">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sport.fr/#organization","name":"Sport.fr","url":"https://www.sport.fr/","sameAs":["https://www.facebook.com/Sport.fr","https://www.youtube.com/sportfr","https://twitter.com/Filsport"],"logo":{"@type":"ImageObject","@id":"https://www.sport.fr/#logo","inLanguage":"fr-FR","url":"https://www.sport.fr/wp-content/uploads/2020/10/icon-sport-3.png","width":512,"height":512,"caption":"Sport.fr"},"image":{"@id":"https://www.sport.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sport.fr/#website","url":"https://www.sport.fr/","name":"Sport.fr","description":"Le site officiel du sport","publisher":{"@id":"https://www.sport.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sport.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#primaryimage","inLanguage":"fr-FR","url":"https://www.sport.fr/wp-content/uploads/2021/03/bruno.jpg","width":2000,"height":1334,"caption":"Bruno GENESIO head coach of Rennes"},{"@type":"WebPage","@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#webpage","url":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm","name":"Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carri\u00e8re lyonnaise - Sport.fr","isPartOf":{"@id":"https://www.sport.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#primaryimage"},"datePublished":"2021-03-20T21:01:00+00:00","dateModified":"2021-03-20T20:19:44+00:00","description":"Football - Aujourd'hui entra\u00eeneur du Stade Rennais, Bruno Genesio a r\u00e9pondu \u00e0 son ancien joueur Memphis Depay. Contrairement au N\u00e9erlandais, il pense que, gr\u00e2ce \u00e0 - Sport.fr","breadcrumb":{"@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm"]}]},{"@type":"BreadcrumbList","@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sport.fr/","url":"https://www.sport.fr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm","url":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm","name":"Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carri\u00e8re lyonnaise"}}]},{"@type":"Article","@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#article","isPartOf":{"@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#webpage"},"author":{"@id":"https://www.sport.fr/#/schema/person/07352429f25545eb3c87b5af062554a7"},"headline":"Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carri\u00e8re lyonnaise","datePublished":"2021-03-20T21:01:00+00:00","dateModified":"2021-03-20T20:19:44+00:00","mainEntityOfPage":{"@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#webpage"},"publisher":{"@id":"https://www.sport.fr/#organization"},"image":{"@id":"https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm#primaryimage"},"keywords":"Bruno Genesio,Ligue 1,Ligue 1 2020-2021,Memphis Depay,Olympique Lyonnais,Stade Rennais,Top Story","articleSection":"Football","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.sport.fr/#/schema/person/07352429f25545eb3c87b5af062554a7","name":"Greg Z.","image":{"@type":"ImageObject","@id":"https://www.sport.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/26345c56ddfd7625702c58403bb55410?s=96&d=mm&r=g","caption":"Greg Z."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux" href="https://www.sport.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux des commentaires" href="https://www.sport.fr/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sport.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.sport.fr/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.sport.fr/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sport.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sport.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sport.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/main.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/responsive.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.sport.fr/wp-content/themes/jnews/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.2.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sport.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.sport.fr/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.sport.fr/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.sport.fr/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://www.sport.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sport.fr/wp-json/wp/v2/posts/772421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sport.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sport.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.sport.fr/?p=772421' />
<link rel="alternate" type="application/json+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm/amp"><link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #000000; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/cmp" charset="utf-8" async></script>

<script type='text/javascript'
id='optidigital-ad-init'
async
config='{"adUnit": "/57923584/sport.fr/others"}'
src='//scripts.static-od.com/setup/?site=sport'>
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1857386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1857386-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lagardere-sportfr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script> var bs_id_472='KNWQKFK'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,45,48,57,51,45,40,45,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>		
	
</head>
<body class="post-template-default single single-post postid-772421 single-format-standard wp-embed-responsive theiaPostSlider_body jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-720549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-720549"><a href="https://www.sport.fr/tag/top-story">Top Story</a></li>
<li id="menu-item-720544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720544"><a href="https://www.sport.fr/transferts">Mercato</a></li>
<li id="menu-item-720546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720546"><a href="https://www.sport.fr/insolites">Insolites</a></li>
<li id="menu-item-720548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720548"><a href="https://www.sport.fr/people">People</a></li>
<li id="menu-item-720545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720545"><a href="https://www.sport.fr/video">Vidéos</a></li>
<li id="menu-item-420371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420371"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-420372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420372"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-437834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437834"><a href="https://www.sport.fr/tag/fc-barcelone">Barça</a></li>
<li id="menu-item-437833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437833"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
<li id="menu-item-663831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663831"><a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a></li>
<li id="menu-item-663832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663832"><a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a></li>
<li id="menu-item-663833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663833"><a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a></li>
<li id="menu-item-663834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663834"><a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.sport.fr/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png"><noscript><img class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png" srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_code'><div id='optidigital-adslot-Leaderboard_1' style='display:none;' class="Leaderboard_1"></div></div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-660330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">LIVE / Résultats</a>
<ul class="sub-menu">
	<li id="menu-item-719307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Foot LIVE</a></li>
	<li id="menu-item-660332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis LIVE</a></li>
	<li id="menu-item-660329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Basket LIVE</a></li>
	<li id="menu-item-660328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Rugby LIVE</a></li>
	<li id="menu-item-663821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Hand LIVE</a></li>
	<li id="menu-item-663820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Volley LIVE</a></li>
	<li id="menu-item-663818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihockey-live">Hockey LIVE</a></li>
	<li id="menu-item-663819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Auto-Moto LIVE</a></li>
	<li id="menu-item-721689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li id="menu-item-491110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-663823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li id="menu-item-627924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Multifoot LIVE</a></li>
	<li id="menu-item-497452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li id="menu-item-457943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li id="menu-item-720448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720448 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ligue-1-resultats">Résultats</a></li>
		<li id="menu-item-720449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720449 bgnav" data-item-row="default" ><a href="https://www.sport.fr/classement-ligue-1">Classement</a></li>
		<li id="menu-item-492840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li id="menu-item-492841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li id="menu-item-494557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li id="menu-item-626129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li id="menu-item-494560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/dijon-fco">Dijon</a></li>
		<li id="menu-item-704518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li id="menu-item-494562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li id="menu-item-704517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li id="menu-item-626130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li id="menu-item-494564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li id="menu-item-494566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li id="menu-item-494567" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li id="menu-item-565794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nimes-olympique">Nîmes</a></li>
		<li id="menu-item-565795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li id="menu-item-494568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li id="menu-item-494569" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li id="menu-item-494570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
	</ul>
</li>
	<li id="menu-item-457944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li id="menu-item-457946" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li id="menu-item-493025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li id="menu-item-492947" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-492842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li id="menu-item-492843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li id="menu-item-493010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li id="menu-item-493064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li id="menu-item-493074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
</ul>
</li>
<li id="menu-item-663826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-660318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Multibasket LIVE</a></li>
	<li id="menu-item-446473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li id="menu-item-663827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li id="menu-item-607967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-491114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-660317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Multirugby LIVE</a></li>
	<li id="menu-item-632778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li id="menu-item-632779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li id="menu-item-491115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li id="menu-item-446474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li id="menu-item-632776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li id="menu-item-632777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li id="menu-item-491112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-433720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis en direct</a></li>
	<li id="menu-item-519787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li id="menu-item-514186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li id="menu-item-492211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-493133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li id="menu-item-492212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto</a></li>
	<li id="menu-item-492210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/moto">Moto</a></li>
	<li id="menu-item-663891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Multi Auto-Moto LIVE</a></li>
</ul>
</li>
<li id="menu-item-420069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li id="menu-item-492845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li id="menu-item-491120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li id="menu-item-491136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li id="menu-item-660316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Multihand LIVE</a></li>
	</ul>
</li>
	<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li id="menu-item-660325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Multivolley LIVE</a></li>
	</ul>
</li>
	<li id="menu-item-491125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li id="menu-item-530229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/golf">Golf</a></li>
	<li id="menu-item-420137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li id="menu-item-420141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li id="menu-item-420142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li id="menu-item-435117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li id="menu-item-420146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/natation">Natation</a></li>
		<li id="menu-item-420139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li id="menu-item-435118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li id="menu-item-428548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ski">Ski</a></li>
		<li id="menu-item-491921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li id="menu-item-491922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li id="menu-item-601258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li id="menu-item-491923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-de-glace">Sports de glace</a></li>
		<li id="menu-item-491924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li id="menu-item-491925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/luge">Luge</a></li>
		<li id="menu-item-492844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li id="menu-item-691036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li id="menu-item-492820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li id="menu-item-420144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/judo">Judo</a></li>
		<li id="menu-item-691037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li id="menu-item-691039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li id="menu-item-492846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li id="menu-item-691038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li id="menu-item-435116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li id="menu-item-492847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li id="menu-item-492848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li id="menu-item-492849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li id="menu-item-420152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/surf">Surf</a></li>
		<li id="menu-item-420148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="http://facebook.com/sport.fr" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">LIVE / Résultats</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Foot LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Basket LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Rugby LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Hand LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Volley LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihockey-live">Hockey LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Auto-Moto LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Multifoot LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720448 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ligue-1-resultats">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720449 bgnav" data-item-row="default" ><a href="https://www.sport.fr/classement-ligue-1">Classement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/dijon-fco">Dijon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nimes-olympique">Nîmes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Multibasket LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Multirugby LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis en direct</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/moto">Moto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Multi Auto-Moto LIVE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Multihand LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Multivolley LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/natation">Natation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ski">Ski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-de-glace">Sports de glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/luge">Luge</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/judo">Judo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/surf">Surf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.sport.fr/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png"><noscript><img class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.sport.fr">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.sport.fr/football">Football</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carrière lyonnaise</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Greg Z.' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/26345c56ddfd7625702c58403bb55410?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/26345c56ddfd7625702c58403bb55410?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Greg Z.' src='https://secure.gravatar.com/avatar/26345c56ddfd7625702c58403bb55410?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26345c56ddfd7625702c58403bb55410?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">by</span>
					<a href="https://www.sport.fr/author/greg">Greg Z.</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm">20/03/2021 22:01</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.sport.fr/football" rel="category tag">Football</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.sport.fr/wp-content/uploads/2021/03/bruno.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Stade Rennais : Genesio ne se mouille pas, il valide la décision de garder les joueurs hors UE" data-src="https://www.sport.fr/wp-content/uploads/2021/03/bruno-750x536.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Bruno GENESIO head coach of Rennes </p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Stade+Rennais+%3A+Genesio+pense+que+Memphis+peut+le+remercier+pour+sa+carri%C3%A8re+lyonnaise&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Stade+Rennais+%3A+Genesio+pense+que+Memphis+peut+le+remercier+pour+sa+carri%C3%A8re+lyonnaise%0Ahttps%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm&title=Stade+Rennais+%3A+Genesio+pense+que+Memphis+peut+le+remercier+pour+sa+carri%C3%A8re+lyonnaise" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm&media=https://www.sport.fr/wp-content/uploads/2021/03/bruno.jpg&description=Stade+Rennais+%3A+Genesio+pense+que+Memphis+peut+le+remercier+pour+sa+carri%C3%A8re+lyonnaise" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- Mobile_Pos1 -->
<div id='optidigital-adslot-Mobile_Pos1' style='display:none;' class="Mobile_Pos1"></div></div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div id="tps_slideContainer_772421" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><div class='ads_code'><!-- Content_1 -->
<div id='optidigital-adslot-Content_1' style='display:none;' class="Content_1"></div></div></div></div>

<h3><strong>Aujourd&rsquo;hui entraîneur du Stade Rennais, Bruno Genesio a répondu à son ancien joueur Memphis Depay. Contrairement au Néerlandais, il pense que, grâce à lui, le capitaine lyonnais a bien progressé notamment en terme de collectif.</strong></h3>



<p>Au micro de<em> « Canal+ », </em>le coach des Bretons a souhaité répondre à son ancien joueur et reste très classe dans ses propos. <em>« Pas grand-chose (à répondre à cela, ndlr), si ce n&rsquo;est que je crois que c&rsquo;est avec moi qu&rsquo;il a fait sa meilleure saison en termes de statistiques, même si celle-ci n&rsquo;est pas terminée. Donc ça veut dire que quelque part, peut-être, l&rsquo;avoir mis de temps en temps remplaçant lui a servi et ça lui sert aujourd&rsquo;hui. A la fois pour être le très bon joueur qu&rsquo;il est aujourd&rsquo;hui mais si encore pour être un meilleur coéquipier parce que je vois qu&rsquo;il prend plus de responsabilités, qu&rsquo;il est dans l&rsquo;esprit l&rsquo;un des leaders de cette équipe. Je me dis que j&rsquo;ai certainement eu une influence sur son comportement de coéquipier aujourd&rsquo;hui et que finalement, il a fait sa meilleure saison avec moi. (&#8230;) Je prends ça avec beaucoup de détachement, on a une très bonne relation et je l&rsquo;ai encore croisé à Lyon. Il n&rsquo;y a pas de problèmes. »</em></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- Content_2 -->
<div id='optidigital-adslot-Content_2' style='display:none;' class="Content_2"></div>
<!-- Mobile_Pos2 -->
<div id='optidigital-adslot-Mobile_Pos2' style='display:none;' class="Mobile_Pos2"></div></div></div></div>



<p>Rappelons que le capitaine de l&rsquo;Olympique Lyonnais avait indiqué être plus à l&rsquo;aise avec Rudi Garcia qui lui laisse plus de liberté sur le terrain et de nouvelles responsabilités contrairement à Bruno Genesio. Malgré tout, l&rsquo;ambiance est au beau fixe entre les deux hommes. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- Content_3 -->
<div id='optidigital-adslot-Content_3' style='display:none;' class="Content_3"></div>
<!-- Mobile_Pos3 -->
<div id='optidigital-adslot-Mobile_Pos3' style='display:none;' class="Mobile_Pos3"></div></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_772421&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.sport.fr\/football\/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm&quot;,&quot;postId&quot;:772421,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.sport.fr\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.sport.fr/tag/bruno-genesio" rel="tag">Bruno Genesio</a><a href="https://www.sport.fr/tag/ligue-1" rel="tag">Ligue 1</a><a href="https://www.sport.fr/tag/ligue-1-2020-2021" rel="tag">Ligue 1 2020-2021</a><a href="https://www.sport.fr/tag/memphis-depay" rel="tag">Memphis Depay</a><a href="https://www.sport.fr/tag/olympique-lyonnais" rel="tag">Olympique Lyonnais</a><a href="https://www.sport.fr/tag/stade-rennais" rel="tag">Stade Rennais</a><a href="https://www.sport.fr/tag/top-story" rel="tag">Top Story</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    <div class='jeg_push_notification single_post'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.sport.fr/rugby/lirlande-impose-sa-loi-face-au-xv-de-la-rose-772424.shtm" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">L&rsquo;Irlande impose sa loi face au XV de la Rose</h3>
        </a>
    
            <a href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm" class="post next-post">
            <span class="caption">Article suivant</span>
            <h3 class="post-title">Milan &#8211; Sanremo : même 16e Alaphilippe n&rsquo;a pas de regrets</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Article suivant</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Real Madrid : le successeur de Zidane est Allemand" data-src="https://www.sport.fr/wp-content/uploads/2020/08/julian-1.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm">
                        Milan - Sanremo : même 16e Alaphilippe n'a pas de regrets                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_772421_0_6056694792391   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_1 -->
<div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_772421_1_605669479280a  normal " data-unique="jnews_module_772421_1_605669479280a">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articles les plus lus</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/real-madrid-coup-de-tonnerre-hazard-pourrait-ne-jamais-rejouer-au-football-771906.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Le Real Madrid « doit vendre Hazard » cet été" data-src="https://www.sport.fr/wp-content/uploads/2021/02/Icon_PS_210114_005-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/real-madrid-coup-de-tonnerre-hazard-pourrait-ne-jamais-rejouer-au-football-771906.shtm">Real Madrid : coup de tonnerre, « Hazard pourrait ne jamais rejouer au football »</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/real-madrid-coup-de-tonnerre-hazard-pourrait-ne-jamais-rejouer-au-football-771906.shtm" ><i class="fa fa-clock-o"></i> 18/03/2021 22:16</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/le-karma-existe-suarez-va-encore-faire-perdre-de-largent-au-barca-771945.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Suarez : « le Barça m&rsquo;a méprisé, j&rsquo;étais très mal »" data-src="https://www.sport.fr/wp-content/uploads/2021/02/suarez-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/le-karma-existe-suarez-va-encore-faire-perdre-de-largent-au-barca-771945.shtm">Le karma existe ! Suarez va encore faire perdre de l&rsquo;argent au Barça</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/le-karma-existe-suarez-va-encore-faire-perdre-de-largent-au-barca-771945.shtm" ><i class="fa fa-clock-o"></i> 19/03/2021 09:12</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/real-madrid-le-medecin-de-latletico-est-formel-hazard-peut-risquer-une-fin-de-carriere-sil-se-fait-operer-771967.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Real Madrid : le cauchemar d&rsquo;Eden Hazard se poursuit" data-src="https://www.sport.fr/wp-content/uploads/2021/03/hazard-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/real-madrid-le-medecin-de-latletico-est-formel-hazard-peut-risquer-une-fin-de-carriere-sil-se-fait-operer-771967.shtm">Real Madrid : le médecin de l&rsquo;Atletico est formel, « Hazard peut risquer une fin de carrière s&rsquo;il se fait opérer »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/real-madrid-le-medecin-de-latletico-est-formel-hazard-peut-risquer-une-fin-de-carriere-sil-se-fait-operer-771967.shtm" ><i class="fa fa-clock-o"></i> 19/03/2021 10:34</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/liverpool-klopp-revele-le-meilleur-joueur-quil-a-entraine-et-ce-nest-ni-salah-ni-mane-771805.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="79" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Liverpool pense à se renforcer avec un ancien du Stade Rennais" data-src="https://www.sport.fr/wp-content/uploads/2020/08/Icon_54293984.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/liverpool-klopp-revele-le-meilleur-joueur-quil-a-entraine-et-ce-nest-ni-salah-ni-mane-771805.shtm">Liverpool : Klopp révèle le meilleur joueur qu&rsquo;il a entraîné et ce n&rsquo;est ni Salah, ni Mané</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/liverpool-klopp-revele-le-meilleur-joueur-quil-a-entraine-et-ce-nest-ni-salah-ni-mane-771805.shtm" ><i class="fa fa-clock-o"></i> 18/03/2021 16:48</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_772421_1_605669479280a = {"header_icon":"","first_title":"Articles les plus lus","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_day","date_format":"custom","date_format_custom":"d\/m\/Y H:i","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_772421_2_605669481e5d4  normal " data-unique="jnews_module_772421_2_605669481e5d4">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Dernière minute</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Real Madrid : le successeur de Zidane est Allemand" data-src="https://www.sport.fr/wp-content/uploads/2020/08/julian-1.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm">Milan &#8211; Sanremo : même 16e Alaphilippe n&rsquo;a pas de regrets</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/greg">Greg Z.</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm"><i class="fa fa-clock-o"></i> 22:16</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Stade Rennais : Genesio ne se mouille pas, il valide la décision de garder les joueurs hors UE" data-src="https://www.sport.fr/wp-content/uploads/2021/03/bruno-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm">Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carrière lyonnaise</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/greg">Greg Z.</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm"><i class="fa fa-clock-o"></i> 22:01</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/rugby/lirlande-impose-sa-loi-face-au-xv-de-la-rose-772424.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="L&rsquo;Irlande impose sa loi face au XV de la Rose" data-src="https://www.sport.fr/wp-content/uploads/2021/03/IRL-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/rugby/lirlande-impose-sa-loi-face-au-xv-de-la-rose-772424.shtm">L&rsquo;Irlande impose sa loi face au XV de la Rose</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/greg">Greg Z.</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/rugby/lirlande-impose-sa-loi-face-au-xv-de-la-rose-772424.shtm"><i class="fa fa-clock-o"></i> 21:51</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/le-borussia-monchengladbach-reprend-sa-marche-en-avant-chez-la-lanterne-rouge-772353.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Le Borussia Mönchengladbach reprend sa marche en avant chez la lanterne rouge" data-src="https://www.sport.fr/wp-content/uploads/2021/03/gladbach-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/le-borussia-monchengladbach-reprend-sa-marche-en-avant-chez-la-lanterne-rouge-772353.shtm">Le Borussia Mönchengladbach reprend sa marche en avant chez la lanterne rouge</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/greg">Greg Z.</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/le-borussia-monchengladbach-reprend-sa-marche-en-avant-chez-la-lanterne-rouge-772353.shtm"><i class="fa fa-clock-o"></i> 21:47</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Articles suivants' data-loading='Chargement...'> Articles suivants</a>
                </div>
                
            </div>
                
                <script>var jnews_module_772421_2_605669481e5d4 = {"header_icon":"","first_title":"Derni\u00e8re minute","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"H:i","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_772421_3_6056694820942   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_2 -->
<div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-772421 single-format-standard wp-embed-responsive theiaPostSlider_body jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Suivez-nous !</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/sport.fr" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/filsport" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/insta.sport.fr" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.youtube.com/sportfr" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget_text footer_widget widget_custom_html" id="custom_html-21"><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/contacts">Contacts</></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-22"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top Rubriques</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/resultats/">Résultats</a><br>
<a href="https://www.sport.fr/transferts/">Mercato</a><br>
<a href="https://www.sport.fr/insolites/">Insolites</a><br>
<a href="https://www.sport.fr/people/">People</a><br>
<a href="https://www.sport.fr/chiffres/">Chiffres</a><br>
<a href="https://www.sport.fr/video/">Vidéo</a></div></div><div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Tous sports / Toutes rubriques</span></h3></div><form action="https://www.sport.fr" method="get"><label class="screen-reader-text" for="cat">Tous sports / Toutes rubriques</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="99999">A la une</option>
	<option class="level-0" value="3146">Aéronautique</option>
	<option class="level-0" value="1092">Alpinisme</option>
	<option class="level-0" value="8">Athlétisme</option>
	<option class="level-0" value="181">Auto</option>
	<option class="level-0" value="3436">Aventure</option>
	<option class="level-0" value="2322">Aviron</option>
	<option class="level-0" value="2365">Badminton</option>
	<option class="level-0" value="1990">Baseball</option>
	<option class="level-0" value="469">Basket</option>
	<option class="level-0" value="138">Basket NBA</option>
	<option class="level-0" value="1493">Biathlon</option>
	<option class="level-0" value="2802">Bobsleigh</option>
	<option class="level-0" value="3055">Boule lyonnaise</option>
	<option class="level-0" value="215">Boxe</option>
	<option class="level-0" value="443">Canoë-kayak</option>
	<option class="level-0" value="2288">Carnet</option>
	<option class="level-0" value="43">Chiffres</option>
	<option class="level-0" value="101594">Cricket</option>
	<option class="level-0" value="100545">Curling</option>
	<option class="level-0" value="7">Cyclisme</option>
	<option class="level-0" value="4030">Cyclotourisme</option>
	<option class="level-0" value="105308">Danse</option>
	<option class="level-0" value="31">Dopage</option>
	<option class="level-0" value="1647">Dossiers</option>
	<option class="level-0" value="356">Droit du sport</option>
	<option class="level-0" value="102576">E-sport</option>
	<option class="level-0" value="293">Economie</option>
	<option class="level-0" value="671">Equipement</option>
	<option class="level-0" value="1177">Equitation</option>
	<option class="level-0" value="6">Escrime</option>
	<option class="level-0" value="216">Fédérations</option>
	<option class="level-0" value="3278">Fitness</option>
	<option class="level-0" value="101670">Fléchettes</option>
	<option class="level-0" value="1411">Foot US</option>
	<option class="level-0" value="9">Football</option>
	<option class="level-0" value="3910">Football australien</option>
	<option class="level-0" value="13">Formule 1</option>
	<option class="level-0" value="4">Golf</option>
	<option class="level-0" value="1291">Gymnastique</option>
	<option class="level-0" value="2335">Haltérophilie</option>
	<option class="level-0" value="765">Handball</option>
	<option class="level-0" value="324">Handisport</option>
	<option class="level-0" value="836">Hippisme</option>
	<option class="level-0" value="1200">Hockey</option>
	<option class="level-0" value="795">Hockey NHL</option>
	<option class="level-0" value="1115">Hockey s/glace</option>
	<option class="level-0" value="38">Insolites</option>
	<option class="level-0" value="574">Judo</option>
	<option class="level-0" value="100036">Karaté</option>
	<option class="level-0" value="2771">Luge</option>
	<option class="level-0" value="1749">Lutte</option>
	<option class="level-0" value="2253">Marche</option>
	<option class="level-0" value="91">Médias</option>
	<option class="level-0" value="161">Ministère</option>
	<option class="level-0" value="10">Moto</option>
	<option class="level-0" value="14">Natation</option>
	<option class="level-0" value="9017">News</option>
	<option class="level-0" value="1">Non classé</option>
	<option class="level-0" value="12">Omnisports</option>
	<option class="level-0" value="2684">Parachutisme</option>
	<option class="level-0" value="1305">Patinage artistique</option>
	<option class="level-0" value="2262">Pentathlon moderne</option>
	<option class="level-0" value="18">People</option>
	<option class="level-0" value="2453">Pétanque</option>
	<option class="level-0" value="2010">Planche à voile</option>
	<option class="level-0" value="106106">Plongée</option>
	<option class="level-0" value="100017">Poker</option>
	<option class="level-0" value="2310">Publications</option>
	<option class="level-0" value="4085">Randonnée pédestre</option>
	<option class="level-0" value="99998">Résultats</option>
	<option class="level-0" value="11">Rugby</option>
	<option class="level-0" value="1017">Rugby à 7</option>
	<option class="level-0" value="3442">Rugby à XIII</option>
	<option class="level-0" value="1225">Running</option>
	<option class="level-0" value="3829">Skateboard</option>
	<option class="level-0" value="1431">Ski</option>
	<option class="level-0" value="1472">Snowboard</option>
	<option class="level-0" value="444">Sponsoring</option>
	<option class="level-0" value="1604">Sports d&rsquo;hiver</option>
	<option class="level-0" value="1654">Sports de combat</option>
	<option class="level-0" value="2521">Sports de glace</option>
	<option class="level-0" value="3763">Sports de glisse</option>
	<option class="level-0" value="1011">Sports extrêmes</option>
	<option class="level-0" value="1016">Sports US</option>
	<option class="level-0" value="1261">Squash</option>
	<option class="level-0" value="488">Surf</option>
	<option class="level-0" value="1895">Taekwondo</option>
	<option class="level-0" value="2">Tennis</option>
	<option class="level-0" value="2026">Tennis de table</option>
	<option class="level-0" value="1857">Territoires</option>
	<option class="level-0" value="2304">Tir</option>
	<option class="level-0" value="895">Tir à l&rsquo;arc</option>
	<option class="level-0" value="16">Transferts</option>
	<option class="level-0" value="1403">Triathlon</option>
	<option class="level-0" value="4196">Vidéo</option>
	<option class="level-0" value="15">Voile</option>
	<option class="level-0" value="554">Volley-ball</option>
	<option class="level-0" value="452">Water polo</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-23"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top Tags</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/tag/paris-sg">PSG</a><br>
<a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a><br>
<a href="https://www.sport.fr/tag/fc-barcelone">Barça</a><br>
<a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a><br>
<a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a><br>
<a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a><br>
<a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a><br>
<a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a><br></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_772421_0_605669482231f">
                    <h3 class="jeg_block_title"><span>Dernière minute</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-772416 post type-post status-publish format-standard has-post-thumbnail hentry category-cyclisme tag-julian-alaphilippe tag-milan-sanremo tag-milan-sanremo-2021">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Real Madrid : le successeur de Zidane est Allemand" data-src="https://www.sport.fr/wp-content/uploads/2020/08/julian-1.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/cyclisme/milan-sanremo-meme-16e-alaphilippe-na-pas-de-regrets-772416.shtm">Milan &#8211; Sanremo : même 16e Alaphilippe n&rsquo;a pas de regrets</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 mars 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-772421 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-bruno-genesio tag-ligue-1 tag-ligue-1-2020-2021 tag-memphis-depay tag-olympique-lyonnais tag-stade-rennais tag-top-story">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Stade Rennais : Genesio ne se mouille pas, il valide la décision de garder les joueurs hors UE" data-src="https://www.sport.fr/wp-content/uploads/2021/03/bruno-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/football/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm">Stade Rennais : Genesio pense que Memphis peut le remercier pour sa carrière lyonnaise</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 mars 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            <ul class="jeg_menu_footer"><li id="menu-item-686366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686366"><a target="_blank" rel="noopener" href="https://e.sport.fr/">eSport</a></li>
<li id="menu-item-437823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437823"><a target="_blank" rel="noopener" href="https://www.womensports.fr/">Sport au féminin</a></li>
<li id="menu-item-752226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752226"><a target="_blank" rel="noopener" href="https://africa.womensports.fr/">Women Sports Africa</a></li>
<li id="menu-item-421704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421704"><a target="_blank" rel="noopener" href="https://www.sponsoring.fr/">Sponsoring</a></li>
<li id="menu-item-686367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686367"><a target="_blank" rel="noopener" href="https://pro.sport.fr/">Sport Business</a></li>
<li id="menu-item-422522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422522"><a target="_blank" rel="noopener" href="https://www.topmercato.com/">Top Mercato</a></li>
<li id="menu-item-421705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421705"><a target="_blank" rel="noopener" href="http://www.livefoot.fr/">Foot</a></li>
<li id="menu-item-695420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695420"><a target="_blank" rel="noopener" href="https://boutique.foot.fr/">Foot.fr</a></li>
<li id="menu-item-421706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421706"><a target="_blank" rel="noopener" href="http://www.footlive.fr/">Football en direct</a></li>
<li id="menu-item-421720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421720"><a target="_blank" rel="noopener" href="http://www.mercatolive.fr/">Mercato</a></li>
</ul>
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © SPORT.FR </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330"><a href="https://www.sport.fr/multifoot-live">LIVE / Résultats</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307"><a href="https://www.sport.fr/multifoot-live">Foot LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332"><a href="https://www.sport.fr/tennis-en-direct">Tennis LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329"><a href="https://www.sport.fr/multibasket-live">Basket LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328"><a href="https://www.sport.fr/multirugby-live">Rugby LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821"><a href="https://www.sport.fr/multihand-live">Hand LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820"><a href="https://www.sport.fr/multivolley-live">Volley LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818"><a href="https://www.sport.fr/multihockey-live">Hockey LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819"><a href="https://www.sport.fr/multi-auto-moto-live">Auto-Moto LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689"><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110"><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823"><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924"><a href="https://www.sport.fr/multifoot-live">Multifoot LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452"><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943"><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720448"><a href="https://www.sport.fr/ligue-1-resultats">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720449"><a href="https://www.sport.fr/classement-ligue-1">Classement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557"><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558"><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129"><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560"><a href="https://www.sport.fr/tag/dijon-fco">Dijon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518"><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562"><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517"><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554"><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130"><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555"><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564"><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566"><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567"><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794"><a href="https://www.sport.fr/tag/nimes-olympique">Nîmes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795"><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568"><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569"><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570"><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944"><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946"><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025"><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947"><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843"><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010"><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064"><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074"><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826"><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318"><a href="https://www.sport.fr/multibasket-live">Multibasket LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473"><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827"><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967"><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114"><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317"><a href="https://www.sport.fr/multirugby-live">Multirugby LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778"><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779"><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115"><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474"><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776"><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777"><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112"><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720"><a href="https://www.sport.fr/tennis-en-direct">Tennis en direct</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787"><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186"><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211"><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133"><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212"><a href="https://www.sport.fr/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210"><a href="https://www.sport.fr/moto">Moto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891"><a href="https://www.sport.fr/multi-auto-moto-live">Multi Auto-Moto LIVE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069"><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845"><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120"><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136"><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850"><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316"><a href="https://www.sport.fr/multihand-live">Multihand LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851"><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325"><a href="https://www.sport.fr/multivolley-live">Multivolley LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125"><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229"><a href="https://www.sport.fr/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137"><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141"><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142"><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117"><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146"><a href="https://www.sport.fr/natation">Natation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139"><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118"><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548"><a href="https://www.sport.fr/ski">Ski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921"><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922"><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258"><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923"><a href="https://www.sport.fr/sp-de-glace">Sports de glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924"><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925"><a href="https://www.sport.fr/luge">Luge</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844"><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036"><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820"><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144"><a href="https://www.sport.fr/judo">Judo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037"><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039"><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846"><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038"><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116"><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847"><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848"><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849"><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152"><a href="https://www.sport.fr/surf">Surf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148"><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/sport.fr" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© SPORT.FR</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" data-image-url="" data-title="Stade+Rennais+%3A+Genesio+pense+que+Memphis+peut+le+remercier+pour+sa+carri%C3%A8re+lyonnaise" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fstade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm" data-image-url="" data-title="Stade+Rennais+%3A+Genesio+pense+que+Memphis+peut+le+remercier+pour+sa+carri%C3%A8re+lyonnaise" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.6' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.sport.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.2.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.2.0' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.2.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/superfish.js?ver=7.2.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.2.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.2.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.2.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.2.0' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.2.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.2.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.2.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.2.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.2.0' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.2.0' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.2.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.2.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.2.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.2.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.2.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sport.fr\/football\/stade-rennais-genesio-pense-que-memphis-peut-le-remercier-pour-sa-carriere-lyonnaise-772421.shtm","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"772421","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sport.fr","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/main.js?ver=7.2.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.2.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.2.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.2.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.2.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sport.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616275784 -->