<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.sport.fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PSG-OL : mauvaise nouvelle pour Mbappé - Sport.fr</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /></noscript>
	<meta name="description" content="Football - Touché à un orteil, le Français devrait être forfait pour le choc de ce week-end face à l&#039;OL. Sorti sur blessure cette semaine en Ligue des champions face - Sport.fr" />
	<link rel="canonical" href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PSG-OL : mauvaise nouvelle pour Mbappé - Sport.fr" />
	<meta property="og:description" content="Football - Touché à un orteil, le Français devrait être forfait pour le choc de ce week-end face à l&#039;OL. Sorti sur blessure cette semaine en Ligue des champions face - Sport.fr" />
	<meta property="og:url" content="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" />
	<meta property="og:site_name" content="Sport.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/Sport.fr" />
	<meta property="article:published_time" content="2021-09-17T15:35:00+00:00" />
	<meta property="article:modified_time" content="2021-09-17T15:32:00+00:00" />
	<meta property="og:image" content="https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Filsport" />
	<meta name="twitter:site" content="@Filsport" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Hugo Bernabeu" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sport.fr/#organization","name":"Sport.fr","url":"https://www.sport.fr/","sameAs":["https://www.facebook.com/Sport.fr","https://www.youtube.com/sportfr","https://twitter.com/Filsport"],"logo":{"@type":"ImageObject","@id":"https://www.sport.fr/#logo","inLanguage":"fr-FR","url":"https://www.sport.fr/wp-content/uploads/2020/10/icon-sport-3.png","contentUrl":"https://www.sport.fr/wp-content/uploads/2020/10/icon-sport-3.png","width":512,"height":512,"caption":"Sport.fr"},"image":{"@id":"https://www.sport.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sport.fr/#website","url":"https://www.sport.fr/","name":"Sport.fr","description":"Le site officiel du sport","publisher":{"@id":"https://www.sport.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sport.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#primaryimage","inLanguage":"fr-FR","url":"https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1.jpg","contentUrl":"https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1.jpg","width":2000,"height":1333,"caption":"Kylian Mbapp\u00e9 (By Icon Sport)"},{"@type":"WebPage","@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#webpage","url":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm","name":"PSG-OL : mauvaise nouvelle pour Mbapp\u00e9 - Sport.fr","isPartOf":{"@id":"https://www.sport.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#primaryimage"},"datePublished":"2021-09-17T15:35:00+00:00","dateModified":"2021-09-17T15:32:00+00:00","description":"Football - Touch\u00e9 \u00e0 un orteil, le Fran\u00e7ais devrait \u00eatre forfait pour le choc de ce week-end face \u00e0 l'OL. Sorti sur blessure cette semaine en Ligue des champions face - Sport.fr","breadcrumb":{"@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm"]}]},{"@type":"BreadcrumbList","@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sport.fr/"},{"@type":"ListItem","position":2,"name":"PSG-OL : mauvaise nouvelle pour Mbapp\u00e9"}]},{"@type":"Article","@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#article","isPartOf":{"@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#webpage"},"author":{"@id":"https://www.sport.fr/#/schema/person/c0868ec152c79922abaaf1c98a3b76bd"},"headline":"PSG-OL : mauvaise nouvelle pour Mbapp\u00e9","datePublished":"2021-09-17T15:35:00+00:00","dateModified":"2021-09-17T15:32:00+00:00","mainEntityOfPage":{"@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#webpage"},"wordCount":171,"publisher":{"@id":"https://www.sport.fr/#organization"},"image":{"@id":"https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm#primaryimage"},"thumbnailUrl":"https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1.jpg","keywords":["Kylian Mbapp\u00e9","Ligue 1","Ligue 1 2021-2022","Olympique Lyonnais","Paris SG"],"articleSection":["Football"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.sport.fr/#/schema/person/c0868ec152c79922abaaf1c98a3b76bd","name":"Hugo Bernabeu","image":{"@type":"ImageObject","@id":"https://www.sport.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/83b20af51eaebc7adf7e345b339987b3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/83b20af51eaebc7adf7e345b339987b3?s=96&d=mm&r=g","caption":"Hugo Bernabeu"},"url":"https://www.sport.fr/author/hugo-bernabeu"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux" href="https://www.sport.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux des commentaires" href="https://www.sport.fr/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sport.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.sport.fr/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sport.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/okayNav.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/main.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/pages.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/single.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/responsive.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.sport.fr/wp-content/themes/jnews/style.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.sport.fr\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.sport.fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sport.fr%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.sport.fr\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.sport.fr\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?ver=5.8.1' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://www.sport.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sport.fr/wp-json/wp/v2/posts/823757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sport.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sport.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.sport.fr/?p=823757' />
<link rel="alternate" type="application/json+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm&#038;format=xml" />

<link rel="preload" as="font" href="https://www.sport.fr/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2" crossorigin><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sport.fr\/#organization","url":"https:\/\/www.sport.fr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/sport.fr","http:\/\/twitter.com\/filsport","https:\/\/www.instagram.com\/insta.sport.fr","http:\/\/youtube.com\/sportfr"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sport.fr\/#website","url":"https:\/\/www.sport.fr\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sport.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/cmp" charset="utf-8" async></script>

<script type='text/javascript'
id='optidigital-ad-init'
async
config='{"adUnit": "/57923584/sport.fr/others"}'
src='//scripts.static-od.com/setup/?site=sport'>
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1857386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1857386-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lagardere-sportfr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script> var bs_id_472='KNWQKFK'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,45,48,57,51,45,40,45,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>	
	
</head>
<body class="post-template-default single single-post postid-823757 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-720549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-720549"><a href="https://www.sport.fr/tag/top-story">Top Story</a></li>
<li id="menu-item-720544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720544"><a href="https://www.sport.fr/transferts">Mercato</a></li>
<li id="menu-item-720546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720546"><a href="https://www.sport.fr/insolites">Insolites</a></li>
<li id="menu-item-720548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720548"><a href="https://www.sport.fr/people">People</a></li>
<li id="menu-item-420371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420371"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-420372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420372"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-437834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437834"><a href="https://www.sport.fr/tag/fc-barcelone">Barça</a></li>
<li id="menu-item-437833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437833"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
<li id="menu-item-663831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663831"><a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a></li>
<li id="menu-item-663832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663832"><a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a></li>
<li id="menu-item-663833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663833"><a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a></li>
<li id="menu-item-663834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663834"><a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="http://facebook.com/sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.sport.fr/" style="padding: 0 0 0 0;">
	    	    <img width="200" height="82" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2082'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png"><noscript><img width="200" height="82" class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png" srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-660330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-719307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Foot LIVE</a></li>
	<li id="menu-item-660332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Tennis LIVE</a></li>
	<li id="menu-item-660329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Basket LIVE</a></li>
	<li id="menu-item-660328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Rugby LIVE</a></li>
	<li id="menu-item-663821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Hand LIVE</a></li>
	<li id="menu-item-663820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Volley LIVE</a></li>
	<li id="menu-item-663818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-hockey">Hockey LIVE</a></li>
	<li id="menu-item-663819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Auto-Moto LIVE</a></li>
	<li id="menu-item-721689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li id="menu-item-491110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-663823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li id="menu-item-627924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Multilive FOOTBALL</a></li>
	<li id="menu-item-457943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li id="menu-item-492840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li id="menu-item-492841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li id="menu-item-494557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li id="menu-item-626129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li id="menu-item-814444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814444 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/clermont-foot-auvergne">Clermont</a></li>
		<li id="menu-item-704518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li id="menu-item-494562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li id="menu-item-704517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li id="menu-item-626130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li id="menu-item-494564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li id="menu-item-494566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li id="menu-item-494567" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li id="menu-item-565795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li id="menu-item-494568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li id="menu-item-494569" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li id="menu-item-494570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
		<li id="menu-item-814445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814445 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/estac-troyes">Troyes</a></li>
	</ul>
</li>
	<li id="menu-item-457944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li id="menu-item-457946" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li id="menu-item-493025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li id="menu-item-492947" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-492842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li id="menu-item-492843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li id="menu-item-493010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li id="menu-item-493064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li id="menu-item-493074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
	<li id="menu-item-497452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li id="menu-item-797283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-797283 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/euro-2020">Euro 2020</a>
	<ul class="sub-menu">
		<li id="menu-item-800785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-800785 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-tableau-final-800732.shtm">Tableau final</a></li>
		<li id="menu-item-797284" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-797284 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-point-complet-resultats-classements-horaires-796740.shtm">Calendrier / Résultats</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-663826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-660318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Multilive BASKET</a></li>
	<li id="menu-item-446473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li id="menu-item-663827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li id="menu-item-607967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-491114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-660317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Multilive RUGBY</a></li>
	<li id="menu-item-632778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li id="menu-item-632779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li id="menu-item-491115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li id="menu-item-446474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li id="menu-item-632776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li id="menu-item-632777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li id="menu-item-491112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-433720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Multilive TENNIS</a></li>
	<li id="menu-item-519787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li id="menu-item-514186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li id="menu-item-492211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-493133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li id="menu-item-492212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto</a></li>
	<li id="menu-item-492210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/moto">Moto</a></li>
	<li id="menu-item-663891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Multilive AUTO-MOTO</a></li>
</ul>
</li>
<li id="menu-item-420069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li id="menu-item-492845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li id="menu-item-491120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li id="menu-item-807001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-807001 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jo-2020">JO 2020</a></li>
	<li id="menu-item-819918" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-819918 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeux-paralympiques">Jeux Paralympiques</a></li>
	<li id="menu-item-491136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li id="menu-item-660316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Multilive HANDBALL</a></li>
	</ul>
</li>
	<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li id="menu-item-660325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Multilive VOLLEY</a></li>
	</ul>
</li>
	<li id="menu-item-491125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li id="menu-item-530229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/golf">Golf</a></li>
	<li id="menu-item-420137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li id="menu-item-420141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li id="menu-item-420142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li id="menu-item-435117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li id="menu-item-420146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/natation">Natation</a></li>
		<li id="menu-item-420139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li id="menu-item-435118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li id="menu-item-428548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ski">Ski</a></li>
		<li id="menu-item-491921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li id="menu-item-491922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li id="menu-item-601258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li id="menu-item-491923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-de-glace">Sports de glace</a></li>
		<li id="menu-item-491924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li id="menu-item-491925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/luge">Luge</a></li>
		<li id="menu-item-492844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li id="menu-item-691036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li id="menu-item-492820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li id="menu-item-420144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/judo">Judo</a></li>
		<li id="menu-item-691037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li id="menu-item-691039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li id="menu-item-492846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li id="menu-item-691038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li id="menu-item-435116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li id="menu-item-492847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li id="menu-item-492848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li id="menu-item-492849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li id="menu-item-420152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/surf">Surf</a></li>
		<li id="menu-item-420148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-781508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781508 bgnav" data-item-row="default" ><a target="_blank" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-660330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-719307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Foot LIVE</a></li>
	<li id="menu-item-660332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Tennis LIVE</a></li>
	<li id="menu-item-660329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Basket LIVE</a></li>
	<li id="menu-item-660328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Rugby LIVE</a></li>
	<li id="menu-item-663821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Hand LIVE</a></li>
	<li id="menu-item-663820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Volley LIVE</a></li>
	<li id="menu-item-663818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-hockey">Hockey LIVE</a></li>
	<li id="menu-item-663819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Auto-Moto LIVE</a></li>
	<li id="menu-item-721689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li id="menu-item-491110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-663823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li id="menu-item-627924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Multilive FOOTBALL</a></li>
	<li id="menu-item-457943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li id="menu-item-492840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li id="menu-item-492841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li id="menu-item-494557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li id="menu-item-626129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li id="menu-item-814444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814444 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/clermont-foot-auvergne">Clermont</a></li>
		<li id="menu-item-704518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li id="menu-item-494562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li id="menu-item-704517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li id="menu-item-626130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li id="menu-item-494564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li id="menu-item-494566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li id="menu-item-494567" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li id="menu-item-565795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li id="menu-item-494568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li id="menu-item-494569" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li id="menu-item-494570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
		<li id="menu-item-814445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814445 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/estac-troyes">Troyes</a></li>
	</ul>
</li>
	<li id="menu-item-457944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li id="menu-item-457946" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li id="menu-item-493025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li id="menu-item-492947" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-492842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li id="menu-item-492843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li id="menu-item-493010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li id="menu-item-493064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li id="menu-item-493074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
	<li id="menu-item-497452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li id="menu-item-797283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-797283 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/euro-2020">Euro 2020</a>
	<ul class="sub-menu">
		<li id="menu-item-800785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-800785 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-tableau-final-800732.shtm">Tableau final</a></li>
		<li id="menu-item-797284" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-797284 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-point-complet-resultats-classements-horaires-796740.shtm">Calendrier / Résultats</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-663826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-660318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Multilive BASKET</a></li>
	<li id="menu-item-446473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li id="menu-item-663827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li id="menu-item-607967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-491114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-660317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Multilive RUGBY</a></li>
	<li id="menu-item-632778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li id="menu-item-632779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li id="menu-item-491115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li id="menu-item-446474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li id="menu-item-632776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li id="menu-item-632777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li id="menu-item-491112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-433720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Multilive TENNIS</a></li>
	<li id="menu-item-519787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li id="menu-item-514186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li id="menu-item-492211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-493133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li id="menu-item-492212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto</a></li>
	<li id="menu-item-492210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/moto">Moto</a></li>
	<li id="menu-item-663891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Multilive AUTO-MOTO</a></li>
</ul>
</li>
<li id="menu-item-420069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li id="menu-item-492845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li id="menu-item-491120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li id="menu-item-807001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-807001 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jo-2020">JO 2020</a></li>
	<li id="menu-item-819918" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-819918 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeux-paralympiques">Jeux Paralympiques</a></li>
	<li id="menu-item-491136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li id="menu-item-660316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Multilive HANDBALL</a></li>
	</ul>
</li>
	<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li id="menu-item-660325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Multilive VOLLEY</a></li>
	</ul>
</li>
	<li id="menu-item-491125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li id="menu-item-530229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/golf">Golf</a></li>
	<li id="menu-item-420137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li id="menu-item-420141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li id="menu-item-420142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li id="menu-item-435117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li id="menu-item-420146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/natation">Natation</a></li>
		<li id="menu-item-420139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li id="menu-item-435118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li id="menu-item-428548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ski">Ski</a></li>
		<li id="menu-item-491921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li id="menu-item-491922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li id="menu-item-601258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li id="menu-item-491923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-de-glace">Sports de glace</a></li>
		<li id="menu-item-491924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li id="menu-item-491925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/luge">Luge</a></li>
		<li id="menu-item-492844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li id="menu-item-691036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li id="menu-item-492820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li id="menu-item-420144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/judo">Judo</a></li>
		<li id="menu-item-691037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li id="menu-item-691039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li id="menu-item-492846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li id="menu-item-691038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li id="menu-item-435116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li id="menu-item-492847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li id="menu-item-492848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li id="menu-item-492849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li id="menu-item-420152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/surf">Surf</a></li>
		<li id="menu-item-420148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-781508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781508 bgnav" data-item-row="default" ><a target="_blank" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.sport.fr/">
		        <img width="175" height="57" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%2057'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png"><noscript><img width="175" height="57" class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div>            <div class="jeg_navbar_mobile_menu">
                <div class="container">
                    <div class="menu-top-mobile-container"><ul id="menu-top-mobile" class="jeg_mobile_menu_style_1"><li id="menu-item-780622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780622"><a href="https://www.sport.fr/multilive-football">LIVE</a></li>
<li id="menu-item-780605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-780605"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-780606" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-780606"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-780607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780607"><a href="https://www.sport.fr/transferts">Mercato</a></li>
<li id="menu-item-814371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814371"><a href="https://www.sport.fr/insolites">Insolites</a></li>
<li id="menu-item-781483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781483"><a target="_blank" rel="noopener" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div>                </div>
            </div>
        </div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.sport.fr">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.sport.fr/football">Football</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">PSG-OL : mauvaise nouvelle pour Mbappé</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Hugo Bernabeu' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/83b20af51eaebc7adf7e345b339987b3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/83b20af51eaebc7adf7e345b339987b3?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Hugo Bernabeu' src='https://secure.gravatar.com/avatar/83b20af51eaebc7adf7e345b339987b3?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/83b20af51eaebc7adf7e345b339987b3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">by</span>
					<a href="https://www.sport.fr/author/hugo-bernabeu">Hugo Bernabeu</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm">17/09/2021 17:35</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.sport.fr/football" rel="category tag">Football</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="PSG-OL : mauvaise nouvelle pour Mbappé" data-src="https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1-750x536.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Kylian Mbappé (By Icon Sport)</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=PSG-OL+%3A+mauvaise+nouvelle+pour+Mbapp%C3%A9&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=PSG-OL+%3A+mauvaise+nouvelle+pour+Mbapp%C3%A9%0Ahttps%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm&title=PSG-OL+%3A+mauvaise+nouvelle+pour+Mbapp%C3%A9" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm&media=https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1.jpg&description=PSG-OL+%3A+mauvaise+nouvelle+pour+Mbapp%C3%A9" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- Mobile_Pos1 -->
<div id='optidigital-adslot-Mobile_Pos1' style='display:none;' class="Mobile_Pos1"></div></div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<h3>Touché à un orteil, le Français devrait être forfait pour le choc de ce week-end face à l&rsquo;OL.</h3>



<p>Sorti sur blessure cette semaine en Ligue des champions face à Bruges (1-1), Kylian Mbappé est blessé à l&rsquo;orteil. Si aucune fracture ou fissure n’est à déplorer pour le Français, il devrait tout de même manquer le choc face à l&rsquo;Olympique Lyonnais ce dimanche (20h45). Après <em>L’Équipe</em>, c’est au tour du journal <em>Le Parisien</em> de confirmer le probable forfait de Kylian Mbappé pour le match de clôture de la 6e journée de Ligue 1. </p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><div class='ads_code'><!-- Content_1 -->
<div id='optidigital-adslot-Content_1' style='display:none;' class="Content_1"></div></div></div></div>



<p>Kylian Mbappé n’a pas participé à la séance d&rsquo;entraînement matinale de ce vendredi et ne devrait donc pas fouler la pelouse du Parc des Princes pour affronter les hommes de Peter Bosz. Un forfait de plus qui se précise pour Mauricio Pochettino, déjà privé de Sergio Ramos et Marco Verratti. Juan Bernat et Layvin Kurzawa, en phase de reprise, devrait également manquer ce rendez-vous très attendu. </p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_823757_0_6144b5b70bdb7   " data-unique="jnews_module_823757_0_6144b5b70bdb7">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Articles<strong>Associés</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/om-galtier-a-convaincu-ce-buteur-de-snober-loffre-de-longoria-823715.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Nice-OM : Galtier nie en bloc « l&rsquo;affaire de la gifle »" data-src="https://www.sport.fr/wp-content/uploads/2021/08/Icon_MM1_2306-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/om-galtier-a-convaincu-ce-buteur-de-snober-loffre-de-longoria-823715.shtm">OM : Galtier à convaincu ce buteur de snober l&rsquo;offre de Longoria</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/om-galtier-a-convaincu-ce-buteur-de-snober-loffre-de-longoria-823715.shtm" ><i class="fa fa-clock-o"></i> 17 septembre 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/rc-lens-les-bleus-clauss-y-pense-dans-un-coin-de-sa-tete-823734.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="RC Lens : les Bleus ! Clauss y pense dans un coin de sa tête" data-src="https://www.sport.fr/wp-content/uploads/2021/09/Clauss-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/rc-lens-les-bleus-clauss-y-pense-dans-un-coin-de-sa-tete-823734.shtm">RC Lens : les Bleus ! Clauss y pense dans un coin de sa tête</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/rc-lens-les-bleus-clauss-y-pense-dans-un-coin-de-sa-tete-823734.shtm" ><i class="fa fa-clock-o"></i> 17 septembre 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/lincroyable-decision-du-real-madrid-pour-kylian-mbappe-823730.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="L&rsquo;incroyable décision du Real Madrid pour Kylian Mbappé&#8230;" data-src="https://www.sport.fr/wp-content/uploads/2021/09/Icon_BAP_110921_93_185-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/lincroyable-decision-du-real-madrid-pour-kylian-mbappe-823730.shtm">L&rsquo;incroyable décision du Real Madrid pour Kylian Mbappé&#8230;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/lincroyable-decision-du-real-madrid-pour-kylian-mbappe-823730.shtm" ><i class="fa fa-clock-o"></i> 17 septembre 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Précédent"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_823757_0_6144b5b70bdb7 = {"header_icon":"","first_title":"Articles","second_title":"Associ\u00e9s","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":823757,"include_category":"","exclude_category":"","include_author":"","include_tag":"80,27,106071,88,30","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="pws-pos" data-pos="YO1YZ491" data-ps_ee="{ENCRYPTED_EMAIL}" ></div>
<!-- Content_2 -->
<div id='optidigital-adslot-Content_2' style='display:none;' class="Content_2"></div>
<!-- Mobile_Pos2 -->
<div id='optidigital-adslot-Mobile_Pos2' style='display:none;' class="Mobile_Pos2"></div></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- Content_3 -->
<div id='optidigital-adslot-Content_3' style='display:none;' class="Content_3"></div>
<!-- Mobile_Pos3 -->
<div id='optidigital-adslot-Mobile_Pos3' style='display:none;' class="Mobile_Pos3"></div></div></div></div>
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.sport.fr/tag/kylian-mbappe" rel="tag">Kylian Mbappé</a><a href="https://www.sport.fr/tag/ligue-1" rel="tag">Ligue 1</a><a href="https://www.sport.fr/tag/ligue-1-2021-2022" rel="tag">Ligue 1 2021-2022</a><a href="https://www.sport.fr/tag/olympique-lyonnais" rel="tag">Olympique Lyonnais</a><a href="https://www.sport.fr/tag/paris-sg" rel="tag">Paris SG</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.sport.fr/football/juve-un-ancien-lyonnais-pour-faire-oublier-cristiano-ronaldo-823739.shtm" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">Juve : un ancien Lyonnais pour faire oublier Cristiano Ronaldo ?</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_823757_1_6144b5b70fca6   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_1 -->
<div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div>
<!-- Mobile_Pos1 -->
<div id='optidigital-adslot-Mobile_Pos1' style='display:none;' class="Mobile_Pos1"></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_823757_2_6144b5b71011b  normal " data-unique="jnews_module_823757_2_6144b5b71011b">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>A la une</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                
                <div class="jeg_posts">
                    <article class="jeg_post jeg_pl_md_box format-standard">
                    <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/grece-france-f-en-direct-823709.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Grèce &#8211; France (F) en direct" data-src="https://www.sport.fr/wp-content/uploads/2021/09/Icon_foot-fem-123-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/grece-france-f-en-direct-823709.shtm">Grèce &#8211; France (F) en direct</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/grece-france-f-en-direct-823709.shtm" ><i class="fa fa-clock-o"></i> 17/09/2021 16:50</a></div></div>
                    </div> 
                    </div>
                </article>
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/lincroyable-decision-du-real-madrid-pour-kylian-mbappe-823730.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="L&rsquo;incroyable décision du Real Madrid pour Kylian Mbappé&#8230;" data-src="https://www.sport.fr/wp-content/uploads/2021/09/Icon_BAP_110921_93_185-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/lincroyable-decision-du-real-madrid-pour-kylian-mbappe-823730.shtm">L&rsquo;incroyable décision du Real Madrid pour Kylian Mbappé&#8230;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/lincroyable-decision-du-real-madrid-pour-kylian-mbappe-823730.shtm" ><i class="fa fa-clock-o"></i> 17/09/2021 16:44</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/psg-leonardo-un-personnage-mysterieux-et-controverse-823722.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="PSG &#8211; Les mots de Leonardo sur Marseille passent mal" data-src="https://www.sport.fr/wp-content/uploads/2020/11/Icon__DSC4537-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/psg-leonardo-un-personnage-mysterieux-et-controverse-823722.shtm">PSG &#8211; Leonardo : « Un personnage mystérieux et controversé »</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/psg-leonardo-un-personnage-mysterieux-et-controverse-823722.shtm" ><i class="fa fa-clock-o"></i> 17/09/2021 16:35</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/le-probleme-de-cristiano-ronaldo-cetait-ce-qui-lentourait-822753.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Atalanta Bergame &#8211; Juventus Turin : Les compositions officielles avec un Cristiano Ronaldo en manque de trophées" data-src="https://www.sport.fr/wp-content/uploads/2021/05/Icon_LP_12947549-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/le-probleme-de-cristiano-ronaldo-cetait-ce-qui-lentourait-822753.shtm">« Le problème de Cristiano Ronaldo, c&rsquo;était ce qui l&rsquo;entourait »</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/le-probleme-de-cristiano-ronaldo-cetait-ce-qui-lentourait-822753.shtm" ><i class="fa fa-clock-o"></i> 17/09/2021 16:03</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_823757_2_6144b5b71011b = {"header_icon":"","first_title":"A la une","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"105082","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y H:i","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-27"><div class="textwidget custom-html-widget"><div class="pws-pos" data-pos="YO1YZ491" data-ps_ee="{}" ></div>

<script>document.addEventListener('DOMContentLoaded',function(){window.PWS=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],v=window.PWS||{};if(d.getElementById(id))return v;js=d.createElement(s);js.id = id;js.src="//cdn.powerspace.com/pws.js?t="+((new Date()).getTime()/36e5).toFixed();fjs.parentNode.insertBefore(js, fjs);return v;}(document,"script","pws-js"));});</script></div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_823757_3_6144b5b712ac0  normal " data-unique="jnews_module_823757_3_6144b5b712ac0">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernière minute</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="PSG-OL : mauvaise nouvelle pour Mbappé" data-src="https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm">PSG-OL : mauvaise nouvelle pour Mbappé</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/hugo-bernabeu">Hugo Bernabeu</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm"><i class="fa fa-clock-o"></i> 17:35</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/juve-un-ancien-lyonnais-pour-faire-oublier-cristiano-ronaldo-823739.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Arsenal : cet ancien Lyonnais poussé vers la sortie" data-src="https://www.sport.fr/wp-content/uploads/2021/03/Icon_FIL-BENFICA-ARSENAL-137-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/juve-un-ancien-lyonnais-pour-faire-oublier-cristiano-ronaldo-823739.shtm">Juve : un ancien Lyonnais pour faire oublier Cristiano Ronaldo ?</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/hugo-bernabeu">Hugo Bernabeu</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/juve-un-ancien-lyonnais-pour-faire-oublier-cristiano-ronaldo-823739.shtm"><i class="fa fa-clock-o"></i> 17:25</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/om-galtier-a-convaincu-ce-buteur-de-snober-loffre-de-longoria-823715.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Nice-OM : Galtier nie en bloc « l&rsquo;affaire de la gifle »" data-src="https://www.sport.fr/wp-content/uploads/2021/08/Icon_MM1_2306-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/om-galtier-a-convaincu-ce-buteur-de-snober-loffre-de-longoria-823715.shtm">OM : Galtier à convaincu ce buteur de snober l&rsquo;offre de Longoria</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/hugo-bernabeu">Hugo Bernabeu</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/om-galtier-a-convaincu-ce-buteur-de-snober-loffre-de-longoria-823715.shtm"><i class="fa fa-clock-o"></i> 17:15</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/tennis/atp-250-metz-andy-murray-invite-en-moselle-822879.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ATP Masters 1000 Cincinnati : Andy Murray bourreau du Français Gasquet pour son grand retour" data-src="https://www.sport.fr/wp-content/uploads/2021/08/Murray-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/tennis/atp-250-metz-andy-murray-invite-en-moselle-822879.shtm">ATP 250 Metz : Andy Murray invité en Moselle</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/greg">Greg Z.</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/tennis/atp-250-metz-andy-murray-invite-en-moselle-822879.shtm"><i class="fa fa-clock-o"></i> 17:06</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Articles suivants' data-loading='Chargement...'> Articles suivants</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_823757_3_6144b5b712ac0 = {"header_icon":"","first_title":"Derni\u00e8re minute","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"H:i","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script>
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_823757_4_6144b5b714ed7   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_2 -->
<div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div>
<!-- Mobile_Pos2 -->
<div id='optidigital-adslot-Mobile_Pos2' style='display:none;' class="Mobile_Pos2"></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-823757 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Suivez-nous !</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/sport.fr" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/filsport" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/insta.sport.fr" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.youtube.com/sportfr" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget_text footer_widget widget_custom_html" id="custom_html-21"><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/regie">Régie Sport.fr</><br>
<a href="https://www.sport.fr/contacts">Contacts</><br>
<a href="https://www.sport.fr/politique-de-confidentialite-sport-fr">Politique de confidentialité</>

<div id='skin_mtg'></div> <script> var bs_id_1751='WWJW6C7'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,57,57,44,57,24,37,25,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-22"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top Rubriques</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/resultats/">Résultats</a><br>
<a href="https://www.sport.fr/transferts/">Mercato</a><br>
<a href="https://www.sport.fr/insolites/">Insolites</a><br>
<a href="https://www.sport.fr/people/">People</a><br>
<a href="https://www.sport.fr/chiffres/">Chiffres</a><br>
<a href="https://www.sport.fr/video/">Vidéo</a><br>
<a href="https://www.sport.fr/economie/">Economie</a><br>
<a href="https://www.sport.fr/medias/">Médias</a></div></div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-23"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top Tags</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/tag/paris-sg">PSG</a><br>
<a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a><br>
<a href="https://www.sport.fr/tag/fc-barcelone">Barça</a><br>
<a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a><br>
<a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a><br>
<a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a><br>
<a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a><br>
<a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a><br></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernière minute</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-823757 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-kylian-mbappe tag-ligue-1 tag-ligue-1-2021-2022 tag-olympique-lyonnais tag-paris-sg">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="PSG-OL : mauvaise nouvelle pour Mbappé" data-src="https://www.sport.fr/wp-content/uploads/2021/09/Icon_BELGAIMAGE-181561413-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/football/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm">PSG-OL : mauvaise nouvelle pour Mbappé</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-823739 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-transferts tag-alexandre-lacazette tag-arsenal-fc tag-cristiano-ronaldo tag-juventus-turin tag-serie-a">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/football/juve-un-ancien-lyonnais-pour-faire-oublier-cristiano-ronaldo-823739.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Arsenal : cet ancien Lyonnais poussé vers la sortie" data-src="https://www.sport.fr/wp-content/uploads/2021/03/Icon_FIL-BENFICA-ARSENAL-137-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/football/juve-un-ancien-lyonnais-pour-faire-oublier-cristiano-ronaldo-823739.shtm">Juve : un ancien Lyonnais pour faire oublier Cristiano Ronaldo ?</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            <ul class="jeg_menu_footer"><li id="menu-item-686366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686366"><a target="_blank" rel="noopener" href="https://e.sport.fr/">eSport</a></li>
<li id="menu-item-437823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437823"><a target="_blank" rel="noopener" href="https://www.womensports.fr/">Women Sports</a></li>
<li id="menu-item-752226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752226"><a target="_blank" rel="noopener" href="https://africa.womensports.fr/">Women Sports Africa</a></li>
<li id="menu-item-421704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421704"><a target="_blank" rel="noopener" href="https://www.sponsoring.fr/">Sponsoring</a></li>
<li id="menu-item-686367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686367"><a target="_blank" rel="noopener" href="https://pro.sport.fr/">Sport Business</a></li>
<li id="menu-item-805488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805488"><a href="https://boutique.foot.fr/">Foot.fr</a></li>
<li id="menu-item-422522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422522"><a target="_blank" rel="noopener" href="https://www.topmercato.com/">Top Mercato</a></li>
<li id="menu-item-421705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421705"><a target="_blank" rel="noopener" href="http://www.livefoot.fr/">Foot</a></li>
<li id="menu-item-421706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421706"><a target="_blank" rel="noopener" href="http://www.footlive.fr/">Football en direct</a></li>
<li id="menu-item-421720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421720"><a target="_blank" rel="noopener" href="http://www.mercatolive.fr/">Mercato</a></li>
</ul>
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © SPORT.FR </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330"><a href="https://www.sport.fr/multilive-football">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307"><a href="https://www.sport.fr/multilive-football">Foot LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332"><a href="https://www.sport.fr/multilive-tennis">Tennis LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329"><a href="https://www.sport.fr/multilive-basket">Basket LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328"><a href="https://www.sport.fr/multilive-rugby">Rugby LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821"><a href="https://www.sport.fr/multilive-handball">Hand LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820"><a href="https://www.sport.fr/multilive-volley">Volley LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818"><a href="https://www.sport.fr/multilive-hockey">Hockey LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819"><a href="https://www.sport.fr/multilive-auto-moto">Auto-Moto LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689"><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110"><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823"><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924"><a href="https://www.sport.fr/multilive-football">Multilive FOOTBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943"><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557"><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558"><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129"><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814444"><a href="https://www.sport.fr/tag/clermont-foot-auvergne">Clermont</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518"><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562"><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517"><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554"><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130"><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555"><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564"><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566"><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567"><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795"><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568"><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569"><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570"><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814445"><a href="https://www.sport.fr/tag/estac-troyes">Troyes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944"><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946"><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025"><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947"><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843"><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010"><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064"><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074"><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452"><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-797283"><a href="https://www.sport.fr/tag/euro-2020">Euro 2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-800785"><a href="https://www.sport.fr/football/euro-2020-le-tableau-final-800732.shtm">Tableau final</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-797284"><a href="https://www.sport.fr/football/euro-2020-le-point-complet-resultats-classements-horaires-796740.shtm">Calendrier / Résultats</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826"><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318"><a href="https://www.sport.fr/multilive-basket">Multilive BASKET</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473"><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827"><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967"><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114"><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317"><a href="https://www.sport.fr/multilive-rugby">Multilive RUGBY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778"><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779"><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115"><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474"><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776"><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777"><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112"><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720"><a href="https://www.sport.fr/multilive-tennis">Multilive TENNIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787"><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186"><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211"><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133"><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212"><a href="https://www.sport.fr/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210"><a href="https://www.sport.fr/moto">Moto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891"><a href="https://www.sport.fr/multilive-auto-moto">Multilive AUTO-MOTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069"><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845"><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120"><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-807001"><a href="https://www.sport.fr/tag/jo-2020">JO 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-819918"><a href="https://www.sport.fr/tag/jeux-paralympiques">Jeux Paralympiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136"><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850"><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316"><a href="https://www.sport.fr/multilive-handball">Multilive HANDBALL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851"><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325"><a href="https://www.sport.fr/multilive-volley">Multilive VOLLEY</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125"><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229"><a href="https://www.sport.fr/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137"><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141"><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142"><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117"><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146"><a href="https://www.sport.fr/natation">Natation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139"><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118"><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548"><a href="https://www.sport.fr/ski">Ski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921"><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922"><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258"><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923"><a href="https://www.sport.fr/sp-de-glace">Sports de glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924"><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925"><a href="https://www.sport.fr/luge">Luge</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844"><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036"><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820"><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144"><a href="https://www.sport.fr/judo">Judo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037"><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039"><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846"><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038"><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116"><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847"><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848"><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849"><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152"><a href="https://www.sport.fr/surf">Surf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148"><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781508"><a target="_blank" rel="noopener" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© SPORT.FR</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" data-image-url="" data-title="PSG-OL+%3A+mauvaise+nouvelle+pour+Mbapp%C3%A9" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpsg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm" data-image-url="" data-title="PSG-OL+%3A+mauvaise+nouvelle+pour+Mbapp%C3%A9" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.sport.fr/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=9.0.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=9.0.5' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/superfish.js?ver=9.0.5' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=9.0.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=9.0.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=9.0.5' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=9.0.5' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=9.0.5' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=9.0.5' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=9.0.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=9.0.5' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=9.0.5' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=9.0.5' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=9.0.5' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=9.0.5' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=9.0.5' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=9.0.5' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sport.fr\/football\/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"823757","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sport.fr","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/main.js?ver=9.0.5' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=9.0.5' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/popup-post.js?ver=9.0.5' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/darkmode.js?ver=9.0.5' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sport.fr\/football\/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm"},"dateCreated":"2021-09-17 17:35:00","datePublished":"2021-09-17 17:35:00","dateModified":"2021-09-17 15:32:00","url":"https:\/\/www.sport.fr\/football\/psg-ol-mauvaise-nouvelle-pour-mbappe-823757.shtm","headline":"PSG-OL : mauvaise nouvelle pour Mbapp\u00e9","name":"PSG-OL : mauvaise nouvelle pour Mbapp\u00e9","articleBody":"<!-- wp:heading {\"level\":3} -->\n<h3>Touch\u00e9 \u00e0 un orteil, le Fran\u00e7ais devrait \u00eatre forfait pour le choc de ce week-end face \u00e0 l'OL.<\/h3>\n<!-- \/wp:heading -->\n\n<!-- wp:paragraph -->\n<p>Sorti sur blessure cette semaine en Ligue des champions face \u00e0 Bruges (1-1), Kylian Mbapp\u00e9 est bless\u00e9 \u00e0 l'orteil. Si aucune fracture ou fissure n\u2019est \u00e0 d\u00e9plorer pour le Fran\u00e7ais, il devrait tout de m\u00eame manquer le choc face \u00e0 l'Olympique Lyonnais ce dimanche (20h45). Apr\u00e8s\u00a0<em>L\u2019\u00c9quipe<\/em>, c\u2019est au tour du journal <em>Le\u00a0Parisien<\/em>\u00a0de confirmer le probable forfait de\u00a0Kylian\u00a0Mbapp\u00e9\u00a0pour le match de cl\u00f4ture de la 6e journ\u00e9e de Ligue 1. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Kylian Mbapp\u00e9 n\u2019a pas particip\u00e9 \u00e0 la s\u00e9ance d'entra\u00eenement matinale de ce vendredi et ne devrait donc pas fouler la pelouse du Parc des Princes pour affronter les hommes de\u00a0Peter\u00a0Bosz. Un forfait de plus qui se pr\u00e9cise pour\u00a0Mauricio\u00a0Pochettino, d\u00e9j\u00e0 priv\u00e9 de\u00a0Sergio Ramos\u00a0et\u00a0Marco\u00a0Verratti.\u00a0Juan\u00a0Bernat\u00a0et\u00a0Layvin\u00a0Kurzawa, en phase de reprise, devrait \u00e9galement manquer ce rendez-vous tr\u00e8s attendu. <\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Hugo Bernabeu","url":"https:\/\/www.sport.fr\/author\/hugo-bernabeu"},"articleSection":["Football"],"image":{"@type":"ImageObject","url":"https:\/\/www.sport.fr\/wp-content\/uploads\/2021\/09\/Icon_BELGAIMAGE-181561413-1.jpg","width":2000,"height":1333},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.sport.fr","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/sport.fr","http:\/\/twitter.com\/filsport","https:\/\/www.instagram.com\/insta.sport.fr","http:\/\/youtube.com\/sportfr"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"PSG-OL : mauvaise nouvelle pour Mbapp\u00e9","published":"2021-09-17 17:35:00","updated":"2021-09-17 15:32:00"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sport.fr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sport.fr\/football","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sport.fr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sport.fr\/football","name":"Football"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 36px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 36px; } .jeg_midbar { height : 130px; } .jeg_midbar, .jeg_midbar.dark { border-bottom-width : 0px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 50px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 50px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sport.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->