<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.sport.fr/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Patrice Evra ne payera pas les 100 000 euros à Rothen">
<meta property="og:site_name" content="Sport.fr">
<meta property="og:description" content="Jérôme&amp;nbsp;Rothen&amp;nbsp;avait attaqué Patrice&amp;nbsp;Evra&amp;nbsp;en justice.&amp;nbsp;La justice vient de trancher, et l’ancien Mancunien se régale. Sacré Patrice&amp;nbsp;Evra.&amp;nbsp;Insaisissable, l’ancien défenseur de Manchester United">
<meta property="og:url" content="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25.jpg">
<meta property="og:image:height" content="1333">
<meta property="og:image:width" content="2000">
<meta property="article:published_time" content="2020-12-12T15:20:00+00:00">
<meta property="article:modified_time" content="2020-12-12T15:17:46+00:00">
<meta property="article:section" content="Football">
<meta property="article:tag" content="Jérôme Rothen">
<meta property="article:tag" content="Manchester United">
<meta property="article:tag" content="Paris SG">
<meta property="article:tag" content="Patrice Evra">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Patrice Evra ne payera pas les 100 000 euros à Rothen">
<meta name="twitter:description" content="Jérôme&nbsp;Rothen&nbsp;avait attaqué Patrice&nbsp;Evra&nbsp;en justice.&nbsp;La justice vient de trancher, et l’ancien Mancunien se régale. Sacré Patrice&nbsp;Evra.&nbsp;Insaisissable, l’ancien défenseur de Manchester United">
<meta name="twitter:url" content="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25.jpg">
<meta name="twitter:image:width" content="2000">
<meta name="twitter:image:height" content="1333">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Patrice Evra ne payera pas les 100 000 euros à Rothen - Sport.fr</title>
	<meta name="description" content="Football - Jérôme&nbsp;Rothen&nbsp;avait attaqué Patrice&nbsp;Evra&nbsp;en justice.&nbsp;La justice vient de trancher, et l’ancien Mancunien se régale. Sacré - Sport.fr" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Patrice Evra ne payera pas les 100 000 euros à Rothen - Sport.fr" />
	<meta property="og:description" content="Football - Jérôme&nbsp;Rothen&nbsp;avait attaqué Patrice&nbsp;Evra&nbsp;en justice.&nbsp;La justice vient de trancher, et l’ancien Mancunien se régale. Sacré - Sport.fr" />
	<meta property="og:url" content="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" />
	<meta property="og:site_name" content="Sport.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/Sport.fr" />
	<meta property="article:published_time" content="2020-12-12T15:20:00+00:00" />
	<meta property="article:modified_time" content="2020-12-12T15:17:46+00:00" />
	<meta property="og:image" content="https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Filsport" />
	<meta name="twitter:site" content="@Filsport" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Ruben Dias">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sport.fr/#organization","name":"Sport.fr","url":"https://www.sport.fr/","sameAs":["https://www.facebook.com/Sport.fr","https://www.youtube.com/sportfr","https://twitter.com/Filsport"],"logo":{"@type":"ImageObject","@id":"https://www.sport.fr/#logo","inLanguage":"fr-FR","url":"https://www.sport.fr/wp-content/uploads/2020/10/icon-sport-3.png","width":512,"height":512,"caption":"Sport.fr"},"image":{"@id":"https://www.sport.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sport.fr/#website","url":"https://www.sport.fr/","name":"Sport.fr","description":"Le site officiel du sport","publisher":{"@id":"https://www.sport.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sport.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm#primaryimage","inLanguage":"fr-FR","url":"https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25.jpg","width":2000,"height":1333,"caption":"Patrice Evra,"},{"@type":"WebPage","@id":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm#webpage","url":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm","name":"Patrice Evra ne payera pas les 100 000 euros \u00e0 Rothen - Sport.fr","isPartOf":{"@id":"https://www.sport.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm#primaryimage"},"datePublished":"2020-12-12T15:20:00+00:00","dateModified":"2020-12-12T15:17:46+00:00","description":"Football - J\u00e9r\u00f4me&nbsp;Rothen&nbsp;avait attaqu\u00e9 Patrice&nbsp;Evra&nbsp;en justice.&nbsp;La justice vient de trancher, et l\u2019ancien Mancunien se r\u00e9gale. Sacr\u00e9 - Sport.fr","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm"]}]},{"@type":"Article","@id":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm#article","isPartOf":{"@id":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm#webpage"},"author":{"@id":"https://www.sport.fr/#/schema/person/82e8543b551e7f29c8e4d021236b687f"},"headline":"Patrice Evra ne payera pas les 100 000 euros \u00e0 Rothen","datePublished":"2020-12-12T15:20:00+00:00","dateModified":"2020-12-12T15:17:46+00:00","mainEntityOfPage":{"@id":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm#webpage"},"publisher":{"@id":"https://www.sport.fr/#organization"},"image":{"@id":"https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm#primaryimage"},"keywords":"J\u00e9r\u00f4me Rothen,Manchester United,Paris SG,Patrice Evra","articleSection":"Football","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.sport.fr/#/schema/person/82e8543b551e7f29c8e4d021236b687f","name":"Ruben Dias","image":{"@type":"ImageObject","@id":"https://www.sport.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=96&d=mm&r=g","caption":"Ruben Dias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux" href="https://www.sport.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux des commentaires" href="https://www.sport.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Patrice Evra ne payera pas les 100 000 euros à Rothen Flux des commentaires" href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sport.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sport.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sport.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sport.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/main.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.sport.fr/wp-content/themes/jnews/style.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.7' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sport.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.sport.fr/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.sport.fr/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.sport.fr/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.sport.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sport.fr/wp-json/wp/v2/posts/742953" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sport.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sport.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.sport.fr/?p=742953' />
<link rel="alternate" type="application/json+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sport.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '975a980f-aa66-478e-a00f-5486c877824f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Sport.fr";
oneSignal_options['welcomeNotification']['message'] = "Merci !";
oneSignal_options['welcomeNotification']['url'] = "https://www.sport.fr/";
oneSignal_options['path'] = "https://www.sport.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Abonnez-vous aux alertes de Sport.fr !';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Voici un exemple d\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\&#039;alerte';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ce message apparaîtra sur votre écran';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voici un exemple d\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\&#039;alerte';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ce message apparaîtra sur votre écran';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Sport.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accepter';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux alertes Sport.fr !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes désormais abonné !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre abonnement !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Abonnement résilié';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Sport.fr';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ALERTES SPORT.FR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnement';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sport.fr\/#organization","url":"https:\/\/www.sport.fr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/sport.fr","http:\/\/twitter.com\/filsport","https:\/\/www.instagram.com\/insta.sport.fr","http:\/\/youtube.com\/sportfr"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sport.fr\/#website","url":"https:\/\/www.sport.fr\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sport.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #000000; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
	<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/cmp" charset="utf-8" async></script>

<script type='text/javascript'
id='optidigital-ad-init'
async
config='{"adUnit": "/57923584/sport.fr/others"}'
src='//scripts.static-od.com/setup/?site=sport'>
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1857386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1857386-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lagardere-sportfr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>
<body class="post-template-default single single-post postid-742953 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-720549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-720549"><a href="https://www.sport.fr/tag/top-story">Top Story</a></li>
<li id="menu-item-720544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720544"><a href="https://www.sport.fr/transferts">Mercato</a></li>
<li id="menu-item-720546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720546"><a href="https://www.sport.fr/insolites">Insolites</a></li>
<li id="menu-item-720548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720548"><a href="https://www.sport.fr/people">People</a></li>
<li id="menu-item-720545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720545"><a href="https://www.sport.fr/video">Vidéos</a></li>
<li id="menu-item-420371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420371"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-420372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420372"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-437834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437834"><a href="https://www.sport.fr/tag/fc-barcelone">Barça</a></li>
<li id="menu-item-437833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437833"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
<li id="menu-item-663831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663831"><a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a></li>
<li id="menu-item-663832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663832"><a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a></li>
<li id="menu-item-663833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663833"><a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a></li>
<li id="menu-item-663834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663834"><a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.sport.fr/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png"><noscript><img class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png" srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-4.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-big.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_code'><!-- Leaderboard_1 -->
<div id='optidigital-adslot-Leaderboard_1' style='display:none;' class="Leaderboard_1"></div></div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-660330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">LIVE / Résultats</a>
<ul class="sub-menu">
	<li id="menu-item-719307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Foot LIVE</a></li>
	<li id="menu-item-660332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis LIVE</a></li>
	<li id="menu-item-660329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Basket LIVE</a></li>
	<li id="menu-item-660328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Rugby LIVE</a></li>
	<li id="menu-item-663821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Hand LIVE</a></li>
	<li id="menu-item-663820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Volley LIVE</a></li>
	<li id="menu-item-663818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihockey-live">Hockey LIVE</a></li>
	<li id="menu-item-663819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Auto-Moto LIVE</a></li>
	<li id="menu-item-721689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li id="menu-item-491110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-663823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li id="menu-item-627924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Multifoot LIVE</a></li>
	<li id="menu-item-497452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li id="menu-item-457943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li id="menu-item-720448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720448 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ligue-1-resultats">Résultats</a></li>
		<li id="menu-item-720449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720449 bgnav" data-item-row="default" ><a href="https://www.sport.fr/classement-ligue-1">Classement</a></li>
		<li id="menu-item-492840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li id="menu-item-492841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li id="menu-item-494557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li id="menu-item-626129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li id="menu-item-494560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/dijon-fco">Dijon</a></li>
		<li id="menu-item-704518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li id="menu-item-494562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li id="menu-item-704517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li id="menu-item-626130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li id="menu-item-494564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li id="menu-item-494566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li id="menu-item-494567" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li id="menu-item-565794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nimes-olympique">Nîmes</a></li>
		<li id="menu-item-565795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li id="menu-item-494568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li id="menu-item-494569" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li id="menu-item-494570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
	</ul>
</li>
	<li id="menu-item-457944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li id="menu-item-457946" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li id="menu-item-493025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li id="menu-item-492947" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-492842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li id="menu-item-492843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li id="menu-item-493010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li id="menu-item-493064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li id="menu-item-493074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
</ul>
</li>
<li id="menu-item-663826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-660318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Multibasket LIVE</a></li>
	<li id="menu-item-446473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li id="menu-item-663827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li id="menu-item-607967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-491114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-660317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Multirugby LIVE</a></li>
	<li id="menu-item-632778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li id="menu-item-632779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li id="menu-item-491115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li id="menu-item-446474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li id="menu-item-632776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li id="menu-item-632777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li id="menu-item-491112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-433720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis en direct</a></li>
	<li id="menu-item-519787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li id="menu-item-514186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li id="menu-item-492211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-493133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li id="menu-item-492212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto</a></li>
	<li id="menu-item-492210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/moto">Moto</a></li>
	<li id="menu-item-663891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Multi Auto-Moto LIVE</a></li>
</ul>
</li>
<li id="menu-item-420069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li id="menu-item-492845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li id="menu-item-491120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li id="menu-item-491136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li id="menu-item-660316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Multihand LIVE</a></li>
	</ul>
</li>
	<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li id="menu-item-660325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Multivolley LIVE</a></li>
	</ul>
</li>
	<li id="menu-item-491125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li id="menu-item-530229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/golf">Golf</a></li>
	<li id="menu-item-420137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li id="menu-item-420141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li id="menu-item-420142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li id="menu-item-435117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li id="menu-item-420146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/natation">Natation</a></li>
		<li id="menu-item-420139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li id="menu-item-435118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li id="menu-item-428548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ski">Ski</a></li>
		<li id="menu-item-491921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li id="menu-item-491922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li id="menu-item-601258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li id="menu-item-491923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-de-glace">Sp. de glace</a></li>
		<li id="menu-item-491924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li id="menu-item-491925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/luge">Luge</a></li>
		<li id="menu-item-492844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li id="menu-item-691036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li id="menu-item-492820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li id="menu-item-420144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/judo">Judo</a></li>
		<li id="menu-item-691037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li id="menu-item-691039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li id="menu-item-492846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li id="menu-item-691038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li id="menu-item-435116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li id="menu-item-492847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li id="menu-item-492848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li id="menu-item-492849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li id="menu-item-420152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/surf">Surf</a></li>
		<li id="menu-item-420148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="http://facebook.com/sport.fr" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">LIVE / Résultats</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Foot LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Basket LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Rugby LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Hand LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Volley LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihockey-live">Hockey LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Auto-Moto LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multifoot-live">Multifoot LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720448 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ligue-1-resultats">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720449 bgnav" data-item-row="default" ><a href="https://www.sport.fr/classement-ligue-1">Classement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/dijon-fco">Dijon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nimes-olympique">Nîmes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multibasket-live">Multibasket LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multirugby-live">Multirugby LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tennis-en-direct">Tennis en direct</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/moto">Moto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multi-auto-moto-live">Multi Auto-Moto LIVE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multihand-live">Multihand LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multivolley-live">Multivolley LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/natation">Natation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/ski">Ski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-de-glace">Sp. de glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/luge">Luge</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/judo">Judo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/surf">Surf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.sport.fr/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png"><noscript><img class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.sport.fr">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.sport.fr/football">Football</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Patrice Evra ne payera pas les 100 000 euros à Rothen</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Ruben Dias' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Ruben Dias' src='https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">by</span>
					<a href="https://www.sport.fr/author/ruben">Ruben Dias</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm">12/12/2020 16:20</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.sport.fr/football" rel="category tag">Football</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Patrice Evra ne payera pas les 100 000 euros à Rothen" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25-750x536.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Patrice Evra, </p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Patrice+Evra+ne+payera+pas+les+100+000+euros+%C3%A0+Rothen&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=Patrice+Evra+ne+payera+pas+les+100+000+euros+%C3%A0+Rothen%0Ahttps%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Share on Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm&title=Patrice+Evra+ne+payera+pas+les+100+000+euros+%C3%A0+Rothen" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm&media=https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25.jpg&description=Patrice+Evra+ne+payera+pas+les+100+000+euros+%C3%A0+Rothen" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- Mobile_Pos1 -->
<div id='optidigital-adslot-Mobile_Pos1' style='display:none;' class="Mobile_Pos1"></div></div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<h3>Jérôme&nbsp;Rothen&nbsp;avait attaqué Patrice&nbsp;Evra&nbsp;en justice.&nbsp;La justice vient de trancher, et l’ancien Mancunien se régale.</h3><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><div class='ads_code'><!-- Content_1 -->
<div id='optidigital-adslot-Content_1' style='display:none;' class="Content_1"></div></div></div></div>



<p>Sacré Patrice&nbsp;Evra.&nbsp;Insaisissable, l’ancien défenseur de Manchester United est monté au créneau dans son style, tout en discrétion, pour annoncer qu’il avait gagné son procès contre Jérôme&nbsp;Rothen.&nbsp;En effet, il y a un an, lors de l’élimination du PSG en&nbsp;C1&nbsp;face à Manchester United, Patrice&nbsp;Evra&nbsp;s’en était pris au commentateur de&nbsp;RMC.&nbsp;L’ancien joueur de Paris avait même attaqué l’ancien Mancunien en justice.&nbsp;Mais selon ce dernier, il n’a pas eu gain de cause.</p>



<p>Une victoire que Patrice Evra a officialisée et en a même profité pour en rajouter une couche, du Pat dans le texte. « <em>Je voulais juste partager cette news avec vous les gars. Vous vous rappelez quand j&rsquo;ai dit que j&rsquo;allais lui mettre une bonne tarte à Tintin, bah voilà il m&rsquo;a réclamé 100. 000 boules de dommages et intérêts, mais il avait oublié que j&rsquo;avais des Milou. Mes Milou, c&rsquo;est mes avocats, je les paye très cher donc merci parce que la justice française a tranché et j&rsquo;ai gagné. Paf ! Ça fait un de moins sur la liste.  Eh oui, comme tu viens de la cité, les gens croient que tu n&rsquo;as pas de cerveau. J&rsquo;ai travaillé dur, j&rsquo;ai de l&rsquo;oseille, je sais me défendre donc voilà, t&rsquo;as perdu. Il n’a pas digéré « enfant de capote trouée », ça ne veut rien dire, mais ça veut dire aussi quelque chose. Il s&rsquo;est senti menacé le pauvre, mon petit cochon. Très belle journée pour moi.</em> »</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.sport.fr/tag/jerome-rothen" rel="tag">Jérôme Rothen</a><a href="https://www.sport.fr/tag/manchester-united" rel="tag">Manchester United</a><a href="https://www.sport.fr/tag/paris-sg" rel="tag">Paris SG</a><a href="https://www.sport.fr/tag/patrice-evra" rel="tag">Patrice Evra</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    <div class='jeg_push_notification single_post'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- Content_2 -->
<div id='optidigital-adslot-Content_2' style='display:none;' class="Content_2"></div>
<!-- Mobile_Pos2 -->
<div id='optidigital-adslot-Mobile_Pos2' style='display:none;' class="Mobile_Pos2"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.sport.fr/football/nice-rennes-kasper-dolberg-de-retour-742929.shtm" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">Nice &#8211; Rennes : Kasper Dolberg de retour</h3>
        </a>
    
            <a href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm" class="post next-post">
            <span class="caption">Article suivant</span>
            <h3 class="post-title">F1 / GP d&rsquo;Abou Dhabi &#8211; la grille de départ avec Verstappen (Red Bull) en pole</h3>
        </a>
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Ruben Dias' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Ruben Dias' src='https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85b14a7ef54ff5d6a582b024dfc8f1ca?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.sport.fr/author/ruben">
					Ruben Dias				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Article suivant</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="F1 / GP d&rsquo;Abou Dhabi &#8211; la grille de départ avec Verstappen (Red Bull) en pole" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_0001074781_HiRes_06PTJSX01V4TMP08FXV9D0AFDDZ5-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm">
                        F1 / GP d'Abou Dhabi - la grille de départ avec Verstappen (Red Bull) en pole                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_742953_0_5fd4e46e0bdc4   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_1 -->
<div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div>
<div id='optidigital-adslot-Mobile_Pos4' style='display:none;' class="Mobile_Pos4"></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_742953_1_5fd4e46e0c2bc  normal " data-unique="jnews_module_742953_1_5fd4e46e0c2bc">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Articles les plus lus</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/cest-termine-pour-mediapro-canal-et-bein-sports-vont-obtenir-les-droits-de-la-ligue-1-et-de-la-ligue-2-742317.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Droits TV : 5 mois après, la chaîne Mediapro est en train de mourir à petit feu" data-src="https://www.sport.fr/wp-content/uploads/2020/12/telefoot-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/cest-termine-pour-mediapro-canal-et-bein-sports-vont-obtenir-les-droits-de-la-ligue-1-et-de-la-ligue-2-742317.shtm">C&rsquo;est terminé pour Mediapro, Canal+ et BeIn Sports vont obtenir les droits de la Ligue 1 et de la Ligue 2</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/cest-termine-pour-mediapro-canal-et-bein-sports-vont-obtenir-les-droits-de-la-ligue-1-et-de-la-ligue-2-742317.shtm" ><i class="fa fa-clock-o"></i> 11/12/2020 00:52</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/danciens-employes-de-mediapro-balancent-roures-est-un-escroc-un-mytho-742616.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Droits TV : Mediapro va (encore) boycotter le versement de 150 M€ du 5 décembre" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_DIB_0083-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/danciens-employes-de-mediapro-balancent-roures-est-un-escroc-un-mytho-742616.shtm">D&rsquo;anciens employés de Mediapro balancent : « Roures est un escroc, un mytho&#8230; »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/danciens-employes-de-mediapro-balancent-roures-est-un-escroc-un-mytho-742616.shtm" ><i class="fa fa-clock-o"></i> 12/12/2020 09:03</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/jadon-sancho-a-choisi-chelsea-741307.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Jadon Sancho a choisi Chelsea" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_137907057-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/jadon-sancho-a-choisi-chelsea-741307.shtm">Jadon Sancho a choisi Chelsea</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/jadon-sancho-a-choisi-chelsea-741307.shtm" ><i class="fa fa-clock-o"></i> 11/12/2020 00:53</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/mercato-du-mouvement-a-rennes-742316.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Mercato : du mouvement à Rennes" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_DIB-081220-10-54-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/mercato-du-mouvement-a-rennes-742316.shtm">Mercato : du mouvement à Rennes</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/mercato-du-mouvement-a-rennes-742316.shtm" ><i class="fa fa-clock-o"></i> 10/12/2020 18:44</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_742953_1_5fd4e46e0c2bc = {"header_icon":"","first_title":"Articles les plus lus","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_day","date_format":"custom","date_format_custom":"d\/m\/Y H:i","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_742953_2_5fd4e46e43254  normal " data-unique="jnews_module_742953_2_5fd4e46e43254">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Dernière minute</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="F1 / GP d&rsquo;Abou Dhabi &#8211; la grille de départ avec Verstappen (Red Bull) en pole" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_0001074781_HiRes_06PTJSX01V4TMP08FXV9D0AFDDZ5-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm">F1 / GP d&rsquo;Abou Dhabi &#8211; la grille de départ avec Verstappen (Red Bull) en pole</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/vanessa-maurel">Vanessa Maurel</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm"><i class="fa fa-clock-o"></i> 16:31</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Patrice Evra ne payera pas les 100 000 euros à Rothen" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm">Patrice Evra ne payera pas les 100 000 euros à Rothen</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/ruben">Ruben Dias</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm"><i class="fa fa-clock-o"></i> 16:20</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/nice-rennes-kasper-dolberg-de-retour-742929.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Nice &#8211; Rennes : Kasper Dolberg de retour" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_KO1P8723-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/nice-rennes-kasper-dolberg-de-retour-742929.shtm">Nice &#8211; Rennes : Kasper Dolberg de retour</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/ruben">Ruben Dias</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/nice-rennes-kasper-dolberg-de-retour-742929.shtm"><i class="fa fa-clock-o"></i> 16:12</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.sport.fr/football/om-monaco-les-equipes-officielles-742943.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="OM &#8211; Monaco : les équipes officielles" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_DSC_9701-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.sport.fr/football/om-monaco-les-equipes-officielles-742943.shtm">OM &#8211; Monaco : les équipes officielles</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/vanessa-maurel">Vanessa Maurel</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/om-monaco-les-equipes-officielles-742943.shtm"><i class="fa fa-clock-o"></i> 16:10</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p></p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Articles suivants' data-loading='Chargement...'> Articles suivants</a>
                </div>
                
            </div>
                
                <script>var jnews_module_742953_2_5fd4e46e43254 = {"header_icon":"","first_title":"Derni\u00e8re minute","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"H:i","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_742953_3_5fd4e46e455b4   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_2 -->
<div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div>
<div id='optidigital-adslot-Mobile_Pos5' style='display:none;' class="Mobile_Pos5"></div></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-742953 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Suivez-nous !</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/sport.fr" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/filsport" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/insta.sport.fr" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.youtube.com/sportfr" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Rubriques</span></h3></div>
			<ul>
					<li class="cat-item cat-item-99999"><a href="https://www.sport.fr/a-la-une">A la une</a>
</li>
	<li class="cat-item cat-item-3146"><a href="https://www.sport.fr/aeronautique">Aéronautique</a>
</li>
	<li class="cat-item cat-item-1092"><a href="https://www.sport.fr/alpinisme">Alpinisme</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.sport.fr/athletisme">Athlétisme</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.sport.fr/auto">Auto</a>
</li>
	<li class="cat-item cat-item-3436"><a href="https://www.sport.fr/aventure">Aventure</a>
</li>
	<li class="cat-item cat-item-2322"><a href="https://www.sport.fr/aviron">Aviron</a>
</li>
	<li class="cat-item cat-item-2365"><a href="https://www.sport.fr/badminton">Badminton</a>
</li>
	<li class="cat-item cat-item-1990"><a href="https://www.sport.fr/baseball">Baseball</a>
</li>
	<li class="cat-item cat-item-469"><a href="https://www.sport.fr/basket" title="Résultats et vidéos du basket mondial : NBA, Pro A, Euroligue, équipe de France et bien plus encore, en direct !">Basket</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://www.sport.fr/basket-nba">Basket NBA</a>
</li>
	<li class="cat-item cat-item-1493"><a href="https://www.sport.fr/biathlon">Biathlon</a>
</li>
	<li class="cat-item cat-item-2802"><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a>
</li>
	<li class="cat-item cat-item-3055"><a href="https://www.sport.fr/boule-lyonnaise">Boule lyonnaise</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.sport.fr/boxe">Boxe</a>
</li>
	<li class="cat-item cat-item-443"><a href="https://www.sport.fr/canoe-kayak">Canoë-kayak</a>
</li>
	<li class="cat-item cat-item-2288"><a href="https://www.sport.fr/carnet">Carnet</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.sport.fr/chiffres">Chiffres</a>
</li>
	<li class="cat-item cat-item-101594"><a href="https://www.sport.fr/cricket">Cricket</a>
</li>
	<li class="cat-item cat-item-100545"><a href="https://www.sport.fr/curling">Curling</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.sport.fr/cyclisme" title="Tour de France, Tour d&#039;Italie, Tour d&#039;Espagne, UCI World Tour, Championnats du monde sur route, sur piste, mais aussi BMX, VTT, cyclo-tourisme... et dopage. Toute l&#039;actualité du cyclisme, c&#039;est ici. Amoureux de la petite reine, soyez les bienvenus !">Cyclisme</a>
</li>
	<li class="cat-item cat-item-4030"><a href="https://www.sport.fr/cyclotourisme">Cyclotourisme</a>
</li>
	<li class="cat-item cat-item-105308"><a href="https://www.sport.fr/danse">Danse</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.sport.fr/dopage">Dopage</a>
</li>
	<li class="cat-item cat-item-1647"><a href="https://www.sport.fr/dossiers">Dossiers</a>
</li>
	<li class="cat-item cat-item-356"><a href="https://www.sport.fr/droit-du-sport">Droit du sport</a>
</li>
	<li class="cat-item cat-item-102576"><a href="https://www.sport.fr/e-sport">E-sport</a>
</li>
	<li class="cat-item cat-item-293"><a href="https://www.sport.fr/economie">Economie</a>
</li>
	<li class="cat-item cat-item-671"><a href="https://www.sport.fr/equipement">Equipement</a>
</li>
	<li class="cat-item cat-item-1177"><a href="https://www.sport.fr/equitation">Equitation</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.sport.fr/escrime">Escrime</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.sport.fr/federations">Fédérations</a>
</li>
	<li class="cat-item cat-item-3278"><a href="https://www.sport.fr/fitness">Fitness</a>
</li>
	<li class="cat-item cat-item-101670"><a href="https://www.sport.fr/flechettes">Fléchettes</a>
</li>
	<li class="cat-item cat-item-1411"><a href="https://www.sport.fr/foot-us">Foot US</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.sport.fr/football" title="Résultats, actualités et vidéos du football en direct : Ligue 1, championnats étrangers, grandes compétitions internationales, mercato et news au coeur de tous les plus grands clubs de ballon rond au monde !">Football</a>
</li>
	<li class="cat-item cat-item-3910"><a href="https://www.sport.fr/football-australien">Football australien</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.sport.fr/formule-1" title="Le championnat du monde de Formule 1 en direct : résultats, classement, vidéos, mercato. Pour ne rien manquer de la lutte entre Mercedes, Ferrari, Red Bull, Renault et les autres ! Et toute l&#039;actualité des stars de la F1, Lewis Hamilton, Sebastien Vettel, Max Verstappen...
Classements du championnat du monde">Formule 1</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.sport.fr/golf" title="Résultats et vidéos des plus beaux tournois PGA, EPGA et LPGA avec un focus sur les Majeurs : Masters d&#039;Augusta, British Open, US Open et USPGA">Golf</a>
</li>
	<li class="cat-item cat-item-1291"><a href="https://www.sport.fr/gymnastique">Gymnastique</a>
</li>
	<li class="cat-item cat-item-2335"><a href="https://www.sport.fr/halterophilie">Haltérophilie</a>
</li>
	<li class="cat-item cat-item-765"><a href="https://www.sport.fr/handball">Handball</a>
</li>
	<li class="cat-item cat-item-324"><a href="https://www.sport.fr/handisport">Handisport</a>
</li>
	<li class="cat-item cat-item-836"><a href="https://www.sport.fr/hippisme">Hippisme</a>
</li>
	<li class="cat-item cat-item-1200"><a href="https://www.sport.fr/hockey">Hockey</a>
</li>
	<li class="cat-item cat-item-795"><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a>
</li>
	<li class="cat-item cat-item-1115"><a href="https://www.sport.fr/hockey-sglace">Hockey s/glace</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.sport.fr/insolites" title="Les infos insolites du sport sont ici : images cocasses, déclarations improbables, événements exceptionnels... Merci Sport.fr !">Insolites</a>
</li>
	<li class="cat-item cat-item-574"><a href="https://www.sport.fr/judo">Judo</a>
</li>
	<li class="cat-item cat-item-100036"><a href="https://www.sport.fr/karate">Karaté</a>
</li>
	<li class="cat-item cat-item-2771"><a href="https://www.sport.fr/luge">Luge</a>
</li>
	<li class="cat-item cat-item-1749"><a href="https://www.sport.fr/lutte">Lutte</a>
</li>
	<li class="cat-item cat-item-2253"><a href="https://www.sport.fr/marche">Marche</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://www.sport.fr/medias" title="Actualité du sport dans les médias : télévision, radio, internet, audiences, droits TV, émissions, animateurs">Médias</a>
</li>
	<li class="cat-item cat-item-161"><a href="https://www.sport.fr/ministere">Ministère</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.sport.fr/moto">Moto</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.sport.fr/natation">Natation</a>
</li>
	<li class="cat-item cat-item-9017"><a href="https://www.sport.fr/news">News</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.sport.fr/non-classe">Non classé</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.sport.fr/omnisports" title="Actualité omnisports : plus de 100 disciplines sportives au total sont traités sur Sport.fr, ainsi que l&#039;actualité olympique et Paris 2024 en particulier... Il n&#039;y en a pas que pour le football sur Sport.fr !">Omnisports</a>
</li>
	<li class="cat-item cat-item-2684"><a href="https://www.sport.fr/parachutisme">Parachutisme</a>
</li>
	<li class="cat-item cat-item-1305"><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a>
</li>
	<li class="cat-item cat-item-2262"><a href="https://www.sport.fr/pentathlon-moderne">Pentathlon moderne</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.sport.fr/people">People</a>
</li>
	<li class="cat-item cat-item-2453"><a href="https://www.sport.fr/petanque">Pétanque</a>
</li>
	<li class="cat-item cat-item-2010"><a href="https://www.sport.fr/planche-a-voile">Planche à voile</a>
</li>
	<li class="cat-item cat-item-100017"><a href="https://www.sport.fr/poker">Poker</a>
</li>
	<li class="cat-item cat-item-2310"><a href="https://www.sport.fr/publications">Publications</a>
</li>
	<li class="cat-item cat-item-4085"><a href="https://www.sport.fr/randonnee-pedestre">Randonnée pédestre</a>
</li>
	<li class="cat-item cat-item-99998"><a href="https://www.sport.fr/resultats" title="Les résultats sportifs en direct de plus de 100 sports : football, tennis, basket, rugby, auto-moto, cyclisme... C&#039;est ici !">Résultats</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.sport.fr/rugby" title="Résultats en direct du rugby : Top 14, Champions Cup, Tournoi des Six Nations et test-matchs du XV de France">Rugby</a>
</li>
	<li class="cat-item cat-item-1017"><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a>
</li>
	<li class="cat-item cat-item-3442"><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a>
</li>
	<li class="cat-item cat-item-1225"><a href="https://www.sport.fr/running">Running</a>
</li>
	<li class="cat-item cat-item-3829"><a href="https://www.sport.fr/skateboard">Skateboard</a>
</li>
	<li class="cat-item cat-item-1431"><a href="https://www.sport.fr/ski">Ski</a>
</li>
	<li class="cat-item cat-item-1472"><a href="https://www.sport.fr/snowboard">Snowboard</a>
</li>
	<li class="cat-item cat-item-2521"><a href="https://www.sport.fr/sp-de-glace">Sp. de glace</a>
</li>
	<li class="cat-item cat-item-444"><a href="https://www.sport.fr/sponsoring">Sponsoring</a>
</li>
	<li class="cat-item cat-item-1604"><a href="https://www.sport.fr/sp-dhiver">Sports d&#039;hiver</a>
</li>
	<li class="cat-item cat-item-1654"><a href="https://www.sport.fr/sports-de-combat">Sports de combat</a>
</li>
	<li class="cat-item cat-item-3763"><a href="https://www.sport.fr/sports-de-glisse">Sports de glisse</a>
</li>
	<li class="cat-item cat-item-1011"><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a>
</li>
	<li class="cat-item cat-item-1016"><a href="https://www.sport.fr/sports-us">Sports US</a>
</li>
	<li class="cat-item cat-item-1261"><a href="https://www.sport.fr/squash">Squash</a>
</li>
	<li class="cat-item cat-item-488"><a href="https://www.sport.fr/surf">Surf</a>
</li>
	<li class="cat-item cat-item-1895"><a href="https://www.sport.fr/taekwondo">Taekwondo</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.sport.fr/tennis" title="Résultats du tennis en direct : Circuit ATP - Masters 1000, Circuit WTA,  Grand Chelem - Roland Garros, Wimbledon, US Open, Open d&#039;Australie -, Coupe Davis... Fed Cup et bien plus encore. Vidéos des meilleurs balles de match.">Tennis</a>
</li>
	<li class="cat-item cat-item-2026"><a href="https://www.sport.fr/tennis-de-table">Tennis de table</a>
</li>
	<li class="cat-item cat-item-1857"><a href="https://www.sport.fr/territoires">Territoires</a>
</li>
	<li class="cat-item cat-item-2304"><a href="https://www.sport.fr/tir">Tir</a>
</li>
	<li class="cat-item cat-item-895"><a href="https://www.sport.fr/tir-a-larc">Tir à l&#039;arc</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.sport.fr/transferts" title="Suivez en direct toute l&#039;actualité du mercato des plus grands clubs français (PSG, OM, OL...), étrangers (Barça, Real Madrid, Manchester United, Manchester City...) et des principaux championnats (Ligue 1, Liga, Premier League, Serie A...).">Transferts</a>
</li>
	<li class="cat-item cat-item-1403"><a href="https://www.sport.fr/triathlon">Triathlon</a>
</li>
	<li class="cat-item cat-item-4196"><a href="https://www.sport.fr/video" title="Les meilleures images du sport sont ici. Résumés des rencontres de football, rugby, basket français et NBA, Grands Prix de Formule 1. Les déclarations des joueurs et entraîneurs. Les vidéos insolites. Et bien plus encore !">Vidéo</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.sport.fr/voile">Voile</a>
</li>
	<li class="cat-item cat-item-554"><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://www.sport.fr/water-polo">Water polo</a>
</li>
			</ul>

			</div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_742953_0_5fd4e46e47cc0">
                    <h3 class="jeg_block_title"><span>Dernière minute</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-742933 post type-post status-publish format-standard has-post-thumbnail hentry category-formule-1 tag-championnat-du-monde-de-formule-1 tag-championnat-du-monde-de-formule-1-2020 tag-gp-dabou-dhabi tag-lando-norris tag-lewis-hamilton tag-max-verstappen tag-top-story tag-valtteri-bottas">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="F1 / GP d&rsquo;Abou Dhabi &#8211; la grille de départ avec Verstappen (Red Bull) en pole" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_0001074781_HiRes_06PTJSX01V4TMP08FXV9D0AFDDZ5-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/formule-1/f1-gp-dabou-dhabi-la-grille-de-depart-avec-verstappen-red-bull-en-pole-742933.shtm">F1 / GP d&rsquo;Abou Dhabi &#8211; la grille de départ avec Verstappen (Red Bull) en pole</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 décembre 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-742953 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-jerome-rothen tag-manchester-united tag-paris-sg tag-patrice-evra">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Patrice Evra ne payera pas les 100 000 euros à Rothen" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_FID_170119_01_25-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/football/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm">Patrice Evra ne payera pas les 100 000 euros à Rothen</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 décembre 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-742929 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-kasper-dolberg tag-ligue-1 tag-ligue-1-2020-2021 tag-ogc-nice tag-stade-rennais">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/football/nice-rennes-kasper-dolberg-de-retour-742929.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Nice &#8211; Rennes : Kasper Dolberg de retour" data-src="https://www.sport.fr/wp-content/uploads/2020/12/Icon_KO1P8723-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/football/nice-rennes-kasper-dolberg-de-retour-742929.shtm">Nice &#8211; Rennes : Kasper Dolberg de retour</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 décembre 2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>

                        <div class="col-md-3 footer_column">
                                                    </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            <ul class="jeg_menu_footer"><li id="menu-item-686366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686366"><a target="_blank" rel="noopener" href="https://e.sport.fr/">eSport</a></li>
<li id="menu-item-437823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437823"><a target="_blank" rel="noopener" href="https://www.womensports.fr/">Women Sports</a></li>
<li id="menu-item-421704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421704"><a target="_blank" rel="noopener" href="https://www.sponsoring.fr/">Sponsoring</a></li>
<li id="menu-item-686367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686367"><a target="_blank" rel="noopener" href="https://pro.sport.fr/">Sport Business</a></li>
<li id="menu-item-422522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422522"><a target="_blank" rel="noopener" href="http://www.topmercato.com/">Top Mercato</a></li>
<li id="menu-item-421705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421705"><a target="_blank" rel="noopener" href="http://www.livefoot.fr/">Foot</a></li>
<li id="menu-item-695420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695420"><a target="_blank" rel="noopener" href="https://boutique.foot.fr/">Foot.fr</a></li>
<li id="menu-item-421706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421706"><a target="_blank" rel="noopener" href="http://www.footlive.fr/">Football en direct</a></li>
<li id="menu-item-421720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421720"><a target="_blank" rel="noopener" href="http://www.mercatolive.fr/">Mercato</a></li>
</ul>
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © SPORT.FR </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330"><a href="https://www.sport.fr/multifoot-live">LIVE / Résultats</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307"><a href="https://www.sport.fr/multifoot-live">Foot LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332"><a href="https://www.sport.fr/tennis-en-direct">Tennis LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329"><a href="https://www.sport.fr/multibasket-live">Basket LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328"><a href="https://www.sport.fr/multirugby-live">Rugby LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821"><a href="https://www.sport.fr/multihand-live">Hand LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820"><a href="https://www.sport.fr/multivolley-live">Volley LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818"><a href="https://www.sport.fr/multihockey-live">Hockey LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819"><a href="https://www.sport.fr/multi-auto-moto-live">Auto-Moto LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689"><a href="https://www.sport.fr/resultats">Tous les résultats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110"><a href="https://www.sport.fr/football">Football</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823"><a href="https://www.sport.fr/transferts">Mercato</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924"><a href="https://www.sport.fr/multifoot-live">Multifoot LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452"><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943"><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720448"><a href="https://www.sport.fr/ligue-1-resultats">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720449"><a href="https://www.sport.fr/classement-ligue-1">Classement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557"><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558"><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129"><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560"><a href="https://www.sport.fr/tag/dijon-fco">Dijon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518"><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562"><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517"><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554"><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130"><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555"><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564"><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566"><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567"><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794"><a href="https://www.sport.fr/tag/nimes-olympique">Nîmes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795"><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568"><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569"><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570"><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944"><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946"><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025"><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947"><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843"><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010"><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064"><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074"><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826"><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318"><a href="https://www.sport.fr/multibasket-live">Multibasket LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473"><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663827"><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967"><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114"><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317"><a href="https://www.sport.fr/multirugby-live">Multirugby LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778"><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779"><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115"><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474"><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776"><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777"><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112"><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720"><a href="https://www.sport.fr/tennis-en-direct">Tennis en direct</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787"><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186"><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211"><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133"><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212"><a href="https://www.sport.fr/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210"><a href="https://www.sport.fr/moto">Moto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891"><a href="https://www.sport.fr/multi-auto-moto-live">Multi Auto-Moto LIVE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069"><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845"><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120"><a href="https://www.sport.fr/omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136"><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850"><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316"><a href="https://www.sport.fr/multihand-live">Multihand LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851"><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325"><a href="https://www.sport.fr/multivolley-live">Multivolley LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125"><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229"><a href="https://www.sport.fr/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137"><a href="https://www.sport.fr/omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141"><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142"><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117"><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146"><a href="https://www.sport.fr/natation">Natation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139"><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118"><a href="https://www.sport.fr/sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548"><a href="https://www.sport.fr/ski">Ski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921"><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922"><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258"><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923"><a href="https://www.sport.fr/sp-de-glace">Sp. de glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924"><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925"><a href="https://www.sport.fr/luge">Luge</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844"><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036"><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820"><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144"><a href="https://www.sport.fr/judo">Judo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037"><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039"><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846"><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038"><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116"><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847"><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848"><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849"><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152"><a href="https://www.sport.fr/surf">Surf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148"><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/sport.fr" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© SPORT.FR</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" data-image-url="" data-title="Patrice+Evra+ne+payera+pas+les+100+000+euros+%C3%A0+Rothen" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fpatrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm" data-image-url="" data-title="Patrice+Evra+ne+payera+pas+les+100+000+euros+%C3%A0+Rothen" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.3' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.sport.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.7' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.7' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.7' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.7' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.7' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.7' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.7' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.7' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.7' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.7' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.7' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.7' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.7' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.7' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.7' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.7' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.7' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.7' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.7' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sport.fr\/football\/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"742953","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sport.fr","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/main.js?ver=7.1.7' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.7' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.7' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.7' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.7' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sport.fr\/football\/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm"},"dateCreated":"2020-12-12 16:20:00","datePublished":"2020-12-12 16:20:00","dateModified":"2020-12-12 15:17:46","url":"https:\/\/www.sport.fr\/football\/patrice-evra-ne-payera-pas-les-100-000-euros-a-rothen-742953.shtm","headline":"Patrice Evra ne payera pas les 100 000 euros \u00e0 Rothen","name":"Patrice Evra ne payera pas les 100 000 euros \u00e0 Rothen","articleBody":"<!-- wp:heading {\"level\":3} -->\n<h3>J\u00e9r\u00f4me&nbsp;Rothen&nbsp;avait attaqu\u00e9 Patrice&nbsp;Evra&nbsp;en justice.&nbsp;La justice vient de trancher, et l\u2019ancien Mancunien se r\u00e9gale.<\/h3>\n<!-- \/wp:heading -->\n\n<!-- wp:paragraph -->\n<p>Sacr\u00e9 Patrice&nbsp;Evra.&nbsp;Insaisissable, l\u2019ancien d\u00e9fenseur de Manchester United est mont\u00e9 au cr\u00e9neau dans son style, tout en discr\u00e9tion, pour annoncer qu\u2019il avait gagn\u00e9 son proc\u00e8s contre J\u00e9r\u00f4me&nbsp;Rothen.&nbsp;En effet, il y a un an, lors de l\u2019\u00e9limination du PSG en&nbsp;C1&nbsp;face \u00e0 Manchester United, Patrice&nbsp;Evra&nbsp;s\u2019en \u00e9tait pris au commentateur de&nbsp;RMC.&nbsp;L\u2019ancien joueur de Paris avait m\u00eame attaqu\u00e9 l\u2019ancien Mancunien en justice.&nbsp;Mais selon ce dernier, il n\u2019a pas eu gain de cause.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Une victoire que Patrice\u00a0Evra\u00a0a\u00a0officialis\u00e9e\u00a0et en a m\u00eame profit\u00e9 pour en rajouter une couche, du Pat dans le texte.\u00a0\u00ab\u00a0<em>Je voulais juste partager cette news avec vous les gars.\u00a0Vous vous rappelez quand j'ai dit que j'allais lui mettre une bonne tarte \u00e0 Tintin, bah\u00a0voil\u00e0 il\u00a0m'a r\u00e9clam\u00e9 100.\u00a0000 boules de dommages et int\u00e9r\u00eats, mais il avait oubli\u00e9 que j'avais des Milou.\u00a0Mes Milou, c'est\u00a0mes avocats, je\u00a0les\u00a0paye tr\u00e8s cher donc merci parce que la justice fran\u00e7aise a tranch\u00e9 et j'ai gagn\u00e9.\u00a0Paf !\u00a0\u00c7a fait un de moins sur la liste.\u00a0 Eh\u00a0oui, comme tu viens de la cit\u00e9, les gens croient que tu n'as pas de cerveau.\u00a0J'ai travaill\u00e9 dur, j'ai de l'oseille, je sais me d\u00e9fendre donc voil\u00e0, t'as perdu.\u00a0Il n\u2019a pas dig\u00e9r\u00e9 \"enfant de capote trou\u00e9e\", \u00e7a ne veut rien dire, mais \u00e7a veut dire aussi quelque chose.\u00a0Il s'est senti menac\u00e9 le pauvre, mon petit cochon.\u00a0Tr\u00e8s belle journ\u00e9e pour moi.<\/em>\u00a0\u00bb<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Ruben Dias","url":"https:\/\/www.sport.fr\/author\/ruben"},"articleSection":["Football"],"image":{"@type":"ImageObject","url":"https:\/\/www.sport.fr\/wp-content\/uploads\/2020\/12\/Icon_FID_170119_01_25.jpg","width":2000,"height":1333},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.sport.fr","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/sport.fr","http:\/\/twitter.com\/filsport","https:\/\/www.instagram.com\/insta.sport.fr","http:\/\/youtube.com\/sportfr"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Patrice Evra ne payera pas les 100 000 euros \u00e0 Rothen","published":"2020-12-12 16:20:00","updated":"2020-12-12 15:17:46"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sport.fr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sport.fr\/football","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sport.fr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.sport.fr\/football","name":"Football"}}]}</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sport.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607787630 -->