<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.sport.fr/xmlrpc.php" />
    			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- SEO par Rank Math - https://s.rankmath.com/home -->
<title>Chelsea : Les dollars des Blues n&#039;y font rien, ce cadre veut partir... - Sport.fr</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /></noscript>
<meta name="description" content="Cette fois-ci cela semble bien être la fin de l&#039;histoire entre le défenseur allemand et les champions d&#039;Europe en titre. Antonio Rüdiger aurait refusé une"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chelsea : Les dollars des Blues n&#039;y font rien, ce cadre veut partir... - Sport.fr" />
<meta property="og:description" content="Cette fois-ci cela semble bien être la fin de l&#039;histoire entre le défenseur allemand et les champions d&#039;Europe en titre. Antonio Rüdiger aurait refusé une" />
<meta property="og:url" content="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" />
<meta property="og:site_name" content="Sport.fr" />
<meta property="article:tag" content="Antonio Rüdiger" />
<meta property="article:tag" content="Chelsea FC" />
<meta property="article:tag" content="Premier League" />
<meta property="article:tag" content="Premier League 2021-2022" />
<meta property="article:section" content="Football" />
<meta property="og:image" content="https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg" />
<meta property="og:image:secure_url" content="https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:image:alt" content="Chelsea" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-16T02:12:00+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Chelsea : Les dollars des Blues n&#039;y font rien, ce cadre veut partir... - Sport.fr" />
<meta name="twitter:description" content="Cette fois-ci cela semble bien être la fin de l&#039;histoire entre le défenseur allemand et les champions d&#039;Europe en titre. Antonio Rüdiger aurait refusé une" />
<meta name="twitter:image" content="https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg" />
<meta name="twitter:label1" content="Ecrit par" />
<meta name="twitter:data1" content="Kévin Carriere" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.sport.fr/#organization","name":"Sport.fr","url":"https://www.sport.fr","logo":{"@type":"ImageObject","@id":"https://www.sport.fr/#logo","url":"https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-3.png","caption":"Sport.fr","inLanguage":"fr-FR","width":"500","height":"165"}},{"@type":"WebSite","@id":"https://www.sport.fr/#website","url":"https://www.sport.fr","name":"Sport.fr","publisher":{"@id":"https://www.sport.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg","url":"https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg","width":"2000","height":"1333","inLanguage":"fr-FR"},{"@type":"BreadcrumbList","@id":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.sport.fr","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.sport.fr/./football","name":"Football"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm","name":"Chelsea : Les dollars des Blues n&rsquo;y font rien, ce cadre veut partir&#8230;"}}]},{"@type":"Person","@id":"https://www.sport.fr/author/kevin","name":"K\u00e9vin Carriere","url":"https://www.sport.fr/author/kevin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7e9bfbcf744f00051050efba5d15c86c?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7e9bfbcf744f00051050efba5d15c86c?s=96&amp;d=mm&amp;r=g","caption":"K\u00e9vin Carriere","inLanguage":"fr-FR"},"worksFor":{"@id":"https://www.sport.fr/#organization"}},{"@type":"WebPage","@id":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm#webpage","url":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm","name":"Chelsea : Les dollars des Blues n&#039;y font rien, ce cadre veut partir... - Sport.fr","datePublished":"2022-02-16T02:12:00+01:00","dateModified":"2022-02-16T02:12:00+01:00","author":{"@id":"https://www.sport.fr/author/kevin"},"isPartOf":{"@id":"https://www.sport.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg"},"inLanguage":"fr-FR","breadcrumb":{"@id":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm#breadcrumb"}},{"@type":"BlogPosting","headline":"Chelsea : Les dollars des Blues n&#039;y font rien, ce cadre veut partir... - Sport.fr","keywords":"Chelsea","datePublished":"2022-02-16T02:12:00+01:00","dateModified":"2022-02-16T02:12:00+01:00","author":{"@id":"https://www.sport.fr/author/kevin"},"publisher":{"@id":"https://www.sport.fr/#organization"},"description":"Cette fois-ci cela semble bien \u00eatre la fin de l&#039;histoire entre le d\u00e9fenseur allemand et les champions d&#039;Europe en titre. Antonio R\u00fcdiger aurait refus\u00e9 une","name":"Chelsea : Les dollars des Blues n&#039;y font rien, ce cadre veut partir... - Sport.fr","@id":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm#richSnippet","isPartOf":{"@id":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm#webpage"},"image":{"@id":"https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux" href="https://www.sport.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux des commentaires" href="https://www.sport.fr/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sport.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.sport.fr/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.7.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sport.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/main.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/pages.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/single.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/responsive.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.sport.fr/wp-content/themes/jnews/style.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.sport.fr/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.sport.fr\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.sport.fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sport.fr%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.sport.fr\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.sport.fr\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.7.min.js?ver=5.9' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://www.sport.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sport.fr/wp-json/wp/v2/posts/864173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sport.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sport.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.sport.fr/?p=864173' />
<link rel="alternate" type="application/json+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm&#038;format=xml" />

<link rel="preload" as="font" href="https://www.sport.fr/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2" crossorigin><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.sport.fr\/#organization","url":"https:\/\/www.sport.fr\/","name":"Sport.fr","logo":{"@type":"ImageObject","url":"https:\/\/www.sport.fr\/wp-content\/uploads\/2020\/10\/sport-fr-4.png"},"sameAs":["http:\/\/facebook.com\/sport.fr","http:\/\/twitter.com\/filsport","https:\/\/www.instagram.com\/insta.sport.fr","http:\/\/youtube.com\/sportfr"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.sport.fr\/#website","url":"https:\/\/www.sport.fr\/","name":"Sport.fr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sport.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sport.fr/wp-content/uploads/2020/10/cropped-icon-sport-3-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/cmp" charset="utf-8" async></script>

<script type='text/javascript'
        id='optidigital-ad-init'
        async
        config='{"adUnit": "/57923584/sport.fr/others"}'
        src='//scripts.opti-digital.com/tags/?site=sport'>
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lagardere-sportfr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script> var bs_id_472='KNWQKFK'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,45,48,57,51,45,40,45,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>	

</head>
<body class="post-template-default single single-post postid-864173 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-720549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-720549"><a href="https://www.sport.fr/tag/top-story">Top Story</a></li>
<li id="menu-item-720544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-720544"><a href="https://www.sport.fr/./transferts">Mercato</a></li>
<li id="menu-item-720546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720546"><a href="https://www.sport.fr/./insolites">Insolites</a></li>
<li id="menu-item-720548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720548"><a href="https://www.sport.fr/./people">People</a></li>
<li id="menu-item-420371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420371"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-420372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420372"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-437834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437834"><a href="https://www.sport.fr/tag/fc-barcelone">Barça</a></li>
<li id="menu-item-437833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437833"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
<li id="menu-item-663831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663831"><a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a></li>
<li id="menu-item-663832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663832"><a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a></li>
<li id="menu-item-663833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663833"><a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a></li>
<li id="menu-item-663834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663834"><a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="http://facebook.com/sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.sport.fr/" style="padding: 0 0 0 0;">
				<img width="200" height="82" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2082'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png"><noscript><img width="200" height="82" class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png" srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 1x, https://www.sport.fr/wp-content/uploads/2021/08/sport-fr-logo.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-660330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-719307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Foot LIVE</a></li>
	<li id="menu-item-660332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Tennis LIVE</a></li>
	<li id="menu-item-660329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Basket LIVE</a></li>
	<li id="menu-item-660328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Rugby LIVE</a></li>
	<li id="menu-item-663821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Hand LIVE</a></li>
	<li id="menu-item-663820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Volley LIVE</a></li>
	<li id="menu-item-663818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-hockey">Hockey LIVE</a></li>
	<li id="menu-item-663819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Auto-Moto LIVE</a></li>
	<li id="menu-item-721689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./resultats">Tous les résultats</a></li>
</ul>
</li>
<li id="menu-item-858253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-858253 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/can-2022">CAN 2022</a></li>
<li id="menu-item-858254" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-858254 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jo-2022">Pékin 2022</a>
<ul class="sub-menu">
	<li id="menu-item-863251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-863251 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports/jo-2022-le-calendrier-complet-des-epreuves-861923.shtm">Calendrier</a></li>
	<li id="menu-item-864320" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-864320 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver/pekin-2022-tableau-des-medailles-864314.shtm">Tableau des médailles</a></li>
</ul>
</li>
<li id="menu-item-491110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-663823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./transferts">Mercato</a></li>
	<li id="menu-item-627924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Multilive FOOTBALL</a></li>
	<li id="menu-item-457943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li id="menu-item-492840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li id="menu-item-492841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li id="menu-item-494557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li id="menu-item-626129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li id="menu-item-814444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814444 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/clermont-foot-auvergne">Clermont</a></li>
		<li id="menu-item-704518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li id="menu-item-494562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li id="menu-item-704517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li id="menu-item-626130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li id="menu-item-494564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li id="menu-item-494566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li id="menu-item-494567" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li id="menu-item-565795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li id="menu-item-494568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li id="menu-item-494569" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li id="menu-item-494570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
		<li id="menu-item-814445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814445 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/estac-troyes">Troyes</a></li>
	</ul>
</li>
	<li id="menu-item-457944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li id="menu-item-457946" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li id="menu-item-832753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-832753 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/uefa-conference-league">UEFA Conference League</a></li>
	<li id="menu-item-493025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li id="menu-item-492947" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-492842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li id="menu-item-492843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li id="menu-item-493010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li id="menu-item-493064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li id="menu-item-493074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
	<li id="menu-item-497452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li id="menu-item-797283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-797283 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/euro-2020">Euro 2020</a>
	<ul class="sub-menu">
		<li id="menu-item-800785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-800785 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-tableau-final-800732.shtm">Tableau final</a></li>
		<li id="menu-item-797284" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-797284 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-point-complet-resultats-classements-horaires-796740.shtm">Calendrier / Résultats</a></li>
	</ul>
</li>
	<li id="menu-item-858251" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-858251 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/can-2022">CAN 2022</a></li>
</ul>
</li>
<li id="menu-item-663826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./basket-nba">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-660318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Multilive BASKET</a></li>
	<li id="menu-item-446473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li id="menu-item-663827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./basket">Basket européen</a></li>
</ul>
</li>
<li id="menu-item-491114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-660317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Multilive RUGBY</a></li>
	<li id="menu-item-632778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li id="menu-item-632779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li id="menu-item-491115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li id="menu-item-446474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li id="menu-item-632776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./rugby-a-7">Rugby à 7</a></li>
	<li id="menu-item-632777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li id="menu-item-491112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./tennis">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-433720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Multilive TENNIS</a></li>
	<li id="menu-item-519787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li id="menu-item-514186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li id="menu-item-492211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./auto">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-493133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./formule-1">Formule 1</a></li>
	<li id="menu-item-492212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./auto">Auto</a></li>
	<li id="menu-item-492210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./moto">Moto</a></li>
	<li id="menu-item-663891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Multilive AUTO-MOTO</a></li>
</ul>
</li>
<li id="menu-item-420069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li id="menu-item-492845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li id="menu-item-491120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li id="menu-item-807001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-807001 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jo-2020">JO 2020</a></li>
	<li id="menu-item-819918" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-819918 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeux-paralympiques">Jeux Paralympiques</a></li>
	<li id="menu-item-491136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./omnisports">Omnisports</a></li>
	<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./handball">Handball</a>
	<ul class="sub-menu">
		<li id="menu-item-660316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Multilive HANDBALL</a></li>
	</ul>
</li>
	<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li id="menu-item-660325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Multilive VOLLEY</a></li>
	</ul>
</li>
	<li id="menu-item-491125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./athletisme">Athlétisme</a></li>
	<li id="menu-item-530229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./golf">Golf</a></li>
	<li id="menu-item-420137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li id="menu-item-420141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./equitation">Equitation</a></li>
		<li id="menu-item-420142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./escrime">Escrime</a></li>
		<li id="menu-item-435117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./gymnastique">Gymnastique</a></li>
		<li id="menu-item-420146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./natation">Natation</a></li>
		<li id="menu-item-420139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./voile">Voile</a></li>
	</ul>
</li>
	<li id="menu-item-435118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li id="menu-item-428548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./ski">Ski</a></li>
		<li id="menu-item-491921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./biathlon">Biathlon</a></li>
		<li id="menu-item-491922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./hockey-sglace">Hockey/glace</a></li>
		<li id="menu-item-601258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./patinage-artistique">Patinage artistique</a></li>
		<li id="menu-item-491923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sp-de-glace">Sports de glace</a></li>
		<li id="menu-item-491924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./bobsleigh">Bobsleigh</a></li>
		<li id="menu-item-491925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./luge">Luge</a></li>
		<li id="menu-item-492844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./snowboard">Snowboard</a></li>
	</ul>
</li>
	<li id="menu-item-691036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li id="menu-item-492820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./boxe">Boxe</a></li>
		<li id="menu-item-420144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./judo">Judo</a></li>
		<li id="menu-item-691037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./karate">Karaté</a></li>
		<li id="menu-item-691039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li id="menu-item-492846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li id="menu-item-691038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./basket-nba">Basket NBA</a></li>
		<li id="menu-item-435116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./foot-us">Foot US</a></li>
		<li id="menu-item-492847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./baseball">Baseball</a></li>
		<li id="menu-item-492848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li id="menu-item-492849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li id="menu-item-420152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./surf">Surf</a></li>
		<li id="menu-item-420148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-781508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781508 bgnav" data-item-row="default" ><a target="_blank" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-660330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-719307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Foot LIVE</a></li>
	<li id="menu-item-660332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Tennis LIVE</a></li>
	<li id="menu-item-660329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Basket LIVE</a></li>
	<li id="menu-item-660328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Rugby LIVE</a></li>
	<li id="menu-item-663821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Hand LIVE</a></li>
	<li id="menu-item-663820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Volley LIVE</a></li>
	<li id="menu-item-663818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-hockey">Hockey LIVE</a></li>
	<li id="menu-item-663819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Auto-Moto LIVE</a></li>
	<li id="menu-item-721689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./resultats">Tous les résultats</a></li>
</ul>
</li>
<li id="menu-item-858253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-858253 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/can-2022">CAN 2022</a></li>
<li id="menu-item-858254" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-858254 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jo-2022">Pékin 2022</a>
<ul class="sub-menu">
	<li id="menu-item-863251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-863251 bgnav" data-item-row="default" ><a href="https://www.sport.fr/omnisports/jo-2022-le-calendrier-complet-des-epreuves-861923.shtm">Calendrier</a></li>
	<li id="menu-item-864320" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-864320 bgnav" data-item-row="default" ><a href="https://www.sport.fr/sp-dhiver/pekin-2022-tableau-des-medailles-864314.shtm">Tableau des médailles</a></li>
</ul>
</li>
<li id="menu-item-491110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./football">Football</a>
<ul class="sub-menu">
	<li id="menu-item-663823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-663823 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./transferts">Mercato</a></li>
	<li id="menu-item-627924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-football">Multilive FOOTBALL</a></li>
	<li id="menu-item-457943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li id="menu-item-492840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li id="menu-item-492841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li id="menu-item-494557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li id="menu-item-626129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li id="menu-item-814444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814444 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/clermont-foot-auvergne">Clermont</a></li>
		<li id="menu-item-704518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li id="menu-item-494562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li id="menu-item-704517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li id="menu-item-626130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li id="menu-item-494564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li id="menu-item-494566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li id="menu-item-494567" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li id="menu-item-565795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li id="menu-item-494568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li id="menu-item-494569" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li id="menu-item-494570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
		<li id="menu-item-814445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814445 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/estac-troyes">Troyes</a></li>
	</ul>
</li>
	<li id="menu-item-457944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li id="menu-item-457946" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li id="menu-item-832753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-832753 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/uefa-conference-league">UEFA Conference League</a></li>
	<li id="menu-item-493025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li id="menu-item-492947" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li id="menu-item-492842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li id="menu-item-492843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li id="menu-item-493010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li id="menu-item-493064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li id="menu-item-493074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
	<li id="menu-item-497452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li id="menu-item-797283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-797283 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/euro-2020">Euro 2020</a>
	<ul class="sub-menu">
		<li id="menu-item-800785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-800785 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-tableau-final-800732.shtm">Tableau final</a></li>
		<li id="menu-item-797284" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-797284 bgnav" data-item-row="default" ><a href="https://www.sport.fr/football/euro-2020-le-point-complet-resultats-classements-horaires-796740.shtm">Calendrier / Résultats</a></li>
	</ul>
</li>
	<li id="menu-item-858251" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-858251 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/can-2022">CAN 2022</a></li>
</ul>
</li>
<li id="menu-item-663826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./basket-nba">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-660318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-basket">Multilive BASKET</a></li>
	<li id="menu-item-446473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li id="menu-item-663827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663827 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./basket">Basket européen</a></li>
</ul>
</li>
<li id="menu-item-491114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./rugby">Rugby</a>
<ul class="sub-menu">
	<li id="menu-item-660317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-rugby">Multilive RUGBY</a></li>
	<li id="menu-item-632778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li id="menu-item-632779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li id="menu-item-491115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li id="menu-item-446474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li id="menu-item-632776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./rugby-a-7">Rugby à 7</a></li>
	<li id="menu-item-632777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li id="menu-item-491112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./tennis">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-433720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-tennis">Multilive TENNIS</a></li>
	<li id="menu-item-519787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li id="menu-item-514186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li id="menu-item-492211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./auto">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-493133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./formule-1">Formule 1</a></li>
	<li id="menu-item-492212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./auto">Auto</a></li>
	<li id="menu-item-492210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./moto">Moto</a></li>
	<li id="menu-item-663891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-auto-moto">Multilive AUTO-MOTO</a></li>
</ul>
</li>
<li id="menu-item-420069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li id="menu-item-492845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li id="menu-item-491120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li id="menu-item-807001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-807001 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jo-2020">JO 2020</a></li>
	<li id="menu-item-819918" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-819918 bgnav" data-item-row="default" ><a href="https://www.sport.fr/tag/jeux-paralympiques">Jeux Paralympiques</a></li>
	<li id="menu-item-491136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./omnisports">Omnisports</a></li>
	<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./handball">Handball</a>
	<ul class="sub-menu">
		<li id="menu-item-660316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-handball">Multilive HANDBALL</a></li>
	</ul>
</li>
	<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li id="menu-item-660325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325 bgnav" data-item-row="default" ><a href="https://www.sport.fr/multilive-volley">Multilive VOLLEY</a></li>
	</ul>
</li>
	<li id="menu-item-491125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./athletisme">Athlétisme</a></li>
	<li id="menu-item-530229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./golf">Golf</a></li>
	<li id="menu-item-420137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li id="menu-item-420141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./equitation">Equitation</a></li>
		<li id="menu-item-420142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./escrime">Escrime</a></li>
		<li id="menu-item-435117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./gymnastique">Gymnastique</a></li>
		<li id="menu-item-420146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./natation">Natation</a></li>
		<li id="menu-item-420139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./voile">Voile</a></li>
	</ul>
</li>
	<li id="menu-item-435118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li id="menu-item-428548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./ski">Ski</a></li>
		<li id="menu-item-491921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./biathlon">Biathlon</a></li>
		<li id="menu-item-491922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./hockey-sglace">Hockey/glace</a></li>
		<li id="menu-item-601258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./patinage-artistique">Patinage artistique</a></li>
		<li id="menu-item-491923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sp-de-glace">Sports de glace</a></li>
		<li id="menu-item-491924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./bobsleigh">Bobsleigh</a></li>
		<li id="menu-item-491925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./luge">Luge</a></li>
		<li id="menu-item-492844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./snowboard">Snowboard</a></li>
	</ul>
</li>
	<li id="menu-item-691036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li id="menu-item-492820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./boxe">Boxe</a></li>
		<li id="menu-item-420144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./judo">Judo</a></li>
		<li id="menu-item-691037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./karate">Karaté</a></li>
		<li id="menu-item-691039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li id="menu-item-492846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li id="menu-item-691038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./basket-nba">Basket NBA</a></li>
		<li id="menu-item-435116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./foot-us">Foot US</a></li>
		<li id="menu-item-492847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./baseball">Baseball</a></li>
		<li id="menu-item-492848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li id="menu-item-492849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li id="menu-item-420152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./surf">Surf</a></li>
		<li id="menu-item-420148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148 bgnav" data-item-row="default" ><a href="https://www.sport.fr/./sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-781508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781508 bgnav" data-item-row="default" ><a target="_blank" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.sport.fr/">
		        <img width="175" height="57" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20175%2057'%3E%3C/svg%3E" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png"><noscript><img width="175" height="57" class='jeg_logo_img' src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" alt="Sport.fr"data-light-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-light-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x" data-dark-src="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png" data-dark-srcset="https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 1x, https://www.sport.fr/wp-content/uploads/2020/10/sport-fr-white.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div>            <div class="jeg_navbar_mobile_menu">
                <div class="container">
                    <div class="menu-top-mobile-container"><ul id="menu-top-mobile" class="jeg_mobile_menu_style_1"><li id="menu-item-780622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780622"><a href="https://www.sport.fr/multilive-football">LIVE</a></li>
<li id="menu-item-780605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-780605"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-780606" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-780606"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-780607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-780607"><a href="https://www.sport.fr/./transferts">Mercato</a></li>
<li id="menu-item-814371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814371"><a href="https://www.sport.fr/./insolites">Insolites</a></li>
<li id="menu-item-781483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781483"><a target="_blank" rel="noopener" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div>                </div>
            </div>
        </div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Chelsea : Les dollars des Blues n&rsquo;y font rien, ce cadre veut partir&#8230;</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Kévin Carriere' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7e9bfbcf744f00051050efba5d15c86c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/7e9bfbcf744f00051050efba5d15c86c?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Kévin Carriere' src='https://secure.gravatar.com/avatar/7e9bfbcf744f00051050efba5d15c86c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7e9bfbcf744f00051050efba5d15c86c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">by</span>
					<a href="https://www.sport.fr/author/kevin">Kévin Carriere</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm">16/02/2022 02:12</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Le PSG est à fond sur ce cadre de Chelsea" data-src="https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083-750x536.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Antonio Rudiger avec Chelsea. Bildbyran / Icon Sport</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="https://twitter.com/intent/tweet?text=Chelsea%20%3A%20Les%20dollars%20des%20Blues%20n%E2%80%99y%20font%20rien%2C%20ce%20cadre%20veut%20partir%E2%80%A6&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="//api.whatsapp.com/send?text=Chelsea%20%3A%20Les%20dollars%20des%20Blues%20n%E2%80%99y%20font%20rien%2C%20ce%20cadre%20veut%20partir%E2%80%A6%0Ahttps%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm&title=Chelsea%20%3A%20Les%20dollars%20des%20Blues%20n%E2%80%99y%20font%20rien%2C%20ce%20cadre%20veut%20partir%E2%80%A6" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm&media=https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083.jpg&description=Chelsea%20%3A%20Les%20dollars%20des%20Blues%20n%E2%80%99y%20font%20rien%2C%20ce%20cadre%20veut%20partir%E2%80%A6" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- Content_1 -->
<div id='optidigital-adslot-Content_1' style='display:none;' class="Content_1"></div></div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<h2 id="en-fin-de-contrat-a-l-issue-de-la-saison-rudiger-aurait-refuse-une-nouvelle-offre-de-prolongation-de-la-part-des-blues">En fin de contrat à l&rsquo;issue de la saison, Rüdiger aurait refusé une nouvelle offre de prolongation de la part des Blues. </h2>



<p>Cette fois-ci cela semble bien être la fin de l&rsquo;histoire entre le défenseur allemand et les champions d&rsquo;Europe en titre. Antonio Rüdiger aurait refusé une nouvelle offre de prolongation de Chelsea. Selon le Daily Mail, l&rsquo;allemand n&rsquo;aurait pas été convaincu par l&rsquo;offre du club londonien qui lui aurait proposé un salaire de 235 000 euros par semaine, contre les 120 000 qu&rsquo;il touche actuellement. Les dirigeants anglais ne s&rsquo;avoueraient toujours pas vaincus dans ce dossier et en font même actuellement leur priorité. Mais la concurrence s&rsquo;annonce rude puisque le PSG, le Real Madrid ou encore le Bayern Munich sont sur les traces du défenseur de 28 ans. </p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_864173_0_620c4f696548c   " data-unique="jnews_module_864173_0_620c4f696548c">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Articles<strong>Associés</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="De Ligt va quitter la Juventus pour rejoindre&#8230;" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_021493_0079-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm">De Ligt va quitter la Juventus pour rejoindre&#8230;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm" ><i class="fa fa-clock-o"></i> 16 février 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/une-bataille-chelsea-manchester-united-pour-recuperer-le-nouveau-ibra-864077.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Une bataille Chelsea-Manchester United pour récupérer le nouveau Ibra" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_AP_211212_563-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/une-bataille-chelsea-manchester-united-pour-recuperer-le-nouveau-ibra-864077.shtm">Une bataille Chelsea-Manchester United pour récupérer le nouveau Ibra</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/une-bataille-chelsea-manchester-united-pour-recuperer-le-nouveau-ibra-864077.shtm" ><i class="fa fa-clock-o"></i> 16 février 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Précédent"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_864173_0_620c4f696548c = {"header_icon":"","first_title":"Articles","second_title":"Associ\u00e9s","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":864173,"include_category":"","exclude_category":"","include_author":"","include_tag":"101213,63,109,106174","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- Content_2 -->
<div id='optidigital-adslot-Content_2' style='display:none;' class="Content_2"></div></div></div></div>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">[<a href="https://twitter.com/hashtag/Mercato?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener">#Mercato</a>🔁] Antonio Rüdiger (28 ans), qui sera en fin de contrat avec Chelsea en juin, aurait refusé une nouvelle offre de prolongation.<br><br>Son salaire actuel : 120 000€/semaine<br><br>Proposition : 235 000€/semaine<br><br>Il est gourmand l&#39;international allemand ! 🤑<br><br>(<a href="https://twitter.com/MailSport?ref_src=twsrc%5Etfw" rel="noopener">@MailSport</a>) <a href="https://t.co/IvOdyMyRYh">pic.twitter.com/IvOdyMyRYh</a></p>&mdash; Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1489933071138922498?ref_src=twsrc%5Etfw" rel="noopener">February 5, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.sport.fr/tag/antonio-rudiger" rel="tag">Antonio Rüdiger</a><a href="https://www.sport.fr/tag/chelsea-fc" rel="tag">Chelsea FC</a><a href="https://www.sport.fr/tag/premier-league" rel="tag">Premier League</a><a href="https://www.sport.fr/tag/premier-league-2021-2022" rel="tag">Premier League 2021-2022</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">De Ligt va quitter la Juventus pour rejoindre&#8230;</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_864173_1_620c4f6968b67   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_1 -->
<div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_864173_2_620c4f6968ff7  normal " data-unique="jnews_module_864173_2_620c4f6968ff7">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>A la une</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                
                <div class="jeg_posts">
                    <article class="jeg_post jeg_pl_md_box format-standard">
                    <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/psg-mbappe-pense-deja-au-match-retour-a-bernabeu-867036.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="PSG / Real Madrid : Mbappé pense déjà au match retour à Bernabeu" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_DIB-150222-10-91-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/psg-mbappe-pense-deja-au-match-retour-a-bernabeu-867036.shtm">PSG / Real Madrid : Mbappé pense déjà au match retour à Bernabeu</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/psg-mbappe-pense-deja-au-match-retour-a-bernabeu-867036.shtm" ><i class="fa fa-clock-o"></i> 15/02/2022 23:51</a></div></div>
                    </div> 
                    </div>
                </article>
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/paris-real-madrid-mbappe-libere-le-parc-des-princes-1-0-866953.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Paris &#8211; Réal Madrid : Mbappé libère le Parc des Princes ! (1-0)" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_BAP_150222_93_086-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/paris-real-madrid-mbappe-libere-le-parc-des-princes-1-0-866953.shtm">Paris &#8211; Réal Madrid : Mbappé libère le Parc des Princes ! (1-0)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/paris-real-madrid-mbappe-libere-le-parc-des-princes-1-0-866953.shtm" ><i class="fa fa-clock-o"></i> 15/02/2022 23:22</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/ronaldo-retrouve-le-chemin-des-filets-et-offre-la-victoire-a-manchester-united-866639.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ronaldo retrouve le chemin des filets et offre la victoire à Manchester United" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_65337195-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/ronaldo-retrouve-le-chemin-des-filets-et-offre-la-victoire-a-manchester-united-866639.shtm">Ronaldo retrouve le chemin des filets et offre la victoire à Manchester United</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/ronaldo-retrouve-le-chemin-des-filets-et-offre-la-victoire-a-manchester-united-866639.shtm" ><i class="fa fa-clock-o"></i> 15/02/2022 23:21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/manchester-city-etrille-le-sporting-866954.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Manchester City étrille le Sporting" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_65336363-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/manchester-city-etrille-le-sporting-866954.shtm">Manchester City étrille le Sporting</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.sport.fr/football/manchester-city-etrille-le-sporting-866954.shtm" ><i class="fa fa-clock-o"></i> 15/02/2022 22:53</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_864173_2_620c4f6968ff7 = {"header_icon":"","first_title":"A la une","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"105082","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y H:i","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-27"><div class="textwidget custom-html-widget"><div class="pws-pos" data-pos="N5406MYR" data-ps_ee="{ENCRYPTED_EMAIL}" data-ps_g="{GENDER}" data-ps_a="{AGE}" ></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_864173_3_620c4f696ad1b   '><div class='ads-wrapper'><div class=''><!-- Mobile_Pos3 -->
<div id='optidigital-adslot-Mobile_Pos3' style='display:none;' class="Mobile_Pos3"></div></div></div></div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_864173_4_620c4f696b271  normal " data-unique="jnews_module_864173_4_620c4f696b271">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernière minute</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Le PSG est à fond sur ce cadre de Chelsea" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm">Chelsea : Les dollars des Blues n&rsquo;y font rien, ce cadre veut partir&#8230;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/kevin">Kévin Carriere</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm"><i class="fa fa-clock-o"></i> 02:12</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="De Ligt va quitter la Juventus pour rejoindre&#8230;" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_021493_0079-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm">De Ligt va quitter la Juventus pour rejoindre&#8230;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/kevin">Kévin Carriere</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm"><i class="fa fa-clock-o"></i> 01:31</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/une-bataille-chelsea-manchester-united-pour-recuperer-le-nouveau-ibra-864077.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Une bataille Chelsea-Manchester United pour récupérer le nouveau Ibra" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_AP_211212_563-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/une-bataille-chelsea-manchester-united-pour-recuperer-le-nouveau-ibra-864077.shtm">Une bataille Chelsea-Manchester United pour récupérer le nouveau Ibra</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/kevin">Kévin Carriere</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/une-bataille-chelsea-manchester-united-pour-recuperer-le-nouveau-ibra-864077.shtm"><i class="fa fa-clock-o"></i> 00:50</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.sport.fr/football/fc-nantes-le-nouveau-lukaku-bientot-canari-863846.shtm"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="FC Nantes : une nouvelle pépite algérienne pour la Ligue 1" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2021/03/Icon_ADIM_222002_34_279-2-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.sport.fr/football/fc-nantes-le-nouveau-lukaku-bientot-canari-863846.shtm">FC Nantes : le « nouveau Lukaku » bientôt Canari ?</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.sport.fr/author/ruben">Ruben Dias</a></div><div class="jeg_meta_date"><a href="https://www.sport.fr/football/fc-nantes-le-nouveau-lukaku-bientot-canari-863846.shtm"><i class="fa fa-clock-o"></i> 00:01</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p></p>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Articles suivants' data-loading='Chargement...'> Articles suivants</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_864173_4_620c4f696b271 = {"header_icon":"","first_title":"Derni\u00e8re minute","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"H:i","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script>
				</div></div><div class="widget_text widget widget_custom_html" id="custom_html-28"><div class="textwidget custom-html-widget"><div class="pws-pos" data-pos="YO1YZ491" data-ps_ee="{ENCRYPTED_EMAIL}" data-ps_g="{GENDER}" data-ps_a="{AGE}" ></div>

<script>document.addEventListener('DOMContentLoaded',function(){window.PWS=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],v=window.PWS||{};if(d.getElementById(id))return v;js=d.createElement(s);js.id = id;js.src="//cdn.powerspace.com/pws.js?t="+((new Date()).getTime()/36e5).toFixed();fjs.parentNode.insertBefore(js, fjs);return v;}(document,"script","pws-js"));});</script></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_864173_5_620c4f696d59c   '><div class='ads-wrapper'><div class=''><!-- HalfpageAd_2 -->
<div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-864173 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Suivez-nous !</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/sport.fr" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/filsport" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/insta.sport.fr" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.youtube.com/sportfr" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget_text footer_widget widget_custom_html" id="custom_html-21"><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/regie">Régie Sport.fr</><br>
<a href="https://www.sport.fr/contacts">Contacts</><br>
<a href="https://www.sport.fr/politique-de-confidentialite-sport-fr">Politique de confidentialité</>

</div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-22"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top Rubriques</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/resultats/">Résultats</a><br>
<a href="https://www.sport.fr/transferts/">Mercato</a><br>
<a href="https://www.sport.fr/insolites/">Insolites</a><br>
<a href="https://www.sport.fr/people/">People</a><br>
<a href="https://www.sport.fr/chiffres/">Chiffres</a><br>
<a href="https://www.sport.fr/video/">Vidéo</a><br>
<a href="https://www.sport.fr/economie/">Economie</a><br>
<a href="https://www.sport.fr/medias/">Médias</a></div></div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-23"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top Tags</span></h3></div><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/tag/paris-sg">PSG</a><br>
<a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a><br>
<a href="https://www.sport.fr/tag/fc-barcelone">Barça</a><br>
<a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a><br>
<a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a><br>
<a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a><br>
<a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a><br>
<a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a><br></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernière minute</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-864173 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-transferts tag-antonio-rudiger tag-chelsea-fc tag-premier-league tag-premier-league-2021-2022">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Le PSG est à fond sur ce cadre de Chelsea" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2021/11/Icon_BB211102PA083-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/football/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm">Chelsea : Les dollars des Blues n&rsquo;y font rien, ce cadre veut partir&#8230;</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 février 2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-864188 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-transferts tag-bayern-munich tag-bundesliga tag-fc-barcelone tag-liga tag-manchester-united tag-matthijs-de-ligt tag-premier-league tag-serie-a">
                    <div class="jeg_thumb">
                                                <a href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="De Ligt va quitter la Juventus pour rejoindre&#8230;" loading="lazy" data-src="https://www.sport.fr/wp-content/uploads/2022/02/Icon_021493_0079-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.sport.fr/football/de-ligt-va-quitter-la-juventus-pour-rejoindre-864188.shtm">De Ligt va quitter la Juventus pour rejoindre&#8230;</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 février 2022</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            <ul class="jeg_menu_footer"><li id="menu-item-686366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686366"><a target="_blank" rel="noopener" href="https://e.sport.fr/">eSport</a></li>
<li id="menu-item-437823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437823"><a target="_blank" rel="noopener" href="https://www.womensports.fr/">Women Sports</a></li>
<li id="menu-item-752226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752226"><a target="_blank" rel="noopener" href="https://africa.womensports.fr/">Women Sports Africa</a></li>
<li id="menu-item-421704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421704"><a target="_blank" rel="noopener" href="https://www.sponsoring.fr/">Sponsoring</a></li>
<li id="menu-item-686367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686367"><a target="_blank" rel="noopener" href="https://pro.sport.fr/">Sport Business</a></li>
<li id="menu-item-805488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805488"><a href="https://boutique.foot.fr/">Foot.fr</a></li>
<li id="menu-item-422522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422522"><a target="_blank" rel="noopener" href="https://www.topmercato.com/">Top Mercato</a></li>
<li id="menu-item-421705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421705"><a target="_blank" rel="noopener" href="http://www.livefoot.fr/">Foot</a></li>
<li id="menu-item-421706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421706"><a target="_blank" rel="noopener" href="http://www.footlive.fr/">Football en direct</a></li>
<li id="menu-item-421720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421720"><a target="_blank" rel="noopener" href="http://www.mercatolive.fr/">Mercato</a></li>
</ul>
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © SPORT.FR </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.sport.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-660330"><a href="https://www.sport.fr/multilive-football">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719307"><a href="https://www.sport.fr/multilive-football">Foot LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332"><a href="https://www.sport.fr/multilive-tennis">Tennis LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329"><a href="https://www.sport.fr/multilive-basket">Basket LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328"><a href="https://www.sport.fr/multilive-rugby">Rugby LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821"><a href="https://www.sport.fr/multilive-handball">Hand LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820"><a href="https://www.sport.fr/multilive-volley">Volley LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818"><a href="https://www.sport.fr/multilive-hockey">Hockey LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819"><a href="https://www.sport.fr/multilive-auto-moto">Auto-Moto LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721689"><a href="https://www.sport.fr/./resultats">Tous les résultats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-858253"><a href="https://www.sport.fr/tag/can-2022">CAN 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-858254"><a href="https://www.sport.fr/tag/jo-2022">Pékin 2022</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-863251"><a href="https://www.sport.fr/omnisports/jo-2022-le-calendrier-complet-des-epreuves-861923.shtm">Calendrier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-864320"><a href="https://www.sport.fr/sp-dhiver/pekin-2022-tableau-des-medailles-864314.shtm">Tableau des médailles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-491110"><a href="https://www.sport.fr/./football">Football</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-663823"><a href="https://www.sport.fr/./transferts">Mercato</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924"><a href="https://www.sport.fr/multilive-football">Multilive FOOTBALL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-457943"><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557"><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558"><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129"><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814444"><a href="https://www.sport.fr/tag/clermont-foot-auvergne">Clermont</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518"><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562"><a href="https://www.sport.fr/tag/losc">Lille</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517"><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554"><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130"><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555"><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564"><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566"><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567"><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795"><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568"><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569"><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570"><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-814445"><a href="https://www.sport.fr/tag/estac-troyes">Troyes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944"><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946"><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-832753"><a href="https://www.sport.fr/tag/uefa-conference-league">UEFA Conference League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493025"><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-492947"><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843"><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493010"><a href="https://www.sport.fr/tag/premier-league">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493064"><a href="https://www.sport.fr/tag/serie-a">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493074"><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452"><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-797283"><a href="https://www.sport.fr/tag/euro-2020">Euro 2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-800785"><a href="https://www.sport.fr/football/euro-2020-le-tableau-final-800732.shtm">Tableau final</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-797284"><a href="https://www.sport.fr/football/euro-2020-le-point-complet-resultats-classements-horaires-796740.shtm">Calendrier / Résultats</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-858251"><a href="https://www.sport.fr/tag/can-2022">CAN 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-663826"><a href="https://www.sport.fr/./basket-nba">Basket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318"><a href="https://www.sport.fr/multilive-basket">Multilive BASKET</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473"><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663827"><a href="https://www.sport.fr/./basket">Basket européen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491114"><a href="https://www.sport.fr/./rugby">Rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317"><a href="https://www.sport.fr/multilive-rugby">Multilive RUGBY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778"><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779"><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115"><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474"><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776"><a href="https://www.sport.fr/./rugby-a-7">Rugby à 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777"><a href="https://www.sport.fr/./rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491112"><a href="https://www.sport.fr/./tennis">Tennis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720"><a href="https://www.sport.fr/multilive-tennis">Multilive TENNIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787"><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186"><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492211"><a href="https://www.sport.fr/./auto">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133"><a href="https://www.sport.fr/./formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212"><a href="https://www.sport.fr/./auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210"><a href="https://www.sport.fr/./moto">Moto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891"><a href="https://www.sport.fr/multilive-auto-moto">Multilive AUTO-MOTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420069"><a href="https://www.sport.fr/./cyclisme">Cyclisme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845"><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491120"><a href="https://www.sport.fr/./omnisports">+ 100 sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-807001"><a href="https://www.sport.fr/tag/jo-2020">JO 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-819918"><a href="https://www.sport.fr/tag/jeux-paralympiques">Jeux Paralympiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136"><a href="https://www.sport.fr/./omnisports">Omnisports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492850"><a href="https://www.sport.fr/./handball">Handball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316"><a href="https://www.sport.fr/multilive-handball">Multilive HANDBALL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492851"><a href="https://www.sport.fr/./volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325"><a href="https://www.sport.fr/multilive-volley">Multilive VOLLEY</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125"><a href="https://www.sport.fr/./athletisme">Athlétisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229"><a href="https://www.sport.fr/./golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-420137"><a href="https://www.sport.fr/./omnisports">+ Sports d&rsquo;été</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141"><a href="https://www.sport.fr/./equitation">Equitation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142"><a href="https://www.sport.fr/./escrime">Escrime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117"><a href="https://www.sport.fr/./gymnastique">Gymnastique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146"><a href="https://www.sport.fr/./natation">Natation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139"><a href="https://www.sport.fr/./voile">Voile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435118"><a href="https://www.sport.fr/./sp-dhiver">+ Sports d&rsquo;hiver</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548"><a href="https://www.sport.fr/./ski">Ski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921"><a href="https://www.sport.fr/./biathlon">Biathlon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922"><a href="https://www.sport.fr/./hockey-sglace">Hockey/glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258"><a href="https://www.sport.fr/./patinage-artistique">Patinage artistique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923"><a href="https://www.sport.fr/./sp-de-glace">Sports de glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924"><a href="https://www.sport.fr/./bobsleigh">Bobsleigh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925"><a href="https://www.sport.fr/./luge">Luge</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844"><a href="https://www.sport.fr/./snowboard">Snowboard</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-691036"><a href="https://www.sport.fr/./sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820"><a href="https://www.sport.fr/./boxe">Boxe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144"><a href="https://www.sport.fr/./judo">Judo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037"><a href="https://www.sport.fr/./karate">Karaté</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039"><a href="https://www.sport.fr/./sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492846"><a href="https://www.sport.fr/./sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038"><a href="https://www.sport.fr/./basket-nba">Basket NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116"><a href="https://www.sport.fr/./foot-us">Foot US</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847"><a href="https://www.sport.fr/./baseball">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848"><a href="https://www.sport.fr/./hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492849"><a href="https://www.sport.fr/./sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152"><a href="https://www.sport.fr/./surf">Surf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148"><a href="https://www.sport.fr/./sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781508"><a target="_blank" rel="noopener" href="https://fr.bonuscodes.com/">Codes Bonus</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/filsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/insta.sport.fr" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="http://youtube.com/sportfr" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© SPORT.FR</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-1857386-1', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" data-image-url="" data-title="Chelsea%20%3A%20Les%20dollars%20des%20Blues%20n%E2%80%99y%20font%20rien%2C%20ce%20cadre%20veut%20partir%E2%80%A6" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.sport.fr%2Ffootball%2Fchelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm" data-image-url="" data-title="Chelsea%20%3A%20Les%20dollars%20des%20Blues%20n%E2%80%99y%20font%20rien%2C%20ce%20cadre%20veut%20partir%E2%80%A6" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.sport.fr/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.8.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.1.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.1.1' id='bgset-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/superfish.js?ver=10.1.1' id='superfish-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.1.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.1.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.1.1' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.1.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.1.1' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.1.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.1.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.1.1' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.1.1' id='chosen-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.1.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.1.1' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.1.1' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.1.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.1.1' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.sport.fr\/football\/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"864173","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.sport.fr","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/main.js?ver=10.1.1' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.1.1' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.1.1' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.1.1' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sport.fr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.sport.fr/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sport.fr\/football\/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm"},"dateCreated":"2022-02-16 02:12:00","datePublished":"2022-02-16 02:12:00","dateModified":"2022-02-15 22:30:27","url":"https:\/\/www.sport.fr\/football\/chelsea-les-dollars-des-blues-ny-font-rien-ce-cadre-veut-partir-864173.shtm","headline":"Chelsea : Les dollars des Blues n&rsquo;y font rien, ce cadre veut partir&#8230;","name":"Chelsea : Les dollars des Blues n&rsquo;y font rien, ce cadre veut partir&#8230;","articleBody":"<!-- wp:heading -->\n<h2 id=\"en-fin-de-contrat-a-l-issue-de-la-saison-rudiger-aurait-refuse-une-nouvelle-offre-de-prolongation-de-la-part-des-blues\">En fin de contrat \u00e0 l'issue de la saison, R\u00fcdiger aurait refus\u00e9 une nouvelle offre de prolongation de la part des Blues. <\/h2>\n<!-- \/wp:heading -->\n\n<!-- wp:paragraph -->\n<p>Cette fois-ci cela semble bien \u00eatre la fin de l'histoire entre le d\u00e9fenseur allemand et les champions d'Europe en titre. Antonio R\u00fcdiger aurait refus\u00e9 une nouvelle offre de prolongation de Chelsea. Selon le Daily Mail, l'allemand n'aurait pas \u00e9t\u00e9 convaincu par l'offre du club londonien qui lui aurait propos\u00e9 un salaire de 235 000 euros par semaine, contre les 120 000 qu'il touche actuellement. Les dirigeants anglais ne s'avoueraient toujours pas vaincus dans ce dossier et en font m\u00eame actuellement leur priorit\u00e9. Mais la concurrence s'annonce rude puisque le PSG, le Real Madrid ou encore le Bayern Munich sont sur les traces du d\u00e9fenseur de 28 ans. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:embed {\"url\":\"https:\/\/twitter.com\/Footballogue\/status\/1489933071138922498?s=20\\u0026t=S7RLVxztIq3MEv2p6Bl73w\",\"type\":\"rich\",\"providerNameSlug\":\"twitter\",\"responsive\":true} -->\n<figure class=\"wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter\"><div class=\"wp-block-embed__wrapper\">\nhttps:\/\/twitter.com\/Footballogue\/status\/1489933071138922498?s=20&amp;t=S7RLVxztIq3MEv2p6Bl73w\n<\/div><\/figure>\n<!-- \/wp:embed -->","author":{"@type":"Person","name":"K\u00e9vin Carriere","url":"https:\/\/www.sport.fr\/author\/kevin"},"articleSection":["Football","Transferts"],"image":{"@type":"ImageObject","url":"https:\/\/www.sport.fr\/wp-content\/uploads\/2021\/11\/Icon_BB211102PA083.jpg","width":2000,"height":1333},"publisher":{"@type":"Organization","name":"Sport.fr","url":"https:\/\/www.sport.fr","logo":{"@type":"ImageObject","url":"https:\/\/www.sport.fr\/wp-content\/uploads\/2020\/10\/sport-fr-4.png"},"sameAs":["http:\/\/facebook.com\/sport.fr","http:\/\/twitter.com\/filsport","https:\/\/www.instagram.com\/insta.sport.fr","http:\/\/youtube.com\/sportfr"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Chelsea : Les dollars des Blues n&rsquo;y font rien, ce cadre veut partir&#8230;","published":"2022-02-16 02:12:00","updated":"2022-02-15 22:30:27"}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 36px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 36px; } .jeg_midbar { height : 130px; } .jeg_midbar, .jeg_midbar.dark { border-bottom-width : 0px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 50px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 50px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sport.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->