<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.sport.fr/xmlrpc.php">

		
		<!-- head extras -->
		
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vuelta 2020 : Guillaume Martin sera au rendez-vous - Sport.fr</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen%20Sans%3A400%2C700%2C400italic%7COpen%20Sans%3A700%2C600%2C400&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.sport.fr/wp-content/cache/min/1/2c73c9cd31d8bc1b1601f560d90a5d31.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Cyclisme - Meilleur Français sur le dernier Tour de France, Guillaume Martin va poursuivre sa saison avec la Vuelta. Ce mercredi, le coureur de l&#039;équipe Cofidis a - Sport.fr" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vuelta 2020 : Guillaume Martin sera au rendez-vous - Sport.fr" />
	<meta property="og:description" content="Cyclisme - Meilleur Français sur le dernier Tour de France, Guillaume Martin va poursuivre sa saison avec la Vuelta. Ce mercredi, le coureur de l&#039;équipe Cofidis a - Sport.fr" />
	<meta property="og:url" content="https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm" />
	<meta property="og:site_name" content="Sport.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/Sport.fr" />
	<meta property="article:published_time" content="2020-09-23T17:31:27+00:00" />
	<meta property="article:modified_time" content="2020-09-23T17:13:43+00:00" />
	<meta property="og:image" content="https://www.sport.fr/wp-content/uploads/2020/09/martin.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Filsport" />
	<meta name="twitter:site" content="@Filsport" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sport.fr/#website","url":"https://www.sport.fr/","name":"Sport.fr","description":"Le site officiel du sport","potentialAction":[{"@type":"SearchAction","target":"https://www.sport.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm#primaryimage","inLanguage":"fr-FR","url":"https://www.sport.fr/wp-content/uploads/2020/09/martin.jpg","width":2000,"height":1333,"caption":"Guillaume Martin of Cofidis, picture taken on the Col de Peyresourde during stage eight of the 107th edition of the Tour de France cycling race, from Cazeres-sur-Garonne to Loudenvieille (141 km), in France, Saturday 05 September 2020. This year's Tour de France was postponed due to the worldwide Covid-19 pandemic. The 2020 race starts in Nice on Saturday 29 August and ends on 20 September. BELGA PHOTO DAVID STOCKMAN Photo by Icon Sport - Guillaume MARTIN - (France)"},{"@type":"WebPage","@id":"https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm#webpage","url":"https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm","name":"Vuelta 2020 : Guillaume Martin sera au rendez-vous - Sport.fr","isPartOf":{"@id":"https://www.sport.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm#primaryimage"},"datePublished":"2020-09-23T17:31:27+00:00","dateModified":"2020-09-23T17:13:43+00:00","author":{"@id":"https://www.sport.fr/#/schema/person/07352429f25545eb3c87b5af062554a7"},"description":"Cyclisme - Meilleur Fran\u00e7ais sur le dernier Tour de France, Guillaume Martin va poursuivre sa saison avec la Vuelta. Ce mercredi, le coureur de l'\u00e9quipe Cofidis a - Sport.fr","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm"]}]},{"@type":"Person","@id":"https://www.sport.fr/#/schema/person/07352429f25545eb3c87b5af062554a7","name":"Greg"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm/amp" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux" href="https://www.sport.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Flux des commentaires" href="https://www.sport.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sport.fr &raquo; Vuelta 2020 : Guillaume Martin sera au rendez-vous Flux des commentaires" href="https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	




<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.sport.fr/wp-content/themes/15zine/library/css/ie.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.sport.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>

<script type='text/javascript' src='https://www.sport.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://www.sport.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sport.fr/wp-json/wp/v2/posts/711764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sport.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sport.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.sport.fr/?p=711764' />
<link rel="alternate" type="application/json+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Fcyclisme%2Fvuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sport.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sport.fr%2Fcyclisme%2Fvuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm&#038;format=xml" />
<script type="text/javascript">var daln_apply_ticker = true;var daln_nonce = "566bfa13fd";var daln_ajax_url = "https://www.sport.fr/wp-admin/admin-ajax.php";var daln_plugin_url = "https://www.sport.fr/wp-content/plugins/live-news/";var daln_target_attribute = '_self';var daln_sliding_speed = 10;var daln_sliding_delay = 0;var daln_rtl_layout = 0;var daln_cached_cycles = 0;var daln_ticker_id = 5;var daln_enable_links = true;var daln_clock_offset = 0;var daln_clock_source = 2;var daln_clock_autoupdate = 1;var daln_clock_autoupdate_time = 10;</script>
<style type="text/css">#daln-container{ min-height: 40px; }#daln-featured-container{ display: none; }#daln-close{ display: none; }#daln-open{ display: none; }#daln-featured-title, #daln-featured-title a,#daln-featured-excerpt, #daln-featured-excerpt a, #daln-clock, #daln-close, .daln-slider-single-news, .daln-slider-single-news a{ font-family: 'Open Sans', sans-serif !important; }#daln-featured-container{ background: rgba(201,0,22, 1); }#daln-slider{ background: rgba(0,0,0, 1); }#daln-featured-title{ font-size: 38px; }#daln-featured-excerpt{ font-size: 28px; }.daln-slider-single-news{ font-size: 28px; }#daln-clock{ font-size: 28px; }#daln-open{background: url( 'https://www.sport.fr/wp-content/plugins/live-news/public/assets/img/open-button.png');}#daln-close{background: url( 'https://www.sport.fr/wp-content/plugins/live-news/public/assets/img/close-button.png');}#daln-clock{background: url( 'https://www.sport.fr/wp-content/plugins/live-news/public/assets/img/clock.png');}#daln-featured-title a{color: #eee;}#daln-featured-title a:hover{color: #111;}#daln-featured-excerpt{color: #eee;}.daln-slider-single-news, .daln-slider-single-news a{color: #eee;}.daln-slider-single-news a:hover{color: #aaa;}#daln-clock{color: #111;}#daln-slider-floating-content .daln-slider-single-news{margin-right: 84px !important; }#daln-slider-floating-content .daln-slider-single-news{padding: 0 28px !important; }#daln-container .daln-image-before{margin: 0 28px 0 0 !important; }#daln-container .daln-image-after{margin: 0 0 0 28px !important; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.sport.fr/wp-content/cache/busting/1/gtm-9775722114e3d4c7e29c01f9299b770e.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTE4NTczODYtMScpOw0K' ></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22977/c/UdcMq/cmp" charset="utf-8" async></script>

<script type='text/javascript'
id='optidigital-ad-init'
async
config='{"adUnit": "/57923584/sport.fr/others"}'
src='//scripts.static-od.com/setup/?site=sport'>
</script>



<script> var bs_id_472='KNWQKFK'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,45,48,57,51,45,40,45,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script>

<script> var bs_id_916='W4RP2L3'; (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,57,22,52,50,20,46,21,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script><style type="text/css">iframe[src*=dailymotion] {
    width: 100%;
    height: 420px;
}

#outdiv {
height: 88px;
overflow: hidden;
position: relative;
width:  100%;
}


#iniframe {
height: 168px;
position: absolute;
top: -80px;
width: 100%;
} 

#iniframe2 {
height: 325px;
position: absolute;
top: -260px;
left: 0px;
width: 100%;
} 


#outdivMATCH {
height: 200px;
overflow: hidden;
position: relative;
width:  100%;
}


#iniframeMATCH {
height: 200px;
position: absolute;
top: -80px;
width: 100%;
} 


#iniframeBASKET {
height: 500px;
position: absolute;
top: -220px;
width: 100%;
} 
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 1); }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.71); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.29; }
            }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap, .cb-menu-light.cb-fis-big-border #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: transparent; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
            
<style></style><link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/04/cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sport.fr/wp-content/uploads/2020/04/cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sport.fr/wp-content/uploads/2020/04/cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sport.fr/wp-content/uploads/2020/04/cropped-icon-1-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>		<!-- end head extras -->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-711764 single-format-standard wp-embed-responsive  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below  cb-h-logo-off">
	

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://www.sport.fr">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=" logo" data-lazy-src="https://www.sport.fr/wp-content/uploads/2017/08/logo-sport-fr-BLANC.png" ><noscript><img src="https://www.sport.fr/wp-content/uploads/2017/08/logo-sport-fr-BLANC.png" alt=" logo" ></noscript>
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-420371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420371"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-420372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420372"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-437834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437834"><a href="https://www.sport.fr/tag/fc-barcelone">Barça</a></li>
<li id="menu-item-437833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-437833"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
<li id="menu-item-663831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663831"><a href="https://www.sport.fr/tag/kylian-mbappe">Mbappé</a></li>
<li id="menu-item-663832" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663832"><a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a></li>
<li id="menu-item-663833" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663833"><a href="https://www.sport.fr/tag/lionel-messi">Messi</a></li>
<li id="menu-item-663834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-663834"><a href="https://www.sport.fr/tag/cristiano-ronaldo">Ronaldo</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Rechercher" title="Rechercher" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/Filsport" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/Sport.fr" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/insta.sport.fr" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/sportfr" class="cb-tip-bot" data-cb-tip="YouTube" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/Filsport" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/Sport.fr" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/insta.sport.fr" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-684415"><a href="https://www.sport.fr/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492862"><a href="https://www.sport.fr/resultats">LIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660330"><a href="https://www.sport.fr/multifoot-live">Foot LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332"><a href="https://www.sport.fr/tennis-en-direct">Tennis LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329"><a href="https://www.sport.fr/multibasket-live">Basket LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328"><a href="https://www.sport.fr/multirugby-live">Rugby LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821"><a href="https://www.sport.fr/multihand-live">Hand LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820"><a href="https://www.sport.fr/multivolley-live">Volley LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818"><a href="https://www.sport.fr/multihockey-live">Hockey LIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819"><a href="https://www.sport.fr/multi-auto-moto-live">Auto-Moto LIVE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491110"><a href="https://www.sport.fr/football">Foot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924"><a href="https://www.sport.fr/multifoot-live">Multifoot LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452"><a href="https://www.sport.fr/tag/lequipe-de-france-de-football">Journal des Bleus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-457943"><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-494553"><a href="https://www.sport.fr/tag/ligue-1">Autres clubs</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557"><a href="https://www.sport.fr/tag/sco-angers">Angers</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558"><a href="https://www.sport.fr/tag/girondins-de-bordeaux">Bordeaux</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129"><a href="https://www.sport.fr/tag/stade-brestois">Brest</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560"><a href="https://www.sport.fr/tag/dijon-fco">Dijon</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518"><a href="https://www.sport.fr/tag/rc-lens">Lens</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562"><a href="https://www.sport.fr/tag/losc">Lille</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517"><a href="https://www.sport.fr/tag/fc-lorient">Lorient</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554"><a href="https://www.sport.fr/tag/olympique-lyonnais">Lyon</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130"><a href="https://www.sport.fr/tag/fc-metz">Metz</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555"><a href="https://www.sport.fr/tag/as-monaco">Monaco</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564"><a href="https://www.sport.fr/tag/montpellier-herault-sc">Montpellier</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566"><a href="https://www.sport.fr/tag/fc-nantes">Nantes</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567"><a href="https://www.sport.fr/tag/ogc-nice">Nice</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794"><a href="https://www.sport.fr/tag/nimes-olympique">Nîmes</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795"><a href="https://www.sport.fr/tag/stade-de-reims">Reims</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568"><a href="https://www.sport.fr/tag/stade-rennais">Rennes</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569"><a href="https://www.sport.fr/tag/as-st-etienne">Saint-Etienne</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570"><a href="https://www.sport.fr/tag/rc-strasbourg">Strasbourg</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426429"><a href="https://www.sport.fr/ligue-1">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450346"><a href="https://www.sport.fr/classement-de-ligue-1">Classement</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944"><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946"><a href="https://www.sport.fr/tag/europa-league">Ligue Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493025"><a href="https://www.sport.fr/tag/ligue-2">Ligue 2</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493023"><a href="https://www.sport.fr/ligue-2">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493022"><a href="https://www.sport.fr/classement-de-ligue-2">Classement</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-492947"><a href="https://www.sport.fr/tag/liga">Liga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492949"><a href="https://www.sport.fr/liga">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492948"><a href="https://www.sport.fr/classement-de-liga">Classement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843"><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493010"><a href="https://www.sport.fr/tag/premier-league">Premier League</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493012"><a href="https://www.sport.fr/premier-league">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493011"><a href="https://www.sport.fr/classement-de-premier-league">Classement</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493064"><a href="https://www.sport.fr/tag/serie-a">Serie A</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493063"><a href="https://www.sport.fr/serie-a">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493062"><a href="https://www.sport.fr/classement-de-serie-a">Classement</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493074"><a href="https://www.sport.fr/tag/bundesliga">Bundesliga</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493073"><a href="https://www.sport.fr/bundesliga">Résultats</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493072"><a href="https://www.sport.fr/classement-de-bundesliga">Classement</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823"><a href="https://www.sport.fr/transferts">Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-663824"><a href="https://www.sport.fr/people">People</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663825"><a href="https://www.sport.fr/insolites">Insolites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664561"><a href="https://www.sport.fr/video">Vidéos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-663826"><a href="https://www.sport.fr/basket-nba">Basket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318"><a href="https://www.sport.fr/multibasket-live">Multibasket LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473"><a href="https://www.sport.fr/tag/nba">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-663827"><a href="https://www.sport.fr/basket">Basket européen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967"><a href="https://www.sport.fr/tag/jeep-elite">Jeep Elite</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491114"><a href="https://www.sport.fr/rugby">Rugby</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317"><a href="https://www.sport.fr/multirugby-live">Multirugby LIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778"><a href="https://www.sport.fr/tag/xv-de-france">XV de France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779"><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019">Coupe du monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115"><a href="https://www.sport.fr/tag/tournoi-des-six-nations">Six Nations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474"><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776"><a href="https://www.sport.fr/rugby-a-7">Rugby à 7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777"><a href="https://www.sport.fr/rugby-a-xiii">Rugby à XIII</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491112"><a href="https://www.sport.fr/tennis">Tennis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720"><a href="https://www.sport.fr/tennis-en-direct">Tennis en direct</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787"><a href="https://www.sport.fr/tag/roland-garros">Roland Garros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186"><a href="https://www.sport.fr/tag/coupe-davis">Coupe Davis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492211"><a href="https://www.sport.fr/auto">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133"><a href="https://www.sport.fr/formule-1">Formule 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212"><a href="https://www.sport.fr/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210"><a href="https://www.sport.fr/moto">Moto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891"><a href="https://www.sport.fr/multi-auto-moto-live">Multi Auto-Moto LIVE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491120"><a href="https://www.sport.fr/omnisports">+</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136"><a href="https://www.sport.fr/omnisports">Omnisports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492850"><a href="https://www.sport.fr/handball">Handball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316"><a href="https://www.sport.fr/multihand-live">Multihand LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492851"><a href="https://www.sport.fr/volley-ball">Volley-ball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325"><a href="https://www.sport.fr/multivolley-live">Multivolley LIVE</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-420069"><a href="https://www.sport.fr/cyclisme">Cyclisme</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845"><a href="https://www.sport.fr/tag/tour-de-france">Tour de France</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125"><a href="https://www.sport.fr/athletisme">Athlétisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229"><a href="https://www.sport.fr/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-420137"><a href="https://www.sport.fr/omnisports">+ Sports d&#8217;été</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141"><a href="https://www.sport.fr/equitation">Equitation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142"><a href="https://www.sport.fr/escrime">Escrime</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117"><a href="https://www.sport.fr/gymnastique">Gymnastique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146"><a href="https://www.sport.fr/natation">Natation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139"><a href="https://www.sport.fr/voile">Voile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-435118"><a href="https://www.sport.fr/sp-dhiver">+ Sports d&#8217;hiver</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548"><a href="https://www.sport.fr/ski">Ski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921"><a href="https://www.sport.fr/biathlon">Biathlon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922"><a href="https://www.sport.fr/hockey-sglace">Hockey/glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258"><a href="https://www.sport.fr/patinage-artistique">Patinage artistique</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923"><a href="https://www.sport.fr/sp-de-glace">Sp. de glace</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924"><a href="https://www.sport.fr/bobsleigh">Bobsleigh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925"><a href="https://www.sport.fr/luge">Luge</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844"><a href="https://www.sport.fr/snowboard">Snowboard</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-691036"><a href="https://www.sport.fr/sports-de-combat">+ Sports de combat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820"><a href="https://www.sport.fr/boxe">Boxe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144"><a href="https://www.sport.fr/judo">Judo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037"><a href="https://www.sport.fr/karate">Karaté</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039"><a href="https://www.sport.fr/sports-de-combat">MMA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492846"><a href="https://www.sport.fr/sports-us">+ Sports US</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038"><a href="https://www.sport.fr/basket-nba">Basket NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116"><a href="https://www.sport.fr/foot-us">Foot US</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847"><a href="https://www.sport.fr/baseball">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848"><a href="https://www.sport.fr/hockey-nhl">Hockey NHL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492849"><a href="https://www.sport.fr/sports-de-glisse">+ Sports de glisse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152"><a href="https://www.sport.fr/surf">Surf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148"><a href="https://www.sport.fr/sports-extremes">Sports extrêmes</a></li>
	</ul>
</li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://www.sport.fr">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sport.fr" data-lazy-src="https://www.sport.fr/wp-content/uploads/2017/08/SPORT.png" ><noscript><img src="https://www.sport.fr/wp-content/uploads/2017/08/SPORT.png" alt="Sport.fr" ></noscript>
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><div id='optidigital-adslot-Leaderboard_1' style='display:none;' class="Leaderboard_1"></div></div>	                    </div>

					</header>
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.sport.fr/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-684415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-684415"><a href="https://www.sport.fr/">HOME</a></li>
<li id="menu-item-492862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492862"><a href="https://www.sport.fr/resultats">LIVE</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>LIVE</h2><a href="https://www.sport.fr/resultats" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-711380 post type-post status-publish format-standard has-post-thumbnail category-football category-resultats category-video tag-arsenal-fc tag-dijon-fco tag-ligue-1 tag-ligue-1-2020-2021 tag-runar-alex-runarsson"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.sport.fr/football/arsenal-recrute-spn-deuxieme-gardien-ligue-1-711380.shtm"><img width="260" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%20170'%3E%3C/svg%3E" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/09/runarsson-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/09/runarsson-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/runarsson-759x500.jpg 759w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/09/runarsson-260x170.jpg" /><noscript><img width="260" height="170" src="https://www.sport.fr/wp-content/uploads/2020/09/runarsson-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/09/runarsson-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/09/runarsson-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/runarsson-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></noscript></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.sport.fr/football/arsenal-recrute-spn-deuxieme-gardien-ligue-1-711380.shtm">Arsenal recrute son deuxième gardien en Ligue 1</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">23 septembre 2020 16:38</span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-711618 post type-post status-publish format-standard has-post-thumbnail category-basket-nba category-resultats tag-nba tag-nba-2019-2020"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.sport.fr/basket-nba/playoffs-nba-le-tableau-711618.shtm"><img width="260" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%20170'%3E%3C/svg%3E" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-759x500.jpg 759w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-260x170.jpg" /><noscript><img width="260" height="170" src="https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/07/Icon_sipausa_29313737-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></noscript></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.sport.fr/basket-nba/playoffs-nba-le-tableau-711618.shtm">Playoffs NBA : le tableau</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">23 septembre 2020 08:38</span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-711615 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-basket-nba category-resultats tag-denver-nuggets tag-la-lakers tag-nba tag-nba-2019-2020"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.sport.fr/basket-nba/les-nuggets-remportent-le-match-3-711615.shtm"><img width="260" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%20170'%3E%3C/svg%3E" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-759x500.jpg 759w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-260x170.jpg" /><noscript><img width="260" height="170" src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_sipausa_30876399-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></noscript></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.sport.fr/basket-nba/les-nuggets-remportent-le-match-3-711615.shtm">Les Nuggets remportent le match 3</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">23 septembre 2020 08:27</span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-660330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660330"><a href="https://www.sport.fr/multifoot-live" data-cb-c="627919" class="cb-c-l">Foot LIVE</a></li>
	<li id="menu-item-660332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660332"><a href="https://www.sport.fr/tennis-en-direct" data-cb-c="433691" class="cb-c-l">Tennis LIVE</a></li>
	<li id="menu-item-660329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660329"><a href="https://www.sport.fr/multibasket-live" data-cb-c="660309" class="cb-c-l">Basket LIVE</a></li>
	<li id="menu-item-660328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660328"><a href="https://www.sport.fr/multirugby-live" data-cb-c="660311" class="cb-c-l">Rugby LIVE</a></li>
	<li id="menu-item-663821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663821"><a href="https://www.sport.fr/multihand-live" data-cb-c="660314" class="cb-c-l">Hand LIVE</a></li>
	<li id="menu-item-663820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663820"><a href="https://www.sport.fr/multivolley-live" data-cb-c="660321" class="cb-c-l">Volley LIVE</a></li>
	<li id="menu-item-663818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663818"><a href="https://www.sport.fr/multihockey-live" data-cb-c="663794" class="cb-c-l">Hockey LIVE</a></li>
	<li id="menu-item-663819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663819"><a href="https://www.sport.fr/multi-auto-moto-live" data-cb-c="663786" class="cb-c-l">Auto-Moto LIVE</a></li>
</ul></div></li>
<li id="menu-item-491110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491110"><a href="https://www.sport.fr/football">Foot</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-627924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627924"><a href="https://www.sport.fr/multifoot-live" data-cb-c="627919" class="cb-c-l">Multifoot LIVE</a></li>
	<li id="menu-item-497452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-497452"><a href="https://www.sport.fr/tag/lequipe-de-france-de-football" data-cb-c="593" class="cb-c-l">Journal des Bleus</a></li>
	<li id="menu-item-457943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-457943"><a href="https://www.sport.fr/tag/ligue-1" data-cb-c="27" class="cb-c-l">Ligue 1</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-492840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492840"><a href="https://www.sport.fr/tag/paris-sg" data-cb-c="30" class="cb-c-l">PSG</a></li>
		<li id="menu-item-492841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492841"><a href="https://www.sport.fr/tag/olympique-de-marseille" data-cb-c="36" class="cb-c-l">OM</a></li>
		<li id="menu-item-494553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-494553"><a href="https://www.sport.fr/tag/ligue-1" data-cb-c="27" class="cb-c-l">Autres clubs</a><ul class="cb-grandchild-menu cb-great-grandchild-menu cb-sub-bg">			<li id="menu-item-494557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494557"><a href="https://www.sport.fr/tag/sco-angers" data-cb-c="60" class="cb-c-l">Angers</a></li>
			<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494558"><a href="https://www.sport.fr/tag/girondins-de-bordeaux" data-cb-c="61" class="cb-c-l">Bordeaux</a></li>
			<li id="menu-item-626129" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626129"><a href="https://www.sport.fr/tag/stade-brestois" data-cb-c="392" class="cb-c-l">Brest</a></li>
			<li id="menu-item-494560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494560"><a href="https://www.sport.fr/tag/dijon-fco" data-cb-c="59" class="cb-c-l">Dijon</a></li>
			<li id="menu-item-704518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704518"><a href="https://www.sport.fr/tag/rc-lens" data-cb-c="252" class="cb-c-l">Lens</a></li>
			<li id="menu-item-494562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494562"><a href="https://www.sport.fr/tag/losc" data-cb-c="66" class="cb-c-l">Lille</a></li>
			<li id="menu-item-704517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-704517"><a href="https://www.sport.fr/tag/fc-lorient" data-cb-c="376" class="cb-c-l">Lorient</a></li>
			<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494554"><a href="https://www.sport.fr/tag/olympique-lyonnais" data-cb-c="88" class="cb-c-l">Lyon</a></li>
			<li id="menu-item-626130" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-626130"><a href="https://www.sport.fr/tag/fc-metz" data-cb-c="86" class="cb-c-l">Metz</a></li>
			<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494555"><a href="https://www.sport.fr/tag/as-monaco" data-cb-c="81" class="cb-c-l">Monaco</a></li>
			<li id="menu-item-494564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494564"><a href="https://www.sport.fr/tag/montpellier-herault-sc" data-cb-c="84" class="cb-c-l">Montpellier</a></li>
			<li id="menu-item-494566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494566"><a href="https://www.sport.fr/tag/fc-nantes" data-cb-c="67" class="cb-c-l">Nantes</a></li>
			<li id="menu-item-494567" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494567"><a href="https://www.sport.fr/tag/ogc-nice" data-cb-c="26" class="cb-c-l">Nice</a></li>
			<li id="menu-item-565794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565794"><a href="https://www.sport.fr/tag/nimes-olympique" data-cb-c="889" class="cb-c-l">Nîmes</a></li>
			<li id="menu-item-565795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-565795"><a href="https://www.sport.fr/tag/stade-de-reims" data-cb-c="703" class="cb-c-l">Reims</a></li>
			<li id="menu-item-494568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494568"><a href="https://www.sport.fr/tag/stade-rennais" data-cb-c="83" class="cb-c-l">Rennes</a></li>
			<li id="menu-item-494569" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494569"><a href="https://www.sport.fr/tag/as-st-etienne" data-cb-c="34" class="cb-c-l">Saint-Etienne</a></li>
			<li id="menu-item-494570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-494570"><a href="https://www.sport.fr/tag/rc-strasbourg" data-cb-c="89" class="cb-c-l">Strasbourg</a></li>
</ul></li>
		<li id="menu-item-426429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426429"><a href="https://www.sport.fr/ligue-1" data-cb-c="426414" class="cb-c-l">Résultats</a></li>
		<li id="menu-item-450346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450346"><a href="https://www.sport.fr/classement-de-ligue-1" data-cb-c="450241" class="cb-c-l">Classement</a></li>
</ul></li>
	<li id="menu-item-457944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457944"><a href="https://www.sport.fr/tag/ligue-des-champions" data-cb-c="172" class="cb-c-l">Ligue des champions</a></li>
	<li id="menu-item-457946" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-457946"><a href="https://www.sport.fr/tag/europa-league" data-cb-c="221" class="cb-c-l">Ligue Europa</a></li>
	<li id="menu-item-493025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493025"><a href="https://www.sport.fr/tag/ligue-2" data-cb-c="157" class="cb-c-l">Ligue 2</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-493023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493023"><a href="https://www.sport.fr/ligue-2" data-cb-c="426470" class="cb-c-l">Résultats</a></li>
		<li id="menu-item-493022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493022"><a href="https://www.sport.fr/classement-de-ligue-2" data-cb-c="493015" class="cb-c-l">Classement</a></li>
</ul></li>
	<li id="menu-item-492947" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-492947"><a href="https://www.sport.fr/tag/liga" data-cb-c="45" class="cb-c-l">Liga</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-492949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492949"><a href="https://www.sport.fr/liga" data-cb-c="426432" class="cb-c-l">Résultats</a></li>
		<li id="menu-item-492948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492948"><a href="https://www.sport.fr/classement-de-liga" data-cb-c="492927" class="cb-c-l">Classement</a></li>
		<li id="menu-item-492842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492842"><a href="https://www.sport.fr/tag/real-madrid" data-cb-c="148" class="cb-c-l">Real Madrid</a></li>
		<li id="menu-item-492843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492843"><a href="https://www.sport.fr/tag/fc-barcelone" data-cb-c="44" class="cb-c-l">FC Barcelone</a></li>
</ul></li>
	<li id="menu-item-493010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493010"><a href="https://www.sport.fr/tag/premier-league" data-cb-c="109" class="cb-c-l">Premier League</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-493012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493012"><a href="https://www.sport.fr/premier-league" data-cb-c="426430" class="cb-c-l">Résultats</a></li>
		<li id="menu-item-493011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493011"><a href="https://www.sport.fr/classement-de-premier-league" data-cb-c="492997" class="cb-c-l">Classement</a></li>
</ul></li>
	<li id="menu-item-493064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493064"><a href="https://www.sport.fr/tag/serie-a" data-cb-c="122" class="cb-c-l">Serie A</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-493063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493063"><a href="https://www.sport.fr/serie-a" data-cb-c="426434" class="cb-c-l">Résultats</a></li>
		<li id="menu-item-493062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493062"><a href="https://www.sport.fr/classement-de-serie-a" data-cb-c="493057" class="cb-c-l">Classement</a></li>
</ul></li>
	<li id="menu-item-493074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children cb-has-children menu-item-493074"><a href="https://www.sport.fr/tag/bundesliga" data-cb-c="149" class="cb-c-l">Bundesliga</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-493073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493073"><a href="https://www.sport.fr/bundesliga" data-cb-c="426440" class="cb-c-l">Résultats</a></li>
		<li id="menu-item-493072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493072"><a href="https://www.sport.fr/classement-de-bundesliga" data-cb-c="493067" class="cb-c-l">Classement</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-663823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663823"><a href="https://www.sport.fr/transferts">Mercato</a></li>
<li id="menu-item-663824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-663824"><a href="https://www.sport.fr/people">People</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-663825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663825"><a href="https://www.sport.fr/insolites" data-cb-c="38" class="cb-c-l">Insolites</a></li>
	<li id="menu-item-664561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664561"><a href="https://www.sport.fr/video" data-cb-c="4196" class="cb-c-l">Vidéos</a></li>
</ul></div></li>
<li id="menu-item-663826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-663826"><a href="https://www.sport.fr/basket-nba">Basket</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-660318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660318"><a href="https://www.sport.fr/multibasket-live" data-cb-c="660309" class="cb-c-l">Multibasket LIVE</a></li>
	<li id="menu-item-446473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446473"><a href="https://www.sport.fr/tag/nba" data-cb-c="141" class="cb-c-l">NBA</a></li>
	<li id="menu-item-663827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-663827"><a href="https://www.sport.fr/basket" data-cb-c="469" class="cb-c-l">Basket européen</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-607967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-607967"><a href="https://www.sport.fr/tag/jeep-elite" data-cb-c="100632" class="cb-c-l">Jeep Elite</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-491114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491114"><a href="https://www.sport.fr/rugby">Rugby</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-660317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660317"><a href="https://www.sport.fr/multirugby-live" data-cb-c="660311" class="cb-c-l">Multirugby LIVE</a></li>
	<li id="menu-item-632778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632778"><a href="https://www.sport.fr/tag/xv-de-france" data-cb-c="741" class="cb-c-l">XV de France</a></li>
	<li id="menu-item-632779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-632779"><a href="https://www.sport.fr/tag/coupe-du-monde-de-rugby-2019" data-cb-c="408" class="cb-c-l">Coupe du monde</a></li>
	<li id="menu-item-491115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-491115"><a href="https://www.sport.fr/tag/tournoi-des-six-nations" data-cb-c="849" class="cb-c-l">Six Nations</a></li>
	<li id="menu-item-446474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-446474"><a href="https://www.sport.fr/tag/top-14" data-cb-c="207" class="cb-c-l">Top 14</a></li>
	<li id="menu-item-632776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632776"><a href="https://www.sport.fr/rugby-a-7" data-cb-c="1017" class="cb-c-l">Rugby à 7</a></li>
	<li id="menu-item-632777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632777"><a href="https://www.sport.fr/rugby-a-xiii" data-cb-c="3442" class="cb-c-l">Rugby à XIII</a></li>
</ul></div></li>
<li id="menu-item-491112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491112"><a href="https://www.sport.fr/tennis">Tennis</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-433720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433720"><a href="https://www.sport.fr/tennis-en-direct" data-cb-c="433691" class="cb-c-l">Tennis en direct</a></li>
	<li id="menu-item-519787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-519787"><a href="https://www.sport.fr/tag/roland-garros" data-cb-c="887" class="cb-c-l">Roland Garros</a></li>
	<li id="menu-item-514186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-514186"><a href="https://www.sport.fr/tag/coupe-davis" data-cb-c="330" class="cb-c-l">Coupe Davis</a></li>
</ul></div></li>
<li id="menu-item-492211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492211"><a href="https://www.sport.fr/auto">Auto-Moto</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-493133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493133"><a href="https://www.sport.fr/formule-1" data-cb-c="13" class="cb-c-l">Formule 1</a></li>
	<li id="menu-item-492212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492212"><a href="https://www.sport.fr/auto" data-cb-c="181" class="cb-c-l">Auto</a></li>
	<li id="menu-item-492210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492210"><a href="https://www.sport.fr/moto" data-cb-c="10" class="cb-c-l">Moto</a></li>
	<li id="menu-item-663891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663891"><a href="https://www.sport.fr/multi-auto-moto-live" data-cb-c="663786" class="cb-c-l">Multi Auto-Moto LIVE</a></li>
</ul></div></li>
<li id="menu-item-491120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-491120"><a href="https://www.sport.fr/omnisports">+</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-491136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491136"><a href="https://www.sport.fr/omnisports" data-cb-c="12" class="cb-c-l">Omnisports</a></li>
	<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492850"><a href="https://www.sport.fr/handball" data-cb-c="765" class="cb-c-l">Handball</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-660316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660316"><a href="https://www.sport.fr/multihand-live" data-cb-c="660314" class="cb-c-l">Multihand LIVE</a></li>
</ul></li>
	<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492851"><a href="https://www.sport.fr/volley-ball" data-cb-c="554" class="cb-c-l">Volley-ball</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-660325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660325"><a href="https://www.sport.fr/multivolley-live" data-cb-c="660321" class="cb-c-l">Multivolley LIVE</a></li>
</ul></li>
	<li id="menu-item-420069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-420069"><a href="https://www.sport.fr/cyclisme" data-cb-c="7" class="cb-c-l">Cyclisme</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-492845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492845"><a href="https://www.sport.fr/tag/tour-de-france" data-cb-c="113" class="cb-c-l">Tour de France</a></li>
</ul></li>
	<li id="menu-item-491125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491125"><a href="https://www.sport.fr/athletisme" data-cb-c="8" class="cb-c-l">Athlétisme</a></li>
	<li id="menu-item-530229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530229"><a href="https://www.sport.fr/golf" data-cb-c="4" class="cb-c-l">Golf</a></li>
	<li id="menu-item-420137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-420137"><a href="https://www.sport.fr/omnisports" data-cb-c="12" class="cb-c-l">+ Sports d&#8217;été</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-420141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420141"><a href="https://www.sport.fr/equitation" data-cb-c="1177" class="cb-c-l">Equitation</a></li>
		<li id="menu-item-420142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420142"><a href="https://www.sport.fr/escrime" data-cb-c="6" class="cb-c-l">Escrime</a></li>
		<li id="menu-item-435117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435117"><a href="https://www.sport.fr/gymnastique" data-cb-c="1291" class="cb-c-l">Gymnastique</a></li>
		<li id="menu-item-420146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420146"><a href="https://www.sport.fr/natation" data-cb-c="14" class="cb-c-l">Natation</a></li>
		<li id="menu-item-420139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420139"><a href="https://www.sport.fr/voile" data-cb-c="15" class="cb-c-l">Voile</a></li>
</ul></li>
	<li id="menu-item-435118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-435118"><a href="https://www.sport.fr/sp-dhiver" data-cb-c="1604" class="cb-c-l">+ Sports d&#8217;hiver</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-428548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428548"><a href="https://www.sport.fr/ski" data-cb-c="1431" class="cb-c-l">Ski</a></li>
		<li id="menu-item-491921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491921"><a href="https://www.sport.fr/biathlon" data-cb-c="1493" class="cb-c-l">Biathlon</a></li>
		<li id="menu-item-491922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491922"><a href="https://www.sport.fr/hockey-sglace" data-cb-c="1115" class="cb-c-l">Hockey/glace</a></li>
		<li id="menu-item-601258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601258"><a href="https://www.sport.fr/patinage-artistique" data-cb-c="1305" class="cb-c-l">Patinage artistique</a></li>
		<li id="menu-item-491923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491923"><a href="https://www.sport.fr/sp-de-glace" data-cb-c="2521" class="cb-c-l">Sp. de glace</a></li>
		<li id="menu-item-491924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491924"><a href="https://www.sport.fr/bobsleigh" data-cb-c="2802" class="cb-c-l">Bobsleigh</a></li>
		<li id="menu-item-491925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491925"><a href="https://www.sport.fr/luge" data-cb-c="2771" class="cb-c-l">Luge</a></li>
		<li id="menu-item-492844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492844"><a href="https://www.sport.fr/snowboard" data-cb-c="1472" class="cb-c-l">Snowboard</a></li>
</ul></li>
	<li id="menu-item-691036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-691036"><a href="https://www.sport.fr/sports-de-combat" data-cb-c="1654" class="cb-c-l">+ Sports de combat</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-492820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492820"><a href="https://www.sport.fr/boxe" data-cb-c="215" class="cb-c-l">Boxe</a></li>
		<li id="menu-item-420144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420144"><a href="https://www.sport.fr/judo" data-cb-c="574" class="cb-c-l">Judo</a></li>
		<li id="menu-item-691037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691037"><a href="https://www.sport.fr/karate" data-cb-c="100036" class="cb-c-l">Karaté</a></li>
		<li id="menu-item-691039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691039"><a href="https://www.sport.fr/sports-de-combat" data-cb-c="1654" class="cb-c-l">MMA</a></li>
</ul></li>
	<li id="menu-item-492846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492846"><a href="https://www.sport.fr/sports-us" data-cb-c="1016" class="cb-c-l">+ Sports US</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-691038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691038"><a href="https://www.sport.fr/basket-nba" data-cb-c="138" class="cb-c-l">Basket NBA</a></li>
		<li id="menu-item-435116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435116"><a href="https://www.sport.fr/foot-us" data-cb-c="1411" class="cb-c-l">Foot US</a></li>
		<li id="menu-item-492847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492847"><a href="https://www.sport.fr/baseball" data-cb-c="1990" class="cb-c-l">Baseball</a></li>
		<li id="menu-item-492848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492848"><a href="https://www.sport.fr/hockey-nhl" data-cb-c="795" class="cb-c-l">Hockey NHL</a></li>
</ul></li>
	<li id="menu-item-492849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-492849"><a href="https://www.sport.fr/sports-de-glisse" data-cb-c="3763" class="cb-c-l">+ Sports de glisse</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-420152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420152"><a href="https://www.sport.fr/surf" data-cb-c="488" class="cb-c-l">Surf</a></li>
		<li id="menu-item-420148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420148"><a href="https://www.sport.fr/sports-extremes" data-cb-c="1011" class="cb-c-l">Sports extrêmes</a></li>
</ul></li>
</ul></div></li>
</ul>		                </div>
	 				</nav>
 								
			
<style type="text/css">.trf-declaration-container::before{content:" - Publicité - "}</style>
<div id="cb-content" class="wrap clearfix">

    <div id="newswebnative"></div>

	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-09-23T19:31:27+02:00">
    <meta itemprop="dateModified" content="2020-09-23T19:13:43+02:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.sport.fr/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Sport.fr">
        <meta itemprop="url" content="https://www.sport.fr/wp-content/uploads/2017/08/SPORT.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.sport.fr/wp-content/uploads/2017/08/SPORT.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Greg"></span>

        
    <meta itemprop="headline" content="Vuelta 2020 : Guillaume Martin sera au rendez-vous">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.sport.fr/wp-content/uploads/2020/09/martin.jpg">
        <meta itemprop="width" content="2000">
        <meta itemprop="height" content="1333">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-711764" class="clearfix post-711764 post type-post status-publish format-standard has-post-thumbnail category-cyclisme category-news tag-guillaume-martin tag-vuelta tag-vuelta-2020">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20759%20500'%3E%3C/svg%3E" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/09/martin-759x500.jpg 759w, https://www.sport.fr/wp-content/uploads/2020/09/martin-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/martin-260x170.jpg 260w" data-lazy-sizes="(max-width: 759px) 100vw, 759px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/09/martin-759x500.jpg" /><noscript><img width="759" height="500" src="https://www.sport.fr/wp-content/uploads/2020/09/martin-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/09/martin-759x500.jpg 759w, https://www.sport.fr/wp-content/uploads/2020/09/martin-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/martin-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></noscript></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Vuelta 2020 : Guillaume Martin sera au rendez-vous</h1><div class="cb-byline"><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">23 septembre 2020 19:31</span></div></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.sport.fr/cyclisme" title="Voir tous les articles dans Cyclisme">Cyclisme</a></span><span class="cb-category cb-element"><a href="https://www.sport.fr/news" title="Voir tous les articles dans News">News</a></span></div></div></div>
							<div id='optidigital-adslot-Content_1' style='display:none;' class="Content_1"></div>
							<div id='optidigital-adslot-Mobile_Pos1' style='display:none;' class="Mobile_Pos1"></div>
							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody">
<h4>Meilleur Français sur le dernier Tour de France, Guillaume Martin va poursuivre sa saison avec la Vuelta. </h4>



<p>Ce mercredi, le coureur de l&#8217;équipe Cofidis a annoncé avec joie qu&#8217;il allait se présenter sur les routes du Tour d&#8217;Espagne qui aura lieu du 3 au 25 octobre prochain. </p>



<p><em>&#8220;Je finis ce Tour de France dans de bonnes conditions, avec un état de fraîcheur important. J&#8217;ai l&#8217;impression que c&#8217;est encore le début de saison. J&#8217;aborderai la Vuelta avec envie et des objectifs un peu différents du<br>Tour de France. Je pense en effet que le parcours permet de viser davantage<br>les victoires d&#8217;étape&#8221;,</em> a estimé celui qui va participer à sa toute première Vuelta. Une saison complète car le Français est aussi attendu dimanche pour les Championnats du monde à Imola en Italie. </p>
<ul class="kiwi-article-bar rect kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport.fr%2Fcyclisme%2Fvuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Vuelta%202020%20:%20Guillaume%20Martin%20sera%20au%20rendez-vous&#038;url=https%3A%2F%2Fwww.sport.fr%2Fcyclisme%2Fvuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="linkedin" class="kiwi-nw-linkedin" href="//linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.sport.fr%2Fcyclisme%2Fvuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm&#038;title=Vuelta+2020+%3A+Guillaume+Martin+sera+au+rendez-vous" target="_blank" rel="nofollow"><span class="kicon-linkedin"></span> </a></li></ul></span>								
<div id='optidigital-adslot-Content_2' style='display:none;' class="Content_2"></div>
<div id='optidigital-adslot-Mobile_Pos2' style='display:none;' class="Mobile_Pos2"></div>
<div id="moneytagincontent"></div>								
								
								
																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://www.sport.fr/tag/guillaume-martin" rel="tag">Guillaume Martin</a><a href="https://www.sport.fr/tag/vuelta" rel="tag">Vuelta</a><a href="https://www.sport.fr/tag/vuelta-2020" rel="tag">Vuelta 2020</a></p><div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"></div></div><div class="cb-post-large cb-post-footer-block clearfix">Retrouvez chaque jour sur <a href="https://www.sport.fr/">Sport.fr</a> l'actualité de plus de 100 sports en direct. Résultats, mercato, insolites, people et bien plus encore ! Cette semaine à la une : Kylian Mbappé et le PSG, Lionel Messi et le Barça, Zinedine Zidane et le Real Madrid...

<div id="taboola-below-article-thumbnails"></div>


<h3><a href="https://play.google.com/store/apps/details?id=com.sportfr" target="_blank">Appli Sport.fr Android</a></h3>
<h3><a href="https://itunes.apple.com/fr/app/sport-fr-sports-en-direct/id638714276?mt=8" target="_blank">Appli Sport.fr Iphone / Ipad</a></h3>

</div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.sport.fr/football/atletico-madrid-arias-se-dirige-vers-la-bundesliga-711757.shtm">Article précédent</a></span><a href="https://www.sport.fr/football/atletico-madrid-arias-se-dirige-vers-la-bundesliga-711757.shtm" class="cb-previous-title cb-title">Atletico Madrid : Arias se dirige vers la Bundesliga</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">Pas de nouveaux articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-686465 post type-post status-publish format-standard has-post-thumbnail category-cyclisme tag-vuelta tag-vuelta-2020">
                    <div class="cb-mask"><a href="https://www.sport.fr/cyclisme/la-vuelta-ne-passera-pas-par-le-portugal-686465.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-300x199.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-1024x680.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-768x510.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-1536x1021.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263.jpg 2000w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-300x199.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-1024x680.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-768x510.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263-1536x1021.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_862759263.jpg 2000w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.sport.fr/cyclisme/la-vuelta-ne-passera-pas-par-le-portugal-686465.shtm">La Vuelta ne passera pas par le Portugal</a></h4>
                        <div class="cb-byline"><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">09 mai 2020 14:51</span></div></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-685694 post type-post status-publish format-standard has-post-thumbnail category-cyclisme category-news tag-giro tag-giro-2020 tag-vuelta tag-vuelta-2020">
                    <div class="cb-mask"><a href="https://www.sport.fr/cyclisme/la-vuelta-ne-passera-pas-par-les-pays-bas-et-empietera-sur-le-giro-685694.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-300x199.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-1024x680.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-768x510.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-1536x1021.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620.jpg 2000w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-300x199.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-1024x680.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-768x510.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620-1536x1021.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/05/Icon_857761620.jpg 2000w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.sport.fr/cyclisme/la-vuelta-ne-passera-pas-par-les-pays-bas-et-empietera-sur-le-giro-685694.shtm">La Vuelta ne passera pas par les Pays-Bas et empiétera sur le Giro</a></h4>
                        <div class="cb-byline"><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">05 mai 2020 19:51</span></div></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-684480 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-cyclisme category-news tag-vuelta tag-vuelta-2020">
                    <div class="cb-mask"><a href="https://www.sport.fr/cyclisme/vuelta-2020-un-depart-au-pays-basque-684480.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-768x511.jpg 768w, https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756.jpg 1024w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756-768x511.jpg 768w, https://www.sport.fr/wp-content/uploads/2019/09/000_1K3756.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.sport.fr/cyclisme/vuelta-2020-un-depart-au-pays-basque-684480.shtm">Vuelta 2020 : un départ au Pays Basque</a></h4>
                        <div class="cb-byline"><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">29 avril 2020 19:00</span></div></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-679158 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-cyclisme tag-javier-guillen tag-vuelta tag-vuelta-2020">
                    <div class="cb-mask"><a href="https://www.sport.fr/cyclisme/le-tour-despagne-maintenu-a-ses-dates-initiales-679158.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-300x199.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-1024x680.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-768x510.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-1536x1021.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263.jpg 2000w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-300x199.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-1024x680.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-768x510.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263-1536x1021.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/04/Icon_862759263.jpg 2000w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.sport.fr/cyclisme/le-tour-despagne-maintenu-a-ses-dates-initiales-679158.shtm">Le Tour d&#8217;Espagne maintenu à ses dates initiales</a></h4>
                        <div class="cb-byline"><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">03 avril 2020 10:32</span></div></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-660463 post type-post status-publish format-standard has-post-thumbnail category-cyclisme tag-vuelta tag-vuelta-2021">
                    <div class="cb-mask"><a href="https://www.sport.fr/cyclisme/vuelta-2021-parcours-debutera-burgos-660463.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://www.sport.fr/wp-content/uploads/2019/07/la_course_by_le_tour_de_france_2019_marianne_vos_victoire-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2019/07/la_course_by_le_tour_de_france_2019_marianne_vos_victoire-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></noscript></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.sport.fr/cyclisme/vuelta-2021-parcours-debutera-burgos-660463.shtm">Vuelta 2021 : le parcours débutera à Burgos</a></h4>
                        <div class="cb-byline"><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">23 décembre 2019 11:41</span></div></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-638343 post type-post status-publish format-standard has-post-thumbnail category-cyclisme category-insolites tag-jesus-ezquerra tag-vuelta tag-vuelta-2019">
                    <div class="cb-mask"><a href="https://www.sport.fr/cyclisme/vuelta-quand-un-cycliste-fait-sa-demande-en-mariage-pendant-la-course-638343.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://www.sport.fr/wp-content/uploads/2019/07/la_course_by_le_tour_de_france_2019_marianne_vos_victoire-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2019/07/la_course_by_le_tour_de_france_2019_marianne_vos_victoire-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></noscript></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.sport.fr/cyclisme/vuelta-quand-un-cycliste-fait-sa-demande-en-mariage-pendant-la-course-638343.shtm">Vuelta : Quand un cycliste fait sa demande en mariage&#8230; pendant la course !</a></h4>
                        <div class="cb-byline"><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">16 septembre 2019 15:42</span></div></div>                    </div>
                </li>
</ul></div></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">A la une</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.sport.fr/football/ol-un-accord-existe-entre-un-club-italien-et-joachim-andersen-711735.shtm"><img width="100" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2065'%3E%3C/svg%3E" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/09/andersen-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/andersen-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/09/andersen-759x500.jpg 759w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/09/andersen-100x65.jpg" /><noscript><img width="100" height="65" src="https://www.sport.fr/wp-content/uploads/2020/09/andersen-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/09/andersen-100x65.jpg 100w, https://www.sport.fr/wp-content/uploads/2020/09/andersen-260x170.jpg 260w, https://www.sport.fr/wp-content/uploads/2020/09/andersen-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.sport.fr/football/ol-un-accord-existe-entre-un-club-italien-et-joachim-andersen-711735.shtm">OL : un accord existe entre un club italien et Joachim Andersen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">23 septembre 2020 19:03</span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="custom_html-17" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div>
<div id='optidigital-adslot-Mobile_Pos3' style='display:none;' class="Mobile_Pos3"></div>
<div id="taboola-right-rail"></div>
</div></div><div id="cb-recent-posts-slider-2" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title cb-widget-title">Sport Insolite</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-711652 post type-post status-publish format-standard has-post-thumbnail category-insolites category-sports-de-combat tag-conor-mcgregor tag-khamzat-chimaev">

                        <div class="cb-mask"><a href="https://www.sport.fr/sports-de-combat/khamzat-mettrait-mcgregor-dans-un-fauteuil-roulant-il-le-tuerait-711652.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-1536x1024.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1.jpg 2001w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1-1536x1024.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_SPO_061018_01_23-1.jpg 2001w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.sport.fr/sports-de-combat/khamzat-mettrait-mcgregor-dans-un-fauteuil-roulant-il-le-tuerait-711652.shtm">&#8220;Khamzat mettrait McGregor dans un fauteuil roulant, il le tuerait&#8221;</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">23 septembre 2020 11:10</span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-710881 post type-post status-publish format-standard has-post-thumbnail category-insolites category-tennis category-video tag-circuit-atp tag-circuit-atp-2020 tag-novak-djokovic tag-roger-federer">

                        <div class="cb-mask"><a href="https://www.sport.fr/tennis/wtf-pour-cet-arbitre-djokovic-federer-se-ressemblent-comme-deux-gouttes-deau-710881.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-1536x1024.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089.jpg 1999w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089-1536x1024.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_LP_11752089.jpg 1999w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.sport.fr/tennis/wtf-pour-cet-arbitre-djokovic-federer-se-ressemblent-comme-deux-gouttes-deau-710881.shtm">WTF pour cet arbitre, Djokovic et Federer se ressemblent comme deux gouttes d&#8217;eau</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">22 septembre 2020 17:27</span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-708826 post type-post status-publish format-standard has-post-thumbnail category-football category-insolites category-people tag-liga tag-liga-2020-2021 tag-real-madrid tag-zinedine-zidane">

                        <div class="cb-mask"><a href="https://www.sport.fr/football/lentraineur-le-plus-sexy-de-la-liga-est-notre-zizou-national-708826.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-1536x1024.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018.jpg 2001w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018-1536x1024.jpg 1536w, https://www.sport.fr/wp-content/uploads/2020/09/Icon_AM_200624_018.jpg 2001w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.sport.fr/football/lentraineur-le-plus-sexy-de-la-liga-est-notre-zizou-national-708826.shtm">L&#8217;entraîneur le plus sexy de la Liga est notre Zizou national</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">22 septembre 2020 17:23</span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-709130 post type-post status-publish format-standard has-post-thumbnail category-football category-insolites tag-inter-milan tag-romelu-lukaku">

                        <div class="cb-mask"><a href="https://www.sport.fr/football/lukaku-fifa-marre-de-cette-merde-709130.shtm"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768.jpg 1999w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-360x240.jpg" /><noscript><img width="360" height="240" src="https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-360x240.jpg 360w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-300x200.jpg 300w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-768x512.jpg 768w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768-1024x683.jpg 1024w, https://www.sport.fr/wp-content/uploads/2019/11/Icon_LP_10545768.jpg 1999w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.sport.fr/football/lukaku-fifa-marre-de-cette-merde-709130.shtm">Lukaku : &#8220;FIFA marre de cette merde&#8221;</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date">22 septembre 2020 15:11</span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div><div id="custom_html-18" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div>
<div id='optidigital-adslot-Mobile_Pos4' style='display:none;' class="Mobile_Pos4"></div></div></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-b wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="custom_html-12" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.sport.fr/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.sport.fr/wp-content/uploads/2017/10/sport-white-300.png"><noscript><img src="https://www.sport.fr/wp-content/uploads/2017/10/sport-white-300.png"></noscript></a></div></div><div id="nav_menu-4" class="cb-footer-widget clearfix widget_nav_menu"><h3 class="cb-footer-widget-title cb-widget-title">Top Clubs</h3><div class="menu-footer-clubs-container"><ul id="menu-footer-clubs" class="menu"><li id="menu-item-421733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421733"><a href="https://www.sport.fr/tag/paris-sg">PSG</a></li>
<li id="menu-item-421734" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421734"><a href="https://www.sport.fr/tag/olympique-de-marseille">OM</a></li>
<li id="menu-item-421779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421779"><a href="https://www.sport.fr/tag/as-st-etienne">ASSE</a></li>
<li id="menu-item-421780" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421780"><a href="https://www.sport.fr/tag/olympique-lyonnais">Olympique Lyonnais</a></li>
<li id="menu-item-421781" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421781"><a href="https://www.sport.fr/tag/fc-barcelone">FC Barcelone</a></li>
<li id="menu-item-421782" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421782"><a href="https://www.sport.fr/tag/real-madrid">Real Madrid</a></li>
<li id="menu-item-421783" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421783"><a href="https://www.sport.fr/tag/manchester-city">Manchester City</a></li>
<li id="menu-item-421784" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421784"><a href="https://www.sport.fr/tag/manchester-united">Manchester United</a></li>
<li id="menu-item-421785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421785"><a href="https://www.sport.fr/tag/chelsea-fc">Chelsea FC</a></li>
<li id="menu-item-421786" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421786"><a href="https://www.sport.fr/tag/arsenal-fc">Arsenal FC</a></li>
<li id="menu-item-421787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421787"><a href="https://www.sport.fr/tag/bayern-munich">Bayern Munich</a></li>
<li id="menu-item-422457" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422457"><a href="https://www.sport.fr/tag/juventus-turin">Juventus Turin</a></li>
<li id="menu-item-422459" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422459"><a href="https://www.sport.fr/tag/milan-ac">Milan AC</a></li>
<li id="menu-item-422458" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422458"><a href="https://www.sport.fr/tag/inter-milan">Inter Milan</a></li>
</ul></div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="custom_html-13" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.womensports.fr/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.sport.fr/wp-content/uploads/2017/10/WS-white-300.png"><noscript><img src="https://www.sport.fr/wp-content/uploads/2017/10/WS-white-300.png"></noscript></a></div></div><div id="nav_menu-5" class="cb-footer-widget clearfix widget_nav_menu"><h3 class="cb-footer-widget-title cb-widget-title">Stars du sport</h3><div class="menu-footer-stars-container"><ul id="menu-footer-stars" class="menu"><li id="menu-item-421756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421756"><a href="https://www.sport.fr/tag/lionel-messi">Lionel Messi</a></li>
<li id="menu-item-421757" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421757"><a href="https://www.sport.fr/tag/cristiano-ronaldo">Cristiano Ronaldo</a></li>
<li id="menu-item-421758" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421758"><a href="https://www.sport.fr/tag/neymar-da-silva-santos-junior">Neymar</a></li>
<li id="menu-item-421793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421793"><a href="https://www.sport.fr/tag/antoine-griezmann">Antoine Griezmann</a></li>
<li id="menu-item-421794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421794"><a href="https://www.sport.fr/tag/paul-pogba">Paul Pogba</a></li>
<li id="menu-item-421795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421795"><a href="https://www.sport.fr/tag/kylian-mbappe">Kylian Mbappé</a></li>
<li id="menu-item-421763" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421763"><a href="https://www.sport.fr/tag/roger-federer">Roger Federer</a></li>
<li id="menu-item-421764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421764"><a href="https://www.sport.fr/tag/novak-djokovic">Novak Djokovic</a></li>
<li id="menu-item-421765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421765"><a href="https://www.sport.fr/tag/rafael-nadal">Rafael Nadal</a></li>
<li id="menu-item-421760" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421760"><a href="https://www.sport.fr/tag/lebron-james">LeBron James</a></li>
<li id="menu-item-421767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421767"><a href="https://www.sport.fr/tag/stephen-curry">Stephen Curry</a></li>
<li id="menu-item-421772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421772"><a href="https://www.sport.fr/tag/kevin-durant">Kevin Durant</a></li>
<li id="menu-item-421769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421769"><a href="https://www.sport.fr/tag/lewis-hamilton">Lewis Hamilton</a></li>
<li id="menu-item-422460" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422460"><a href="https://www.sport.fr/tag/sebastian-vettel">Sebastian Vettel</a></li>
</ul></div></div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="custom_html-14" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.sponsoring.fr/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.sport.fr/wp-content/uploads/2017/10/sponsoring-white-300-1.png"><noscript><img src="https://www.sport.fr/wp-content/uploads/2017/10/sponsoring-white-300-1.png"></noscript></a></div></div><div id="nav_menu-6" class="cb-footer-widget clearfix widget_nav_menu"><h3 class="cb-footer-widget-title cb-widget-title">Top rubriques</h3><div class="menu-footer-rubr-container"><ul id="menu-footer-rubr" class="menu"><li id="menu-item-422463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422463"><a href="https://www.sport.fr/resultats">Résultats</a></li>
<li id="menu-item-421845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421845"><a href="https://www.sport.fr/transferts">Transferts</a></li>
<li id="menu-item-421846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421846"><a href="https://www.sport.fr/insolites">Insolites</a></li>
<li id="menu-item-421849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421849"><a href="https://www.sport.fr/people">People</a></li>
<li id="menu-item-421850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421850"><a href="https://www.sport.fr/economie">Economie</a></li>
<li id="menu-item-421851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421851"><a href="https://www.sport.fr/medias">Médias</a></li>
<li id="menu-item-421853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421853"><a href="https://www.sport.fr/chiffres">Chiffres</a></li>
<li id="menu-item-421854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421854"><a href="https://www.sport.fr/dopage">Dopage</a></li>
<li id="menu-item-422465" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422465"><a href="https://www.sport.fr/tag/ligue-1">Ligue 1</a></li>
<li id="menu-item-450773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450773"><a href="https://www.sport.fr/classement-de-ligue-1">Classement Ligue 1</a></li>
<li id="menu-item-422466" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422466"><a href="https://www.sport.fr/tag/ligue-des-champions">Ligue des champions</a></li>
<li id="menu-item-450774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450774"><a href="https://www.sport.fr/ligue-champions-classements">Classements de la C1</a></li>
<li id="menu-item-422467" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422467"><a href="https://www.sport.fr/tag/top-14">Top 14</a></li>
<li id="menu-item-422468" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422468"><a href="https://www.sport.fr/tag/nba">NBA</a></li>
</ul></div></div>                                </div>
                                                                                        <div class="cb-four cb-column clearfix">
                                    <div id="custom_html-15" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pro.sport.fr/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.sport.fr/wp-content/uploads/2017/10/sport-pro-white-300.png"><noscript><img src="https://www.sport.fr/wp-content/uploads/2017/10/sport-pro-white-300.png"></noscript></a></div></div><div id="nav_menu-7" class="cb-footer-widget clearfix widget_nav_menu"><h3 class="cb-footer-widget-title cb-widget-title">Partenaires</h3><div class="menu-footer-partenaires-container"><ul id="menu-footer-partenaires" class="menu"><li id="menu-item-686366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686366"><a target="_blank" rel="noopener noreferrer" href="https://e.sport.fr/">eSport</a></li>
<li id="menu-item-437823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437823"><a target="_blank" rel="noopener noreferrer" href="https://www.womensports.fr/">Women Sports</a></li>
<li id="menu-item-421704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421704"><a target="_blank" rel="noopener noreferrer" href="https://www.sponsoring.fr/">Sponsoring</a></li>
<li id="menu-item-686367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686367"><a target="_blank" rel="noopener noreferrer" href="https://pro.sport.fr/">Sport Business</a></li>
<li id="menu-item-422522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422522"><a target="_blank" rel="noopener noreferrer" href="http://www.topmercato.com/">Top Mercato</a></li>
<li id="menu-item-421705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421705"><a target="_blank" rel="noopener noreferrer" href="http://www.livefoot.fr/">Foot</a></li>
<li id="menu-item-695420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695420"><a target="_blank" rel="noopener noreferrer" href="https://boutique.foot.fr/">Foot.fr</a></li>
<li id="menu-item-421706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421706"><a target="_blank" rel="noopener noreferrer" href="http://www.footlive.fr/">Football en direct</a></li>
<li id="menu-item-421720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421720"><a target="_blank" rel="noopener noreferrer" href="http://www.mercatolive.fr/">Mercato</a></li>
</ul></div></div><div id="cb-social-media-widget-2" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons cb-white"><a href="https://www.facebook.com/Sport.fr" target="_blank" class="cb-facebook cb-icon-1"></a><a href="https://twitter.com/Filsport" target="_blank" class="cb-twitter cb-icon-2"></a><a href="https://www.youtube.com/sportfr" target="_blank" class="cb-youtube cb-icon-3"></a></div></div>                                </div>
                            
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                
                                <div class="cb-copyright">Sport.fr est le site officiel du sport / Plus de 100 sports couverts en direct / Tous droits réservés<br><a href="https://www.sport.fr/politique-de-confidentialite-sport-fr">Politique de confidentialité</a></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="7b630a2c91" /><input type="hidden" name="_wp_http_referer" value="/cyclisme/vuelta-2020-guillaume-martin-sera-au-rendez-vous-711764.shtm" />		
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.sport.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>









<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.sport.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.sport.fr/wp-content/cache/min/1/dca7926414d748f327f8caf6b69d80b4.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lagardere-sportfr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen%20Sans%3A400%2C700%2C400italic%7COpen%20Sans%3A700%2C600%2C400&#038;display=swap" /><link rel="stylesheet" href="https://www.sport.fr/wp-content/cache/min/1/2c73c9cd31d8bc1b1601f560d90a5d31.css" media="all" data-minify="1" /></noscript></body>

</html> <!-- The End. what a ride! -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1600882365 -->