<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Apr&#232;s le drame, place au football : suivez Dortmund - Monaco - Ligue des champions - Football - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=412418';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=412418';
}
-->
</script>


    <meta name="description" content="Apr&#232;s l'explosion dont a &#233;t&#233; victime le bus des Allemands, Monaco se d&#233;place au Signal Iduna Park de Dortmund pour y retrouver le Borussia en quart de finale aller de la Ligue des champions.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="Apr&#232;s le drame, place au football : suivez Dortmund - Monaco"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/football/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="Apr&#232;s l'explosion dont a &#233;t&#233; victime le bus des Allemands, Monaco se d&#233;place au Signal Iduna Park de Dortmund pour y retrouver le Borussia en quart de finale aller de la Ligue des champions."/>
	<meta property="og:image" content="http://medias.sport.fr/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418.jpg" />

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="2000">


</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/"><h1>FOOTBALL</h1></a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107874" data-passback="[INSERT_PASSBACK]"  ></div><script src="//cdn.audiencesquare.com/tags/107874.js"></script><!-- END TAG -->


<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/football/ligue-des-champions-147.shtm" class="is-active">Ligue des champions</a></li><li><a href="http://www.sport.fr/football/ligue-des-champions-ligue-des-champions-les-classements-403537.shtm">Classements</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/football/">Football</a> - <strong><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></strong></span>
                        <span class="article-date end">Mercredi 12 avril 2017 - 18:20</span>
                        <h1 class="article-title line">Apr&#232;s le drame, place au football : suivez Dortmund - Monaco</h1>
                        <p class="article-teaser">Le match aura lieu ce ce soir &#224; 18h45 apr&#232;s l'explosion dont a &#233;t&#233; victime le bus des Allemands, mardi. L'AS Monaco se d&#233;place au Signal Iduna Park de Dortmund pour y retrouver le Borussia en quart de finale aller de la Ligue des champions. Un match qui s'annonce tr&#232;s chaud. Les hommes de Leonardo Jardim devront &#234;tre tr&#232;s concentr&#233;s et se montrer imperturbables devant un stade acquis &#224; la cause des locaux. Avec une moyenne d'&#226;ge d'&#224; peine plus de 25 ans, les hommes du Rocher vont devoir r&#233;sister &#224; la pression d'un des stade connu pour &#234;tre parmi les plus bouillants en Europe.</p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/football/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      <img src="http://medias.sport.fr/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418.jpg" alt="Après le drame, place au football : suivez Dortmund - Monaco" />
                        <p>


<div id="outdivMATCH"><iframe src="http://www.livescore.in/fr/match/ETF8B5bl" scrolling="no" width="100%" id="iniframeMATCH" frameBorder="0" scrolling="0"></iframe></div> </p><p> <br/><br/><b>Dortmund</b><br/><blockquote class="twitter-tweet" data-lang="fr"><p lang="de" dir="ltr">BVB: Bürki, Bender, Dembélé, Guerreiro, Aubameyang, Kagawa, Sokratis, Piszczek, Ginter, Schmelzer, Weigl. <a href="https://twitter.com/hashtag/bvbasm?src=hash">#bvbasm</a> <a href="https://t.co/NQQZNTQWNa">pic.twitter.com/NQQZNTQWNa</a></p> <strong><a href="/football/borussia-dortmund-1678.shtm">Borussia Dortmund</a></strong> (@BVB) <a href="https://twitter.com/BVB/status/852186040450375681">12 avril 2017</a></blockquote><br/><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><br/><br/><b>Monaco</b><br/><blockquote class="twitter-tweet" data-lang="fr"><p lang="it" dir="ltr">La compo ! <a href="https://twitter.com/hashtag/BVBASM?src=hash">#BVBASM</a> <br><br>1-Subasic<br>25-Glik<br>5-Jemerson<br>24-Raggi<br>38-Touré<br>2-Fabinho<br>8-Moutinho<br>10-Silva<br>27-Lemar<br>29-Mbappé<br>9-Falcao <a href="https://t.co/j1FOZajR15">pic.twitter.com/j1FOZajR15</a></p> AS MONACO &#127474;&#127464; (@AS_Monaco) <a href="https://twitter.com/AS_Monaco/status/852188263498604547">12 avril 2017</a></blockquote><br/><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><br/><br/><br/>C'est un grand match qui attend ce soir l'AS Monaco. En effet, il joue face à la deuxième meilleure équipe d'Allemagne, le Borussia Dortmund. Une formation allemande qui n'a perdu qu'une seule rencontre sur ses 12 derniers matchs de Coupe d'Europe à domicile. Une équipe qui, cette saison en 4 matchs à domicile de C1 a trouvé déjà à 14 reprises le chemin des filets. Distancés par le Bayern en championnat, les hommes de Thomas Tuchel jouent donc cette compétition à fond et comptent bien reproduire le même parcours qu'il y a 4 ans où ils étaient arrivés en finale face au Bayern. <br/><br/>Du côté de l'ASM, on se déplace dans la Ruhr avec le plein de confiance. Leader de la <strong><a href="/football/ligue-1-4221.shtm">Ligue 1</a></strong> devant l'ogre Parisien, Monaco est la belle surprise en Europe. De nombreux joueurs se sont révélés et réalisent une saison incroyable sous les ordres de  <strong><a href="/football/leonardo-jardim-17653.shtm">Leonardo Jardim</a></strong>. Ce qui fait la force de cette équipe est sa jeunesse et son insouciance avec des joueurs qui s'amusent et qui prennent du plaisir aux côtés de cadres expérimentés qui ont la culture de la gagne. Cette saison, le technicien portugais a pris de nombreux risques qui se sont avérés payants. Faire confiance à Falcao et lui donner le brassard de capitaine, titulariser le jeune <strong><a href="/football/kylian-mbappe-19845.shtm">Kylian Mbappé</a></strong> ou encore miser sur une défense Glik-Jemerson. Aujourd'hui, ces joueurs lui rendent bien. Malgré cela, il faudra résister aux vagues jaunes et noires pendant 90 minutes. Autant dire que le magicien portugais va devoir nous sortir quelque chose de son chapeau. <br/><br/><h3>Un 0-0 serait une faute professionnelle</H3></p><p><br/>Même si le match n'a pas encore débuté, ce dont on peut être pratiquement sûr, c'est qu'il n'y aura pas de score nul et vierge ce soir. Les deux équipes sont réputées pour avoir un jeu offensif et marquer beaucoup de buts. Le Borussia est la deuxième meilleure attaque de la C1 avec 25 réalisations, Monaco de son côté a marqué 15 buts dont 5 sur les deux derniers matchs contre City.<br/><br/>Emmenés par un Radamel Falcao retrouvé, les "rouge et blanc" ont inscrit 6 buts à l'extérieur cette année en  <strong><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></strong>. En revanche, ils en ont toujours encaissé au moins un en déplacement. La plus lourde défaite reste celle face à <strong><a href="/football/manchester-city-1062.shtm">Manchester City</a></strong> 5-3 il y a plus d'un mois.<br/><br/>Malgré tout, les allemands ne sont pas forcément plus efficaces. Sur leurs 4 rencontres à domicile ils ont pris 6 buts dont 4 contre la modeste équipe du  <strong><a href="/football/legia-varsovie-19285.shtm">Legia Varsovie</a></strong>. Autant dire que ces deux 11 privilégient le jeu offensif. D'ailleurs les deux équipes se ressemblent, l'une est composée d'un duo Aubameyang - Dembélé (moyenne d'âge 23 ans) et l'autre compte un duo Falcao - Mbappé (moyenne d'âge 24,5 ans). Elles ont également un jeu similaire avec des joueurs rapides et techniques sur les côtés. A Dortmund, Reus, Piszczek, Schmelzer et à Monaco, Silva, Lemar, Sidibé, Mendy. <br/><br/>Justement, Thomas Tuchel se méfie de l'équipe Française: <i>"C'est une équipe avec laquelle nous avons beaucoup de similarités. Je pense que Monaco est tout aussi spectaculaire, offensive et solide que nous. C'est aussi une formation jeune et ambitieuse. Ils ont très, très bien joué contre Manchester City, après avoir impressionné en phase de groupes. Ils peuvent compter sur des athlètes, des joueurs très physiques. Ils pratiquent un jeu très rapide, et possèdent un collectf impressionnant, cette formation est bourrée d'individualités tout en possédant un incroyable esprit d'équipe. Pour nous, c'est un tirage très difficile, mais ils l'auraient tout été"</i>.<br/><br/><h3>Mbappé - Dembélé, la nouvelle ère des Bleus</H3></p><p><br/>Outre le duel de buteurs entre Aubameyang et Falcao, c'est surtout le match entre Kylian Mbappé et <strong><a href="/football/ousmane-dembele-19121.shtm">Ousmane Dembélé</a></strong> qui pose pas mal de questions. A moins de 20 ans, les deux joueurs sont titulaires avec la tunique tricolore. Ce soir, il se livreront un combat acharné pour aider leurs formations respectives à aller plus loin. L'un compte 12 buts et 5 passes en Ligue 1, tandis que l'autre réalise une saison à 6 buts et 9 passes en  <strong><a href="/football/bundesliga-1319.shtm">Bundesliga</a></strong>. Dans moins de 24 heures, ils seront face à face dans un stade avec plus de 80 000 spectateurs et une Südtribüne pleine à craquer. Un fabuleux destin croisé pour les deux néo-internationaux. <br/><br/><b>Les compos probables</b>:<br/>Borussia Dortmund: Bürki / Bartra - Sokratis - Piszczek / Weigl - Guerreiro / Kagawa - Pulisic - Dembélé -Schmelzer / Aubameyang.<br/><br/>AS Monaco: Subasic / Jemerson - Glik - Touré - Mendy / Moutinho - Fabinho / Lemar - Silva / Falcao - Mbappé. (Bakayoko est suspendu pour le match aller).<br/><br/>Arbitre du match: Daniele Orsato (Italie).<br/><br/>




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/football/as-monaco-950.shtm">AS Monaco</a></li><li class="tags-list alt"><a href="/football/borussia-dortmund-1678.shtm">Borussia Dortmund</a></li><li class="tags-list"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></li><li class="tags-list alt"><a href="/football/ligue-des-champions-2016-2017-18637.shtm">Ligue des champions 2016-2017</a></li>
                    </ul>





                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></span>
<h4 class="block-article-title"><a href="/football/ligue-des-champions-ligue-des-champions-1-4-de-finale-412315.shtm">Ligue des champions, 1/4 de finale</a></h4>
<p><a href="/football/ligue-des-champions-ligue-des-champions-1-4-de-finale-412315.shtm">Ligue des champions, 1/4 de finale</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></span>
<h4 class="block-article-title"><a href="/football/ligue-des-champions-guerreiro-a-confiance-en-son-public-412399.shtm">Guerreiro a confiance en son public</a></h4>
<p><a href="/football/ligue-des-champions-guerreiro-a-confiance-en-son-public-412399.shtm">Demain soir, l'AS Monaco se déplace sur la pelouse du Signal Iduna Park pour y affronter le Borussia Dortmund.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></span>
<h4 class="block-article-title"><a href="/football/ligue-des-champions-respect-mutuel-entre-jardim-et-tuchel-412411.shtm">Respect mutuel entre Jardim et Tuchel</a></h4>
<p><a href="/football/ligue-des-champions-respect-mutuel-entre-jardim-et-tuchel-412411.shtm">Ce soir, l'AS Monaco se déplace sur la pelouse du Borussia Dortmund pour le quart de finale aller. Les hommes de Leonardo Jardim devront faire un grand match.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></span>
<h4 class="block-article-title"><a href="/football/ligue-des-champions-ligue-des-champions-1-4-de-finale-412311.shtm">Ligue des champions, 1/4 de finale</a></h4>
<p><a href="/football/ligue-des-champions-ligue-des-champions-1-4-de-finale-412311.shtm">Ligue des champions, 1/4 de finale</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></span>
<h4 class="block-article-title"><a href="/football/ligue-des-champions-pour-buffon-la-juve-est-prete-eliminer-le-barca-412404.shtm">Pour Buffon, la Juve est prête à éliminer le Barça</a></h4>
<p><a href="/football/ligue-des-champions-pour-buffon-la-juve-est-prete-eliminer-le-barca-412404.shtm">Ce soir la Juve reçoit le FC Barcelone pour un quart de finale aller de Ligue des Champions. La dernière confrontation entre les deux clubs était la finale de la C1 il y a deux ans.</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/football/ligue-des-champions-le-recit-d-une-soiree-cauchemardesque-dortmund-412478.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-des-champions-le-recit-d-une-soiree-cauchemardesque-dortmund-412478p.jpg" alt="Le r&#233;cit d&#8217;une soir&#233;e cauchemardesque &#224; Dortmund" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></span>

<h4 class="block-article-title"><a href="/football/ligue-des-champions-le-recit-d-une-soiree-cauchemardesque-dortmund-412478.shtm">Le r&#233;cit d&#8217;une soir&#233;e cauchemardesque &#224; Dortmund</a></h4>
<p><a href="/football/ligue-des-champions-le-recit-d-une-soiree-cauchemardesque-dortmund-412478.shtm">Le match entre Dortmund et l&#8217;AS Monaco a &#233;t&#233; report&#233; &#224; aujourd'hui 18h45 apr&#232;s l&#8217;explosion de trois charges sur le trajet du bus des joueurs du Borussia, avant le quart de finale aller de la Ligue des Champions dont le coup d&#8217;envoi &#233;t&#233; pr&#233;vu &#224; 20h45, hier.
</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-des-champions-bein-sports-a-gere-la-situation-avec-un-grand-professio-412511.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-des-champions-bein-sports-a-gere-la-situation-avec-un-grand-professio-412511p.jpg" alt="BeIn Sports a g&#233;r&#233; la situation avec un grand professionnalisme" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-des-champions-147.shtm">Ligue des champions</a></span>

<h4 class="block-article-title"><a href="/football/ligue-des-champions-bein-sports-a-gere-la-situation-avec-un-grand-professio-412511.shtm">BeIn Sports a g&#233;r&#233; la situation avec un grand professionnalisme</a></h4>
<p><a href="/football/ligue-des-champions-bein-sports-a-gere-la-situation-avec-un-grand-professio-412511.shtm">BeIn Sports, la cha&#238;ne de t&#233;l&#233;vision sportive &#233;tait en premi&#232;re ligne, hier soir lors des &#233;v&#233;nement qui ont eu lieu &#224; Dortmund. Habitu&#233;e &#224; d&#233;livrer des ondes positives avec le sport, elle s'est parfaitement adapt&#233;e &#224; la situation complexe de la soir&#233;e.</a></p>
</article>

<article class="block-article line">
<a href="/omnisport/women-sports-n-4-dossier-explosif-sur-la-presidentielle-411833.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/women-sports-n-4-dossier-explosif-sur-la-presidentielle-411833p.jpg" alt="Women Sports N.4 : dossier explosif sur la Pr&#233;sidentielle !" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/omnisport/">Omnisports</a></span>

<h4 class="block-article-title"><a href="/omnisport/women-sports-n-4-dossier-explosif-sur-la-presidentielle-411833.shtm">Women Sports N.4 : dossier explosif sur la Pr&#233;sidentielle !</a></h4>
<p><a href="/omnisport/women-sports-n-4-dossier-explosif-sur-la-presidentielle-411833.shtm">Women Sports N.4 est dans les kiosques ! A la une de ce magazine, un dossier sp&#233;cial sur la Pr&#233;sidentielle avec un sondage exclusif exceptionnel : les femmes sportives votent Macron, alors que les hommes sportifs votent Le Pen. Egalement au sommaire de nombreux sujets passionnants 100% femmes et sport !</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG paveD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107875" data-passback="[INSERT_PASSBACK]"  ></div><script src="//cdn.audiencesquare.com/tags/107875.js"></script><!-- END TAG -->

                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418.shtm"><img src="http://medias.sport.fr/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418v.jpg" alt="Apr&#232;s le drame, place au football : suivez Dortmund - Monaco"></a>
                            <span class="block-subtitle">Ligue des champions</span>
                            <a href="/football/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418.shtm" class="block-img-link">Apr&#232;s le drame, place au football : suivez Dortmund - Monaco</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-des-champions-le-point-sur-la-situation-dortmund-un-individu-arret-412501.shtm"><img src="http://medias.sport.fr/ligue-des-champions-le-point-sur-la-situation-dortmund-un-individu-arret-412501v.jpg" alt="Le point sur la situation &#224; Dortmund, un individu arr&#234;t&#233;"></a>
                            <span class="block-subtitle">Ligue des champions</span>
                            <a href="/football/ligue-des-champions-le-point-sur-la-situation-dortmund-un-individu-arret-412501.shtm" class="block-img-link">Le point sur la situation &#224; Dortmund, un individu arr&#234;t&#233;</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-des-champions-bartra-est-en-bonne-forme-412512.shtm"><img src="http://medias.sport.fr/ligue-des-champions-bartra-est-en-bonne-forme-412512v.jpg" alt="Bartra est en bonne forme"></a>
                            <span class="block-subtitle">Ligue des champions</span>
                            <a href="/football/ligue-des-champions-bartra-est-en-bonne-forme-412512.shtm" class="block-img-link">Bartra est en bonne forme</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-des-champions-zidane-vs-ancelotti-l-eleve-peut-il-depasser-le-maitre-412497.shtm"><img src="http://medias.sport.fr/ligue-des-champions-zidane-vs-ancelotti-l-eleve-peut-il-depasser-le-maitre-412497v.jpg" alt="Zidane vs Ancelotti, l&#8217;&#233;l&#232;ve peut-il d&#233;passer le ma&#238;tre ?"></a>
                            <span class="block-subtitle">Ligue des champions</span>
                            <a href="/football/ligue-des-champions-zidane-vs-ancelotti-l-eleve-peut-il-depasser-le-maitre-412497.shtm" class="block-img-link">Zidane vs Ancelotti, l&#8217;&#233;l&#232;ve peut-il d&#233;passer le ma&#238;tre ?</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-des-champions-le-recit-d-une-soiree-cauchemardesque-dortmund-412478.shtm"><img src="http://medias.sport.fr/ligue-des-champions-le-recit-d-une-soiree-cauchemardesque-dortmund-412478v.jpg" alt="Le r&#233;cit d&#8217;une soir&#233;e cauchemardesque &#224; Dortmund"></a>
                            <span class="block-subtitle">Ligue des champions</span>
                            <a href="/football/ligue-des-champions-le-recit-d-une-soiree-cauchemardesque-dortmund-412478.shtm" class="block-img-link">Le r&#233;cit d&#8217;une soir&#233;e cauchemardesque &#224; Dortmund</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/le-youtubeur-vinsky-a-mouille-le-maillot-pour-paris-2024-412500.shtm"><img src="http://medias.sport.fr/le-youtubeur-vinsky-a-mouille-le-maillot-pour-paris-2024-412500v.jpg" alt="Le Youtubeur Vinsky a mouill&#233; le maillot pour Paris 2024"></a>
                            <span class="block-subtitle">People</span>
                            <a href="/football/le-youtubeur-vinsky-a-mouille-le-maillot-pour-paris-2024-412500.shtm" class="block-img-link">Le Youtubeur Vinsky a mouill&#233; le maillot pour Paris 2024</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-le-psg-veut-peser-1-5-milliard-d-euros-en-2020-411831.shtm"><img src="http://medias.sport.fr/ligue-1-le-psg-veut-peser-1-5-milliard-d-euros-en-2020-411831v.jpg" alt="Le PSG veut peser 1,5 milliard d'euros en 2020"></a>
                            <span class="block-subtitle">Football / Ligue 1</span>
                            <a href="/football/ligue-1-le-psg-veut-peser-1-5-milliard-d-euros-en-2020-411831.shtm" class="block-img-link">Le PSG veut peser 1,5 milliard d'euros en 2020</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>19:00</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-pour-le-psg-marcos-llorente-vaut-60-millions-d-euros-412379.shtm">Pour le PSG, Marcos Llorente vaut...</a></li>
<li> <span>18:59</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-psg-mercato-llorente-tielemans-matuidi-412443.shtm">PSG Mercato : Llorente, Tielemans,...</a></li>
<li> <span>18:56</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-om-mercato-giroud-lafont-koscielny-412442.shtm">OM Mercato : Giroud, Lafont, Koscielny...</a></li>
<li> <span>18:30</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-fanni-defend-son-bilan-avec-l-om-412415.shtm">Fanni d&#233;fend son bilan avec l'OM</a></li>
<li> <span>18:20</span> <span><a href="http://www.sport.fr/football/ligue-des-champions-147.shtm">C1</a></span> <a href="http://www.sport.fr/football/ligue-des-champions-apres-le-drame-place-au-football-suivez-dortmund-m-412418.shtm">Apr&#232;s le drame, place au football...</a></li>
<li> <span>18:15</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-le-psg-veut-peser-1-5-milliard-d-euros-en-2020-411831.shtm">Le PSG veut peser 1,5 milliard d'euros...</a></li>
<li> <span>18:00</span> <span><a href="http://www.sport.fr/football/bundesliga-1319.shtm">All</a></span> <a href="http://www.sport.fr/football/bundesliga-huntelaar-ne-restera-pas-schalke-412424.shtm">Huntelaar ne restera pas &#224; Schalke</a></li>
<li> <span>17:55</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-giroud-vraiment-une-priorite-pour-marseille-412086.shtm">Giroud, vraiment une priorit&#233; pour...</a></li>
<li> <span>17:50</span> <span><a href="http://www.sport.fr/football/ligue-des-champions-147.shtm">C1</a></span> <a href="http://www.sport.fr/football/ligue-des-champions-les-compositions-pour-le-match-412519.shtm">Les compositions pour le match</a></li>
<li> <span>17:50</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-verratti-veut-voir-neymar-au-psg-412402.shtm">Verratti veut voir Neymar au PSG</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="https://www.umapp.eu/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnefev17" target="_blank"><img src="http://www.sport.fr/pub/UMAPP.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/golf/18h20-sergio-garcia-remporte-le-masters-d-augusta-412365.shtm">18h20 Sergio Garcia remporte le Masters d'Augusta</a></li>
<li><a href="http://www.sport.fr/tennis/18h20-yannick-noah-entame-le-bras-de-fer-avec-caroline-garcia-412419.shtm">18h20 Yannick Noah entame le bras de fer avec Caroline Garcia</a></li>
<li><a href="http://www.sport.fr/rugby/18h20-toulon-prive-toulouse-de-phase-finale-412305.shtm">18h20 Toulon prive Toulouse de phase finale</a></li>
<li><a href="http://www.sport.fr/cyclisme/18h20-van-avermaet-arrache-paris-roubaix-au-sprint-412337.shtm">18h20 Van Avermaet arrache Paris-Roubaix au sprint !</a></li>
<li><a href="http://www.sport.fr/tennis/18h20-france-serbie-et-belgique-australie-en-demi-finales-412336.shtm">18h20 France-Serbie et Belgique-Australie en demi-finales</a></li>
<li><a href="http://www.sport.fr/automobile/18h20-thierry-neuville-remporte-le-tour-de-corse-412334.shtm">18h20 Thierry Neuville remporte le Tour de Corse</a></li>
<li><a href="http://www.sport.fr/basket-nba/18h20-russel-westbrook-ecrit-l-histoire-avec-oklahoma-city-412352.shtm">18h20 Russel Westbrook écrit l'histoire avec Oklahoma City</a></li>
<li><a href="http://www.sport.fr/motocyclisme/18h20-vinales-remporte-le-gp-d-argentine-412350.shtm">18h20 Vinales remporte le GP d'Argentine</a></li>
<li><a href="http://www.sport.fr/basket-nba/18h20-qui-decrochera-les-deux-derniers-billets-pour-les-play-offs-412416.shtm">18h20 Qui décrochera les deux derniers billets pour les play-offs ?</a></li>
<li><a href="http://www.sport.fr/basket-nba/18h20-atlanta-s-impose-largement-face-charlotte-412489.shtm">18h20 Atlanta s'impose largement face à Charlotte</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/football/liga-benzema-detient-un-nouveau-record-412018.shtm">
<span class="block-lettrine">31</span>Karim Benzema a inscrit au moins un but face à chacun des adversaires qu'il a rencontrés en Liga espagnole depuis 2009, soit 31 clubs</a></p>

</aside>
<!--  End Block Chiffre -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->	

                 <!--  Block Pub -->
                <aside class="block">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pave2Sponsoring -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1201041852585564"
     data-ad-slot="6476258937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/football/ligue-1-pour-kluivert-wenger-0-de-chance-412163.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« Wenger au PSG, ce nest pas vrai. Pas vrai du tout, il y a 0% de chance. »

<cite>Patrick Kluivert</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://medias.sport.fr/women-sports-n-4-dossier-explosif-sur-la-presidentielle-411833.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(1);

		//-->

		</script>



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>

<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript" src="http://www.sport.fr/webstat/counter.aspx"></scri'+'pt>');
//-->
</script>


</body>
</html>
