<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Nice piste Brahimi - Ligue 1 - Football - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=407477';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=407477';
}
-->
</script>


    <meta name="description" content="L'OGC Nice devra trouver un joueur lors du mercato pour palier &#224; l'absence de Youn&#232;s Belhanda. L'international marocain s'est fractur&#233; un orteil mercredi &#224; Bordeaux (0-0) pour le dernier match de l'ann&#233;e. Il sera absent pendant six semaines.

Le leader de la Ligue 1 pourrait recruter l'Alg&#233;rien Yacine Brahimi qui joue au FC Porto....">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="Nice piste Brahimi"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/football/ligue-1-nice-piste-brahimi-407477.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="L'OGC Nice devra trouver un joueur lors du mercato pour palier &#224; l'absence de Youn&#232;s Belhanda. L'international marocain s'est fractur&#233; un orteil mercredi &#224; Bordeaux (0-0) pour le dernier match de l'ann&#233;e. Il sera absent pendant six semaines.

Le leader de la Ligue 1 pourrait recruter l'Alg&#233;rien Yacine Brahimi qui joue au FC Porto...."/>
	<meta property="og:image" content="http://www.sport.fr/img/logo-sport-fb.jpg" />

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="2000">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur Sport.fr, vous acceptez l'utilisation de cookies en vue de vous proposer des contenus et publicit&#233;s cibl&#233;s et de r&#233;aliser des statistiques de navigation","dismiss":"Accepter","learnMore":"Plus d'infos","link":"http://www.sport.fr/cookies","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/"><h1>FOOTBALL</h1></a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG MbanH ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657779&size=728x90&promo_sizes=1000x300,1000x90,970x250&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=728x90&pt3=1000x300,1000x90,970x250,970x90,468x60&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->

<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/football/ligue-1-4221.shtm" class="is-active">Ligue 1</a></li><li><a href="http://www.sport.fr/football/ligue-1-classement-de-la-ligue-1-399975.shtm">Classement</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/football/">Football</a> - <strong><a href="/football/ligue-1-4221.shtm">Ligue 1</a></strong></span>
                        <span class="article-date end">Vendredi 23 d&#233;cembre 2016 - 8:44</span>
                        <h1 class="article-title line">Nice piste Brahimi</h1>
                        <p class="article-teaser"></p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/football/ligue-1-nice-piste-brahimi-407477.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      
                        <p>


L'OGC Nice devra trouver un joueur lors du mercato pour palier à l'absence de  <strong><a href="/football/younes-belhanda-14131.shtm">Younès Belhanda</a></strong>. L'international marocain s'est fracturé un orteil mercredi à Bordeaux (0-0) pour le dernier match de l'année. Il sera absent pendant six semaines.<br/><br/>Le leader de la <strong><a href="/football/ligue-1-4221.shtm">Ligue 1</a></strong> pourrait recruter l'Algérien <strong><a href="/football/yacine-brahimi-14689.shtm">Yacine Brahimi</a></strong> qui joue au  <strong><a href="/football/fc-porto-956.shtm">FC Porto</a></strong>.




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/football/ligue-1-2016-2017-19099.shtm">Ligue 1 2016-2017</a></li><li class="tags-list alt"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></li><li class="tags-list"><a href="/football/ogc-nice-1425.shtm">OGC Nice</a></li><li class="tags-list alt"><a href="/football/yacine-brahimi-14689.shtm">Yacine Brahimi</a></li>
                    </ul>


<br/><br/>

<div wibbitz="embed-player-widget"></div>

<br/><br/>

<a href="http://sport-kiff.com/" target="_blank">
Sport-Kiff.com, la boutique du sport<br>Partenaire officiel de Sport.fr<br/>
<br/><img src="http://sport-kiff.com/modules/homeslider/images/64b188d01f1f02aacee157284506c757.jpg"> <br/>
</a>
<br/><br/>







                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-balotelli-aurait-des-touches-en-angleterre-407443.shtm">Balotelli aurait des touches en Angleterre</a></h4>
<p><a href="/football/ligue-1-balotelli-aurait-des-touches-en-angleterre-407443.shtm">Auteur d'une première partie de saison globalement réussie avec l'OGC Nice, Mario Balotelli semble séduire à nouveau les clubs étrangers. Plusieurs clubs de Premier League seraient déjà sur le coup..</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-congre-absent-plusieurs-semaines-407476.shtm">Congré absent plusieurs semaines</a></h4>
<p><a href="/football/ligue-1-congre-absent-plusieurs-semaines-407476.shtm"></a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-l-affaire-du-grand-stade-de-lille-rebondit-407473.shtm">L'affaire du Grand Stade de Lille rebondit</a></h4>
<p><a href="/football/ligue-1-l-affaire-du-grand-stade-de-lille-rebondit-407473.shtm"></a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-draxler-wolfsburg-donne-son-accord-407426.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-draxler-wolfsburg-donne-son-accord-407426v.jpg" alt="Draxler : Wolfsburg donne son accord" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-draxler-wolfsburg-donne-son-accord-407426.shtm">Draxler : Wolfsburg donne son accord</a></h4>
<p><a href="/football/ligue-1-draxler-wolfsburg-donne-son-accord-407426.shtm">Julian Draxler se rapproche de plus en plus du PSG. L'international allemand devrait être la première recrue hivernale du PSG. Wolfsburg a donné son accord.</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-la-prolongation-de-thiago-silva-officialisee-407465.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-la-prolongation-de-thiago-silva-officialisee-407465v.jpg" alt="La prolongation de Thiago Silva officialisée" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-la-prolongation-de-thiago-silva-officialisee-407465.shtm">La prolongation de Thiago Silva officialisée</a></h4>
<p><a href="/football/ligue-1-la-prolongation-de-thiago-silva-officialisee-407465.shtm">Le Paris Saint-Germain annonce la prolongation du contrat de son capitaine Thiago Silva de deux saisons supplémentaires.</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/football/ligue-1-vadim-vasilyev-a-t-il-marque-3-points-407453.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-vadim-vasilyev-a-t-il-marque-3-points-407453p.jpg" alt="Vadim Vasilyev a-t-il marqu&#233; 3 points ?" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-vadim-vasilyev-a-t-il-marque-3-points-407453.shtm">Vadim Vasilyev a-t-il marqu&#233; 3 points ?</a></h4>
<p><a href="/football/ligue-1-vadim-vasilyev-a-t-il-marque-3-points-407453.shtm">L'AS Monaco a battu Caen (2-1) lors de la 19e journ&#233;e de Ligue 1 en b&#233;n&#233;ficiant d'un penalty plus que g&#233;n&#233;reux en faveur de Falcao. Apr&#232;s ses critiques sur l'arbitrage suite au match perdu contre Lyon (1-3) dimanche, le vice-pr&#233;sident de l'AS Monaco, Vadim Vasilyev, a-t-il influenc&#233; l'arbitre ? Sport.fr lance le d&#233;bat.
</a></p>
</article>

<article class="block-article line">
<a href="/rugby/top-14-boudjellal-ne-vend-plus-407436.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/top-14-boudjellal-ne-vend-plus-407436p.jpg" alt="Boudjellal ne vend plus" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/rugby/top-14-7270.shtm">Top 14</a></span>

<h4 class="block-article-title"><a href="/rugby/top-14-boudjellal-ne-vend-plus-407436.shtm">Boudjellal ne vend plus</a></h4>
<p><a href="/rugby/top-14-boudjellal-ne-vend-plus-407436.shtm">Mourad Boudjellal renonce finalement &#224; vendre le RC Toulon, dont il est propri&#233;taire depuis 2006.</a></p>
</article>

<article class="block-article line">
<a href="/football/d1-feminine-l-ol-recrute-alex-morgan-la-star-du-football-feminin-407412.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/d1-feminine-l-ol-recrute-alex-morgan-la-star-du-football-feminin-407412p.jpg" alt="L'OL recrute Alex Morgan, la star du football f&#233;minin" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/d1-feminine-16947.shtm">D1 F&#233;minine</a></span>

<h4 class="block-article-title"><a href="/football/d1-feminine-l-ol-recrute-alex-morgan-la-star-du-football-feminin-407412.shtm">L'OL recrute Alex Morgan, la star du football f&#233;minin</a></h4>
<p><a href="/football/d1-feminine-l-ol-recrute-alex-morgan-la-star-du-football-feminin-407412.shtm">C'est officiel : l'OL recrute l'attaquante internationale am&#233;ricaine Alex Morgan, l'une des superstars du ballon rond f&#233;minin mondial. Voici le texte du communiqu&#233; officiel du club lyonnais.</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-nasser-al-khelaifi-tente-de-rassurer-407484.shtm"><img src="http://medias.sport.fr/ligue-1-nasser-al-khelaifi-tente-de-rassurer-407484v.jpg" alt="Nasser Al-Khela&#239;fi tente de rassurer"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-nasser-al-khelaifi-tente-de-rassurer-407484.shtm" class="block-img-link">Nasser Al-Khela&#239;fi tente de rassurer</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-draxler-wolfsburg-donne-son-accord-407426.shtm"><img src="http://medias.sport.fr/ligue-1-draxler-wolfsburg-donne-son-accord-407426v.jpg" alt="Draxler : Wolfsburg donne son accord"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-draxler-wolfsburg-donne-son-accord-407426.shtm" class="block-img-link">Draxler : Wolfsburg donne son accord</a>
                        </li>
                        <li class="line">
                            <a href="/football/premier-league-hugo-lloris-a-prolonge-407467.shtm"><img src="http://medias.sport.fr/premier-league-hugo-lloris-a-prolonge-407467v.jpg" alt="Hugo Lloris a prolong&#233;"></a>
                            <span class="block-subtitle">Angleterre</span>
                            <a href="/football/premier-league-hugo-lloris-a-prolonge-407467.shtm" class="block-img-link">Hugo Lloris a prolong&#233;</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-la-prolongation-de-thiago-silva-officialisee-407465.shtm"><img src="http://medias.sport.fr/ligue-1-la-prolongation-de-thiago-silva-officialisee-407465v.jpg" alt="La prolongation de Thiago Silva officialis&#233;e"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-la-prolongation-de-thiago-silva-officialisee-407465.shtm" class="block-img-link">La prolongation de Thiago Silva officialis&#233;e</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-vadim-vasilyev-a-t-il-marque-3-points-407453.shtm"><img src="http://medias.sport.fr/ligue-1-vadim-vasilyev-a-t-il-marque-3-points-407453v.jpg" alt="Vadim Vasilyev a-t-il marqu&#233; 3 points ?"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-vadim-vasilyev-a-t-il-marque-3-points-407453.shtm" class="block-img-link">Vadim Vasilyev a-t-il marqu&#233; 3 points ?</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/tennis/petra-kvitova-agressee-au-couteau-par-un-cambrioleur-407407.shtm"><img src="http://medias.sport.fr/petra-kvitova-agressee-au-couteau-par-un-cambrioleur-407407v.jpg" alt="Petra Kvitova agress&#233;e au couteau par un cambrioleur"></a>
                            <span class="block-subtitle">People</span>
                            <a href="/tennis/petra-kvitova-agressee-au-couteau-par-un-cambrioleur-407407.shtm" class="block-img-link">Petra Kvitova agress&#233;e au couteau par un cambrioleur</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/rugby/laporte-et-simon-quittent-rmc-407433.shtm"><img src="http://medias.sport.fr/laporte-et-simon-quittent-rmc-407433v.jpg" alt="Laporte et Simon quittent RMC"></a>
                            <span class="block-subtitle">Rugby</span>
                            <a href="/rugby/laporte-et-simon-quittent-rmc-407433.shtm" class="block-img-link">Laporte et Simon quittent RMC</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>11:23</span> <span><a href="http://www.sport.fr/voile/">Voile</a></span> <a href="http://www.sport.fr/voile/thomas-coville-attendu-dans-la-nuit-de-dimanche-lundi-407486.shtm">Thomas Coville attendu dans la nuit...</a></li>
<li> <span>10:35</span> <span><a href="http://www.sport.fr/football/">Football</a></span> <a href="http://www.sport.fr/football/gignac-hospitalise-407485.shtm">Gignac hospitalis&#233;</a></li>
<li> <span>09:59</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-nasser-al-khelaifi-tente-de-rassurer-407484.shtm">Nasser Al-Khela&#239;fi tente de rassurer</a></li>
<li> <span>09:35</span> <span><a href="http://www.sport.fr/basket/nba-89.shtm">NBA</a></span> <a href="http://www.sport.fr/basket-nba/nba-le-heat-gagne-pour-la-nuit-du-shaq-407483.shtm">Le Heat gagne pour la &#171;nuit&#187; du Shaq</a></li>
<li> <span>09:30</span> <span><a href="http://www.sport.fr/football/">Football</a></span> <a href="http://www.sport.fr/football/carlos-tevez-s-est-marie-407482.shtm">Carlos Tevez s'est mari&#233;</a></li>
<li> <span>09:25</span> <span><a href="http://www.sport.fr/football/serie-a-1641.shtm">Italie</a></span> <a href="http://www.sport.fr/football/serie-a-pietro-pellegri-egale-le-record-de-precocite-407481.shtm">Pietro Pellegri &#233;gale le record de...</a></li>
<li> <span>08:44</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-nice-piste-brahimi-407477.shtm">Nice piste Brahimi</a></li>
<li> <span>22/12</span> <span><a href="http://www.sport.fr/football/serie-a-1641.shtm">Italie</a></span> <a href="http://www.sport.fr/football/serie-a-la-roma-avance-naples-fait-du-surplace-407413.shtm">La Roma avance, Naples fait du surplace</a></li>
<li> <span>22/12</span> <span><a href="http://www.sport.fr/rugby/">Rugby</a></span> <a href="http://www.sport.fr/rugby/top-14-grenoble-se-donne-le-droit-d-esperer-407415.shtm">Grenoble se donne le droit d'esp&#233;rer</a></li>
<li> <span>22/12</span> <span><a href="http://www.sport.fr/handball/">Handball</a></span> <a href="http://www.sport.fr/handball/d1-handball-paris-tombe-pour-la-premiere-fois-407480.shtm">Paris tombe pour la premi&#232;re fois</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->



				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/basket-nba/10h59-westbrook-fait-son-exploit-quotidien-407451.shtm">10h59 Westbrook fait son exploit quotidien</a></li>
<li><a href="http://www.sport.fr/football/10h59-jese-aurait-accepte-l-offre-de-las-palmas-407449.shtm">10h59 Jesé aurait accepté l'offre de Las Palmas</a></li>
<li><a href="http://www.sport.fr/football/10h59-west-ham-ne-laissera-pas-partir-dimitri-payet-cet-hiver-407437.shtm">10h59 West Ham ne laissera pas partir Dimitri Payet cet hiver</a></li>
<li><a href="http://www.sport.fr/football/10h59-l-inter-ecrase-la-lazio-407395.shtm">10h59 L'Inter écrase la Lazio</a></li>
<li><a href="http://www.sport.fr/football/10h59-le-barca-atomise-hercules-en-coupe-du-roi-407446.shtm">10h59 Le Barça atomise Hercules en Coupe du Roi</a></li>
<li><a href="http://www.sport.fr/football/10h59-monaco-paie-son-statut-de-paradis-fiscal-407441.shtm">10h59 Monaco paie son statut de paradis fiscal</a></li>
<li><a href="http://www.sport.fr/football/10h59-balotelli-aurait-des-touches-en-angleterre-407443.shtm">10h59 Balotelli aurait des touches en Angleterre</a></li>
<li><a href="http://www.sport.fr/football/10h59-paris-va-tenter-wenger-407452.shtm">10h59 Paris va tenter Wenger</a></li>
<li><a href="http://www.sport.fr/tennis/10h59-melbourne-augmente-sa-dotation-407456.shtm">10h59 Melbourne augmente sa dotation</a></li>
<li><a href="http://www.sport.fr/football/10h59-le-bayern-veut-conserver-robben-407462.shtm">10h59 Le Bayern veut conserver Robben</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/football/ligue-1-licencier-emery-couterait-plus-de-10-millions-d-euros-au-psg-407405.shtm">
<span class="block-lettrine">10,5</span>Le licenciement d'Unai Emery, cet hiver, pourrait coûter très cher au PSG. L'Espagnol pourrait percevoir 10,5 millions d'euros d'indemnités.</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pave2Sponsoring -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1201041852585564"
     data-ad-slot="6476258937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/rugby/top-14-boudjellal-ne-vend-plus-407436.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« J'offre mes parts aux abonnés et partenaires, je ne lève pas de fonds. Je ne suis pas là pour faire une opération financière. »

<cite>Mourad Boudjellal</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://www.womensports.fr/wp-content/uploads/2016/10/COUV-759x1024.jpg" width="300"></a>
</aside>

<!--  End Block WS -->


<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(1);

		//-->

		</script>



<script type="text/javascript" src="//cdn4.wibbitz.com/sport_fr/embed.js" async></script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>

<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript" src="http://www.sport.fr/webstat/counter.aspx"></scri'+'pt>');
//-->
</script>


</body>
</html>
