<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>D&#233;couvrez le nouveau ballon de la Ligue 1 - Ligue 1 - Football - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=415276';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=415276';
}
-->
</script>


    <meta name="description" content="D&#233;couvrez sur Sport.fr, le nouveau ballon de la Ligue 1 Conforama pour la saison 2017-2018.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="D&#233;couvrez le nouveau ballon de la Ligue 1"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/football/ligue-1-decouvrez-le-nouveau-ballon-de-la-ligue-1-415276.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="D&#233;couvrez sur Sport.fr, le nouveau ballon de la Ligue 1 Conforama pour la saison 2017-2018."/>
	<meta property="og:image" content="http://medias.sport.fr/ligue-1-la-ligue-1-devient-la-ligue-1-conforama-413039.jpg" />

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="3000">


</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/"><h1>FOOTBALL</h1></a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107874" data-passback="[INSERT_PASSBACK]"  ></div><script src="//cdn.audiencesquare.com/tags/107874.js"></script><!-- END TAG -->


<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/football/ligue-1-4221.shtm" class="is-active">Ligue 1</a></li><li><a href="http://www.sport.fr/football/ligue-1-classement-de-la-ligue-1-399975.shtm">Classement</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/football/">Football</a> - <strong><a href="/football/ligue-1-4221.shtm">Ligue 1</a></strong></span>
                        <span class="article-date end">Lundi 29 mai 2017 - 9:52</span>
                        <h1 class="article-title line">D&#233;couvrez le nouveau ballon de la Ligue 1</h1>
                        <p class="article-teaser">D&#233;couvrez sur Sport.fr, le nouveau ballon de la Ligue 1 Conforama pour la saison 2017-2018.</p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/football/ligue-1-decouvrez-le-nouveau-ballon-de-la-ligue-1-415276.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      <img src="http://medias.sport.fr/ligue-1-la-ligue-1-devient-la-ligue-1-conforama-413039.jpg" alt="D&#233;couvrez le nouveau ballon de la Ligue 1" />
                        <p>


<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fuhlsport%2Fvideos%2F10154449162436466%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></li><li class="tags-list alt"><a href="/football/ligue-1-2016-2017-19099.shtm">Ligue 1 2016-2017</a></li>
                    </ul>






                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-lyon-veut-attirer-un-joueur-du-barca-415273.shtm">Lyon veut attirer un joueur du Barça</a></h4>
<p><a href="/football/ligue-1-lyon-veut-attirer-un-joueur-du-barca-415273.shtm">Après une seule saison disputée avec le FC Barcelone, Lucas Digne pourrait déjà changer de club lors du mercato estival.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-cette-fois-c-est-sur-emery-va-rester-415230.shtm">Cette fois c'est sûr, Emery va rester</a></h4>
<p><a href="/football/ligue-1-cette-fois-c-est-sur-emery-va-rester-415230.shtm">Nasser Al-Khelaïfi a clairement confirmé Unai Emery dans ses fonctions pour la saison prochaine.</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-troyes-en-ligue-1-lorient-relegue-415163.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-troyes-en-ligue-1-lorient-relegue-415163v.jpg" alt="Troyes en Ligue 1, Lorient relégué" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-troyes-en-ligue-1-lorient-relegue-415163.shtm">Troyes en Ligue 1, Lorient relégué</a></h4>
<p><a href="/football/ligue-1-troyes-en-ligue-1-lorient-relegue-415163.shtm">Troyes retrouve la Ligue 1, une saison après l'avoir quittée. Le club de l'Aube a tenu le choc à Lorient (0-0) en barrage retour, après s'être imposé à l'aller (2-1).</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-om-garcia-va-tout-faire-pour-garder-gomis-415260.shtm">OM : Garcia va tout faire pour garder Gomis</a></h4>
<p><a href="/football/ligue-1-om-garcia-va-tout-faire-pour-garder-gomis-415260.shtm">Extrait de l'interview de Rudi Garcia pour Téléfoot, ce dimanche.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-le-nouveau-directeur-sportif-parisien-sera-nomme-cette-semaine-415250.shtm">Le nouveau directeur sportif parisien sera nommé cette semaine</a></h4>
<p><a href="/football/ligue-1-le-nouveau-directeur-sportif-parisien-sera-nomme-cette-semaine-415250.shtm">Nasser Al-Khelaïfi a confirmé en marge de la finale de la Coupe de France que le PSG allait connaître des changements cette semaine, sans en dire plus.</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/football/en-direct-les-actualites-du-marche-des-transferts-415278.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/en-direct-les-actualites-du-marche-des-transferts-415278p.jpg" alt="EN DIRECT - Les actualit&#233;s du march&#233; des transferts" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/">Football</a></span>

<h4 class="block-article-title"><a href="/football/en-direct-les-actualites-du-marche-des-transferts-415278.shtm">EN DIRECT - Les actualit&#233;s du march&#233; des transferts</a></h4>
<p><a href="/football/en-direct-les-actualites-du-marche-des-transferts-415278.shtm">Retrouvez en direct sur Sport.fr, l'actualit&#233; du march&#233; des transferts en France et &#224; l'&#233;tranger. Le mercato ouvre officiellement ses portes en Ligue 1 et dans la plupart des grands championnats le 9 juin.</a></p>
</article>

<article class="block-article line">
<a href="/cyclisme/tour-d-italie-dumoulin-le-nouveau-indurain-415251.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/tour-d-italie-dumoulin-le-nouveau-indurain-415251p.jpg" alt="Dumoulin, le nouveau Indurain ?" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/cyclisme/tour-d-italie-3774.shtm">Tour d'Italie</a></span>

<h4 class="block-article-title"><a href="/cyclisme/tour-d-italie-dumoulin-le-nouveau-indurain-415251.shtm">Dumoulin, le nouveau Indurain ?</a></h4>
<p><a href="/cyclisme/tour-d-italie-dumoulin-le-nouveau-indurain-415251.shtm">Le peloton s'interrogeait sur la capacit&#233; du rouleur n&#233;erlandais &#224; tenir bon dans la derni&#232;re semaine tr&#232;s montagneuse du Giro. Grand par la taille (1,86 m), Tom Dumoulin a surmont&#233; les obstacles pour remporter le Tour d'Italie. Son style n'est pas sans rappeler un certain Miguel Indurain.</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-2-orleans-reste-en-ligue-2-415247.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-2-orleans-reste-en-ligue-2-415247p.jpg" alt="Orl&#233;ans reste en Ligue 2" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-2-4238.shtm">Ligue 2</a></span>

<h4 class="block-article-title"><a href="/football/ligue-2-orleans-reste-en-ligue-2-415247.shtm">Orl&#233;ans reste en Ligue 2</a></h4>
<p><a href="/football/ligue-2-orleans-reste-en-ligue-2-415247.shtm">Orl&#233;ans, 18e de Ligue 2, a remport&#233; &#224; domicile le barrage retour face au Paris FC sur le m&#234;me score qu'&#224; l'aller (1-0) et conserve donc sa place dans l'antichambre de l'&#233;lite. C'est Nabab livio qui a inscrit le but du maintien.</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/tennis/roland-garros-roland-garros-en-direct-paire-nadal-l-affiche-415270.shtm"><img src="http://medias.sport.fr/roland-garros-roland-garros-en-direct-paire-nadal-l-affiche-415270v.jpg" alt="Roland-Garros en direct : Paire-Nadal &#224; l'affiche"></a>
                            <span class="block-subtitle">Roland Garros</span>
                            <a href="/tennis/roland-garros-roland-garros-en-direct-paire-nadal-l-affiche-415270.shtm" class="block-img-link">Roland-Garros en direct : Paire-Nadal &#224; l'affiche</a>
                        </li>
                        <li class="line">
                            <a href="/tennis/roland-garros-mladenovic-ne-cache-pas-ses-ambitions-415269.shtm"><img src="http://medias.sport.fr/roland-garros-mladenovic-ne-cache-pas-ses-ambitions-415269v.jpg" alt="Mladenovic ne cache pas ses ambitions"></a>
                            <span class="block-subtitle">Roland Garros</span>
                            <a href="/tennis/roland-garros-mladenovic-ne-cache-pas-ses-ambitions-415269.shtm" class="block-img-link">Mladenovic ne cache pas ses ambitions</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-troyes-en-ligue-1-lorient-relegue-415163.shtm"><img src="http://medias.sport.fr/ligue-1-troyes-en-ligue-1-lorient-relegue-415163v.jpg" alt="Troyes en Ligue 1, Lorient rel&#233;gu&#233;"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-troyes-en-ligue-1-lorient-relegue-415163.shtm" class="block-img-link">Troyes en Ligue 1, Lorient rel&#233;gu&#233;</a>
                        </li>
                        <li class="line">
                            <a href="/formule-1/championnat-du-monde-de-formule-1-excellente-operation-pour-vettel-415242.shtm"><img src="http://medias.sport.fr/championnat-du-monde-de-formule-1-excellente-operation-pour-vettel-415242v.jpg" alt="Excellente op&#233;ration pour Vettel"></a>
                            <span class="block-subtitle">Formule 1</span>
                            <a href="/formule-1/championnat-du-monde-de-formule-1-excellente-operation-pour-vettel-415242.shtm" class="block-img-link">Excellente op&#233;ration pour Vettel</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/en-direct-les-actualites-du-marche-des-transferts-415278.shtm"><img src="http://medias.sport.fr/en-direct-les-actualites-du-marche-des-transferts-415278v.jpg" alt="EN DIRECT - Les actualit&#233;s du march&#233; des transferts"></a>
                            <span class="block-subtitle">Football</span>
                            <a href="/football/en-direct-les-actualites-du-marche-des-transferts-415278.shtm" class="block-img-link">EN DIRECT - Les actualit&#233;s du march&#233; des transferts</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-mandanda-evra-et-thiago-silva-dans-le-zaptweet-de-la-semaine-415070.shtm"><img src="http://medias.sport.fr/ligue-1-mandanda-evra-et-thiago-silva-dans-le-zaptweet-de-la-semaine-415070v.jpg" alt="Mandanda, Evra et Thiago Silva dans le ZapTweet de la semaine"></a>
                            <span class="block-subtitle">Football / Ligue 1</span>
                            <a href="/football/ligue-1-mandanda-evra-et-thiago-silva-dans-le-zaptweet-de-la-semaine-415070.shtm" class="block-img-link">Mandanda, Evra et Thiago Silva dans le ZapTweet de la semaine</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-elysia-le-1er-ballon-de-la-ligue-1-conforama-415289.shtm"><img src="http://medias.sport.fr/ligue-1-elysia-le-1er-ballon-de-la-ligue-1-conforama-415289v.jpg" alt="Elysia, le 1er ballon de la &#171; Ligue 1 Conforama &#187;"></a>
                            <span class="block-subtitle">Football / Ligue 1</span>
                            <a href="/football/ligue-1-elysia-le-1er-ballon-de-la-ligue-1-conforama-415289.shtm" class="block-img-link">Elysia, le 1er ballon de la &#171; Ligue 1 Conforama &#187;</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>12:15</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-pour-vela-lyon-devra-donner-10-me-415295.shtm">Pour Vela, Lyon devra donner 10 ME</a></li>
<li> <span>12:07</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-marveaux-interesse-bordeaux-et-nice-415294.shtm">Marveaux int&#233;resse Bordeaux et Nice</a></li>
<li> <span>11:58</span> <span><a href="http://www.sport.fr/football/">Football</a></span> <a href="http://www.sport.fr/football/benitez-veut-mangala-newcastle-415293.shtm">B&#233;nitez veut Mangala &#224; Newcastle</a></li>
<li> <span>11:46</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-puel-en-pole-pour-succeder-galtier-415291.shtm">Puel en pole pour succ&#233;der &#224; Galtier</a></li>
<li> <span>11:45</span> <span><a href="http://www.sport.fr/football/premier-league-667.shtm">PL</a></span> <a href="http://www.sport.fr/football/premier-league-pogba-realise-un-pelerinage-la-mecque-415292.shtm">Pogba r&#233;alise un p&#232;lerinage &#224; La Mecque</a></li>
<li> <span>11:38</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-les-calendriers-de-la-ligue-1-et-2-bientot-devoiles-414881.shtm">Les calendriers de la Ligue 1 et...</a></li>
<li> <span>11:28</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-om-super-mario-est-devenu-une-priorite-415194.shtm">OM : Super Mario est devenu une priorit&#233;</a></li>
<li> <span>11:16</span> <span><a href="http://www.sport.fr/football/liga-1555.shtm">Liga</a></span> <a href="http://www.sport.fr/football/liga-pique-part-faire-un-mba-harvard-415246.shtm">Piqu&#233; part faire un MBA &#224; Harvard</a></li>
<li> <span>11:05</span> <span><a href="http://www.sport.fr/football/">Football</a></span> <a href="http://www.sport.fr/football/en-direct-les-actualites-du-marche-des-transferts-415278.shtm">EN DIRECT - Les actualit&#233;s...</a></li>
<li> <span>11:04</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-marseille-sur-une-piste-10-millions-415290.shtm">Marseille sur une piste &#224; 10 millions</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/football/classement-de-la-serie-a-399977.shtm">Classement de la Serie A</a></li>
<li><a href="http://www.sport.fr/football/le-barca-sauve-sa-saison-415082.shtm">Le Barça sauve sa saison</a></li>
<li><a href="http://www.sport.fr/football/le-psg-arrache-la-100e-coupe-de-france-415136.shtm">Le PSG arrache la 100e Coupe de France</a></li>
<li><a href="http://www.sport.fr/football/troyes-en-ligue-1-lorient-relegue-415163.shtm">Troyes en Ligue 1, Lorient relégué</a></li>
<li><a href="http://www.sport.fr/football/city-aurait-trouve-son-nouveau-gardien-415279.shtm">City aurait trouvé son nouveau gardien</a></li>
<li><a href="http://www.sport.fr/football/orleans-reste-en-ligue-2-415247.shtm">Orléans reste en Ligue 2</a></li>
<li><a href="http://www.sport.fr/football/la-roma-ne-gache-pas-la-sortie-de-totti-414919.shtm">La Roma ne gâche pas la sortie de Totti</a></li>
<li><a href="http://www.sport.fr/football/en-direct-les-actualites-du-marche-des-transferts-415278.shtm">EN DIRECT - Les actualités du marché des transferts</a></li>
<li><a href="http://www.sport.fr/football/marseille-sur-une-piste-10-millions-415290.shtm">Marseille sur une piste à 10 millions</a></li>
<li><a href="http://www.sport.fr/football/elysia-le-1er-ballon-de-la-ligue-1-conforama-415289.shtm">Elysia, le 1er ballon de la « Ligue 1 Conforama »</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/football/ligue-1-classement-des-buteurs-cavani-devant-lacazette-et-falcao-414845.shtm">
<span class="block-lettrine">35</span>Avec 35 buts en 36 matches disputés, le Parisien Edinson Cavani a largement dominé le classement des buteurs cette saison en Ligue 1</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport mtf web - RG Pave2 MTF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657781&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x600&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/football/l-equipe-de-france-de-football-pitoyable-deschamps-repond-enfin-karim-414679.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« Je fais des choix pour ce que je pense être le bien de l'équipe de France »

<cite>Didier Deschamps</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://medias.sport.fr/women-sports-n-4-dossier-explosif-sur-la-presidentielle-411833.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(1);

		//-->

		</script>

<!-- BEGIN JS TAG - sport.fr sport footer web - RG Footer FOOTER  < - DO NOT MODIFY --><script>var asq_footer_config={'id': 8551806, 'passback': '', 'referrer': 'sport.fr'};;document.write('<scr'+'ipt type="text/javascript" src="'+window.location.protocol+'//cdn.audiencesquare.com/footer/asq_footer_min.js"></scr'+'ipt>');</script><!-- END TAG -->



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>




</body>
</html>
