<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>PSG : Une cible d&#233;fensive se dirige en Turquie - Espagne - Football - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=416702';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=416702';
}
-->
</script>


    <meta name="description" content="Pepe pourrait rejoindre le championnat turc et le Besiktas Istanbul pour la saison &#224; venir. Courtis&#233; par le Paris Saint-Germain, il pourrait donc &#234;tre un &#233;chec dans le dossier.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="PSG : Une cible d&#233;fensive se dirige en Turquie"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/football/liga-psg-une-cible-defensive-se-dirige-en-turquie-416702.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="Pepe pourrait rejoindre le championnat turc et le Besiktas Istanbul pour la saison &#224; venir. Courtis&#233; par le Paris Saint-Germain, il pourrait donc &#234;tre un &#233;chec dans le dossier."/>
	<meta property="og:image" content="http://medias.sport.fr/liga-psg-une-cible-defensive-se-dirige-en-turquie-416702.jpg" />

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="3000">


</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/"><h1>FOOTBALL</h1></a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107874" data-passback="[INSERT_PASSBACK]"  ></div><script src="//cdn.audiencesquare.com/tags/107874.js"></script><!-- END TAG -->


<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/football/liga-1555.shtm" class="is-active">Espagne</a></li><li><a href="http://www.sport.fr/football/liga-classement-de-la-liga-399976.shtm">Classement</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/football/">Football</a> - <strong><a href="/football/liga-1555.shtm">Espagne</a></strong></span>
                        <span class="article-date end">Vendredi 23 juin 2017 - 13:17</span>
                        <h1 class="article-title line">PSG : Une cible d&#233;fensive se dirige en Turquie</h1>
                        <p class="article-teaser">Pepe pourrait rejoindre le championnat turc et le Besiktas Istanbul pour la saison &#224; venir. Courtis&#233; par le Paris Saint-Germain, il pourrait donc &#234;tre un &#233;chec dans le dossier.</p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/football/liga-psg-une-cible-defensive-se-dirige-en-turquie-416702.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      <img src="http://medias.sport.fr/liga-psg-une-cible-defensive-se-dirige-en-turquie-416702.jpg" alt="PSG : Une cible défensive se dirige en Turquie" />
                        <p>


<img src=" https://img4.hostingpics.net/pics/140045Capturedecran20170522a160843.png"width="100%"><br/><br/>Convoité par le Paris Saint-Germain, Pepe figurerait aussi sur les tablettes d'une formation turque. Le quotidien espagnol As affirme que le défenseur portugais intéresserait Besiktas. Un émissaire de l'écurie stambouliote se serait déplacé à Lisbonne dans le but de négocier l'arrivée du joueur de 34 ans, dont le bail avec le <strong><a href="/football/real-madrid-536.shtm">Real Madrid</a></strong> prend fin le 30 juin prochain.




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/football/paris-sg-1356.shtm">Paris SG</a></li><li class="tags-list alt"><a href="/football/real-madrid-536.shtm">Real Madrid</a></li><li class="tags-list"><a href="/football/liga-1555.shtm">Liga</a></li><li class="tags-list alt"><a href="/football/liga-2017-2018-20010.shtm">Liga 2017-2018</a></li>
                    </ul>


<br/><strong><a href=http://sport-kiff.com/25-real-madrid target=_blank>Achetez ce produit Real Madrid  sur sport-kiff.com<br><br><img src=http://sport-kiff.com/1559-large/real-madrid-2015-2016-maillot-senior-.jpg></a></strong><br/><br/><br><br>



                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>
<h4 class="block-article-title"><a href="/football/liga-diego-costa-c-est-l-atletico-ou-chelsea-416636.shtm">Diego Costa, c'est l'Atletico ou...Chelsea</a></h4>
<p><a href="/football/liga-diego-costa-c-est-l-atletico-ou-chelsea-416636.shtm">Diego Costa souhaite retourner à l'Atletico Madrid. Le joueur a expliqué qu'il ne voulait rien de plus et que rejoindre le club madrilène serait son objectif.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>
<h4 class="block-article-title"><a href="/football/liga-le-barca-tient-sa-deuxieme-recrue-du-mercato-off-416700.shtm">Le Barça tient sa deuxième recrue du mercato (off.)</a></h4>
<p><a href="/football/liga-le-barca-tient-sa-deuxieme-recrue-du-mercato-off-416700.shtm">Alors qu'elle était en fin de contrat avec le PSG, Natasa Andonova a rejoint le Barça. Elle avait signé que six mois à Paris, l'ancienne de Rosengard n'a donc pas prolongé son contrat.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-trapp-je-veut-rester-paris-416696.shtm">Trapp: " Je veut rester à Paris"</a></h4>
<p><a href="/football/ligue-1-trapp-je-veut-rester-paris-416696.shtm">Kevin Trapp a évoqué son avenir et le prochain mercato. En qui le concerne il se sent bien et souhaite continuer l'aventure avec le PSG.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>
<h4 class="block-article-title"><a href="/football/ligue-1-bientot-un-psg-om-en-clair-la-tele-416690.shtm">Bientôt un PSG - OM en clair à la télé ?</a></h4>
<p><a href="/football/ligue-1-bientot-un-psg-om-en-clair-la-tele-416690.shtm">C'est une réflexion que la LFP organise actuellement, ouvrir la concurrence aux chaînes gratuites pour diffuser des rencontre. Par exemple un "OM-PSG" pourrait bientôt être en clair.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>
<h4 class="block-article-title"><a href="/football/liga-messi-va-devoir-encore-payer-pour-eviter-la-prison-416689.shtm">Messi va devoir encore payer pour éviter la prison</a></h4>
<p><a href="/football/liga-messi-va-devoir-encore-payer-pour-eviter-la-prison-416689.shtm">La star du FC Barcelone va devoir encore payer pour ne pas effectuer sa peine de prison. Le parquet espagnol.</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/football/ligue-1-oscar-garcia-la-nouvelle-ere-de-l-asse-416590.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-oscar-garcia-la-nouvelle-ere-de-l-asse-416590p.jpg" alt="Oscar Garcia la nouvelle &#232;re de l'ASSE" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-oscar-garcia-la-nouvelle-ere-de-l-asse-416590.shtm">Oscar Garcia la nouvelle &#232;re de l'ASSE</a></h4>
<p><a href="/football/ligue-1-oscar-garcia-la-nouvelle-ere-de-l-asse-416590.shtm">Depuis ce vendredi, Oscar Garcia va faire entrer l'AS Saint-&#201;tienne dans une nouvelle &#232;re. D&#232;s aujourd'hui le club va partir &#224; la recherche des futurs talents pour la saison prochaine.</a></p>
</article>

<article class="block-article line">
<a href="/football/liga-zidane-contacte-mbappe-pour-le-convaincre-de-signer-au-real-416669.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/liga-zidane-contacte-mbappe-pour-le-convaincre-de-signer-au-real-416669p.jpg" alt="Zidane contacte Mbapp&#233; pour le convaincre de signer au Real" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>

<h4 class="block-article-title"><a href="/football/liga-zidane-contacte-mbappe-pour-le-convaincre-de-signer-au-real-416669.shtm">Zidane contacte Mbapp&#233; pour le convaincre de signer au Real</a></h4>
<p><a href="/football/liga-zidane-contacte-mbappe-pour-le-convaincre-de-signer-au-real-416669.shtm">Le Real Madrid a employ&#233; les grands moyens pour convaincre Mbapp&#233; de signer au club. D'apr&#232;s L'&#201;quipe, Zidane a appel&#233; le joueur pour lui assurer du temps de jeu et la vente d'un membre de la BBC.</a></p>
</article>

<article class="block-article line">
<a href="/voile/solitaire-du-figaro-nicolas-lunven-remporte-la-48e-solitaire-du-figaro-416676.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/solitaire-du-figaro-nicolas-lunven-remporte-la-48e-solitaire-du-figaro-416676p.jpg" alt="Nicolas Lunven remporte la 48e Solitaire du Figaro" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/voile/solitaire-du-figaro-1272.shtm">Solitaire du Figaro</a></span>

<h4 class="block-article-title"><a href="/voile/solitaire-du-figaro-nicolas-lunven-remporte-la-48e-solitaire-du-figaro-416676.shtm">Nicolas Lunven remporte la 48e Solitaire du Figaro</a></h4>
<p><a href="/voile/solitaire-du-figaro-nicolas-lunven-remporte-la-48e-solitaire-du-figaro-416676.shtm">Nicolas Lunven (Generali) a remport&#233; la 48e Solitaire du Figaro  &#224; l'issue de la 4e et derni&#232;re &#233;tape entre Concarneau et Dieppe gagn&#233;e par Charlie Dalin.
</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/arsenal-le-bon-club-pour-lacazette-416713.shtm"><img src="http://medias.sport.fr/arsenal-le-bon-club-pour-lacazette-416713v.jpg" alt="Arsenal, le bon club pour Lacazette ?"></a>
                            <span class="block-subtitle">Football</span>
                            <a href="/football/arsenal-le-bon-club-pour-lacazette-416713.shtm" class="block-img-link">Arsenal, le bon club pour Lacazette ?</a>
                        </li>
                        <li class="line">
                            <a href="/basket/pro-a-chalon-strasbourg-le-colisee-attend-ses-heros-416685.shtm"><img src="http://medias.sport.fr/pro-a-chalon-strasbourg-le-colisee-attend-ses-heros-416685v.jpg" alt="Chalon - Strasbourg: le Colis&#233;e attend ses h&#233;ros"></a>
                            <span class="block-subtitle">Pro A</span>
                            <a href="/basket/pro-a-chalon-strasbourg-le-colisee-attend-ses-heros-416685.shtm" class="block-img-link">Chalon - Strasbourg: le Colis&#233;e attend ses h&#233;ros</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-2-sc-bastia-la-descente-aux-enfers-416697.shtm"><img src="http://medias.sport.fr/ligue-2-sc-bastia-la-descente-aux-enfers-416697v.jpg" alt="SC Bastia, la descente aux enfers"></a>
                            <span class="block-subtitle">Ligue 2</span>
                            <a href="/football/ligue-2-sc-bastia-la-descente-aux-enfers-416697.shtm" class="block-img-link">SC Bastia, la descente aux enfers</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-porto-joue-au-poker-menteur-avec-le-fc-nantes-416710.shtm"><img src="http://medias.sport.fr/ligue-1-porto-joue-au-poker-menteur-avec-le-fc-nantes-416710v.jpg" alt="Porto joue au poker menteur avec le FC Nantes"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-porto-joue-au-poker-menteur-avec-le-fc-nantes-416710.shtm" class="block-img-link">Porto joue au poker menteur avec le FC Nantes</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-oscar-garcia-la-nouvelle-ere-de-l-asse-416590.shtm"><img src="http://medias.sport.fr/ligue-1-oscar-garcia-la-nouvelle-ere-de-l-asse-416590v.jpg" alt="Oscar Garcia la nouvelle &#232;re de l'ASSE"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-oscar-garcia-la-nouvelle-ere-de-l-asse-416590.shtm" class="block-img-link">Oscar Garcia la nouvelle &#232;re de l'ASSE</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/liga-une-fresque-en-l-honneur-de-messi-416591.shtm"><img src="http://medias.sport.fr/liga-une-fresque-en-l-honneur-de-messi-416591v.jpg" alt="Une fresque en l'honneur de Messi"></a>
                            <span class="block-subtitle">Football / Espagne</span>
                            <a href="/football/liga-une-fresque-en-l-honneur-de-messi-416591.shtm" class="block-img-link">Une fresque en l'honneur de Messi</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/omnisport/laura-flessel-reste-ministre-des-sports-416600.shtm"><img src="http://medias.sport.fr/laura-flessel-reste-ministre-des-sports-416600v.jpg" alt="Laura Flessel reste ministre des Sports"></a>
                            <span class="block-subtitle">Omnisports</span>
                            <a href="/omnisport/laura-flessel-reste-ministre-des-sports-416600.shtm" class="block-img-link">Laura Flessel reste ministre des Sports</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>16:48</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-un-combat-om-ol-pour-un-joueur-du-real-madrid-416715.shtm">Un combat OM - OL pour un joueur...</a></li>
<li> <span>16:31</span> <span><a href="http://www.sport.fr/football/">Football</a></span> <a href="http://www.sport.fr/football/arsenal-le-bon-club-pour-lacazette-416713.shtm">Arsenal, le bon club pour Lacazette ?</a></li>
<li> <span>16:25</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-un-joueur-cadre-prolonge-guingamp-off-416714.shtm">Un joueur cadre prolonge &#224; Guingamp (off.)</a></li>
<li> <span>16:16</span> <span><a href="http://www.sport.fr/football/coupe-des-confederations-2438.shtm">C. Conf.</a></span> <a href="http://www.sport.fr/football/coupe-des-confederations-la-russie-joue-son-statut-face-au-mexique-le-port-416712.shtm">La Russie joue son statut...</a></li>
<li> <span>16:09</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-paulo-duarte-s-enflamme-pour-traore-lyon-416711.shtm">Paulo Duarte s'enflamme pour Traor&#233; &#224; Lyon</a></li>
<li> <span>16:00</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-porto-joue-au-poker-menteur-avec-le-fc-nantes-416710.shtm">Porto joue au poker menteur avec...</a></li>
<li> <span>15:50</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-om-une-future-recrue-en-couple-avec-une-star-de-la-tele-416709.shtm">OM : Une future recrue en couple...</a></li>
<li> <span>15:45</span> <span><a href="http://www.sport.fr/football/liga-1555.shtm">Liga</a></span> <a href="http://www.sport.fr/football/liga-le-bayern-veut-faire-craquer-carrasco-avec-une-bonne-nouvelle-pour-le-416708.shtm">Le Bayern veut faire craquer...</a></li>
<li> <span>15:30</span> <span><a href="http://www.sport.fr/football/premier-league-667.shtm">PL</a></span> <a href="http://www.sport.fr/football/premier-league-fabinho-ouvre-la-porte-officiellement-manchester-united-416706.shtm">Fabinho ouvre la porte officiellement...</a></li>
<li> <span>15:20</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-nantes-tente-le-coup-avec-sirigu-416705.shtm">Nantes tente le coup avec Sirigu</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/football/om-defaut-de-star-garcia-reclame-ozyakup-416567.shtm">OM : à défaut de star, Garcia réclame Ozyakup</a></li>
<li><a href="http://www.sport.fr/football/om-bacca-repond-la-rumeur-en-affirmant-qu-il-reste-milan-416620.shtm">OM : Bacca répond à la rumeur... en affirmant qu'il reste à Milan</a></li>
<li><a href="http://www.sport.fr/football/paris-au-coeur-d-un-echange-fou-avec-la-juve-416634.shtm">Paris au coeur d'un échange fou avec la Juve</a></li>
<li><a href="http://www.sport.fr/football/matuidi-ne-veut-pas-quitter-le-psg-mais-ne-prolonge-pas-416531.shtm">Matuidi ne veut pas quitter le PSG mais... ne prolonge pas</a></li>
<li><a href="http://www.sport.fr/football/om-un-nouveau-joueur-s-en-va-off-416651.shtm">OM : Un nouveau joueur s'en va (off.)</a></li>
<li><a href="http://www.sport.fr/football/officiel-une-nouvelle-recrue-paris-416649.shtm">Officiel : une nouvelle recrue à Paris</a></li>
<li><a href="http://www.sport.fr/football/dortmund-s-agace-du-cas-aubameyang-416659.shtm">Dortmund s'agace du cas Aubameyang</a></li>
<li><a href="http://www.sport.fr/football/les-buzz-mercato-ronaldo-bacca-salah-gonalons-416665.shtm">Les buzz Mercato : Ronaldo, Bacca, Salah, Gonalons...</a></li>
<li><a href="http://www.sport.fr/football/psg-verratti-ibiza-ca-donne-ca-416656.shtm">PSG : Verratti à Ibiza, ça donne ça</a></li>
<li><a href="http://www.sport.fr/football/marseille-prend-deux-vents-supplementaires-416663.shtm">Marseille prend deux vents supplémentaires</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/football/ligue-1-le-buzz-du-jour-le-psg-offrirait-140-millions-d-euros-et-ben-arfa-416625.shtm">
<span class="block-lettrine">140</span>Les chiffre s'envolent sur le marché des transferts. Le PSG serait prêt à offrir 140 millions d'euros et Ben Arfa pour Mbappé !</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport mtf web - RG Pave2 MTF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657781&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x600&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/omnisport/laura-flessel-reste-ministre-des-sports-416600.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« Lorsqu'Emmanuel Macron m'a proposé le poste de ministre des Sports, je n'ai pas hésité »

<cite>Laura Flessel</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://medias.sport.fr/women-sports-n-4-dossier-explosif-sur-la-presidentielle-411833.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(1);

		//-->

		</script>

<!-- BEGIN JS TAG - sport.fr sport footer web - RG Footer FOOTER  < - DO NOT MODIFY --><script>var asq_footer_config={'id': 8551806, 'passback': '', 'referrer': 'sport.fr'};;document.write('<scr'+'ipt type="text/javascript" src="'+window.location.protocol+'//cdn.audiencesquare.com/footer/asq_footer_min.js"></scr'+'ipt>');</script><!-- END TAG -->



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>




</body>
</html>
