<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Schalke 04 - Frankfurt : 0-1 - Bundesliga - Football - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=408455';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=408455';
}
-->
</script>


    <meta name="description" content="Bundesliga, 18e journ&#233;e">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="Schalke 04 - Frankfurt : 0-1"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/football/bundesliga-schalke-04-frankfurt-0-1-408455.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="Bundesliga, 18e journ&#233;e"/>
	<meta property="og:image" content="http://www.sport.fr/img/logo-sport-fb.jpg" />

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="2000">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur Sport.fr, vous acceptez l'utilisation de cookies en vue de vous proposer des contenus et publicit&#233;s cibl&#233;s et de r&#233;aliser des statistiques de navigation","dismiss":"Accepter","learnMore":"Plus d'infos","link":"http://www.sport.fr/cookies","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/"><h1>FOOTBALL</h1></a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG MbanH ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657779&size=728x90&promo_sizes=1000x300,1000x90,970x250&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=728x90&pt3=1000x300,1000x90,970x250,970x90,468x60&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->

<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/football/bundesliga-1319.shtm" class="is-active">Bundesliga</a></li><li><a href="http://www.sport.fr/football/bundesliga-classement-de-la-bundesliga-399979.shtm">Classement</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/football/">Football</a> - <strong><a href="/football/bundesliga-1319.shtm">Bundesliga</a></strong></span>
                        <span class="article-date end">Vendredi 27 janvier 2017 - 22:30</span>
                        <h1 class="article-title line">Schalke 04 - Frankfurt : 0-1</h1>
                        <p class="article-teaser">Bundesliga, 18e journ&#233;e</p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/football/bundesliga-schalke-04-frankfurt-0-1-408455.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      
                        <p>


<div id="outdivMATCH"><iframe src="http://www.livescore.in/fr/match/UyvrZBlM" scrolling="no" width="100%" id="iniframeMATCH" frameBorder="0" scrolling="0"></iframe></div> </p><p><br/>




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/football/bundesliga-1319.shtm">Bundesliga</a></li><li class="tags-list alt"><a href="/football/bundesliga-2016-2017-19278.shtm">Bundesliga 2016-2017</a></li>
                    </ul>


<br/><br/>

<div wibbitz="embed-player-widget"></div>

<br/><br/>

<a href="http://sport-kiff.com/" target="_blank">
Sport-Kiff.com, la boutique du sport<br>Partenaire officiel de Sport.fr<br/>
<br/><img src="http://sport-kiff.com/modules/homeslider/images/64b188d01f1f02aacee157284506c757.jpg"> <br/>
</a>
<br/><br/>







                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<a href="/football/bundesliga-classement-de-la-bundesliga-399979.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/bundesliga-classement-de-la-bundesliga-399979v.jpg" alt="Classement de la Bundesliga" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/bundesliga-1319.shtm">Bundesliga</a></span>

<h4 class="block-article-title"><a href="/football/bundesliga-classement-de-la-bundesliga-399979.shtm">Classement de la Bundesliga</a></h4>
<p><a href="/football/bundesliga-classement-de-la-bundesliga-399979.shtm">Le Bayern Munich est toujours en tête devant l'étonnante équipe de Leipzig. Hoffenheim est passé devant Dortmund et Berlin pour la troisième place.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/bundesliga-1319.shtm">Bundesliga</a></span>
<h4 class="block-article-title"><a href="/football/bundesliga-mainz-1-fc-koln-en-direct-408373.shtm">Mainz - 1. FC Koln en direct</a></h4>
<p><a href="/football/bundesliga-mainz-1-fc-koln-en-direct-408373.shtm">Bundesliga, 17e journée</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/bundesliga-1319.shtm">Bundesliga</a></span>
<h4 class="block-article-title"><a href="/football/bundesliga-leverkusen-hertha-3-1-408372.shtm">Leverkusen - Hertha : 3-1</a></h4>
<p><a href="/football/bundesliga-leverkusen-hertha-3-1-408372.shtm">Dans le haut de tableau, le Hertha Berlin a réalisé une mauvaise opération en chutant sur la pelouse du Bayer Leverkusen (3-1), dans le cadre de la 17e journée de Bundesliga.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/">Football</a></span>
<h4 class="block-article-title"><a href="/football/bundesliga-multiplex-19e-journee-408337.shtm">Bundesliga, multiplex 19e journée</a></h4>
<p><a href="/football/bundesliga-multiplex-19e-journee-408337.shtm">Bundesliga, multiplex 19e journée</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/bundesliga-1319.shtm">Bundesliga</a></span>
<h4 class="block-article-title"><a href="/football/bundesliga-lewandowski-donne-la-victoire-au-bayern-408319.shtm">Lewandowski donne la victoire au Bayern</a></h4>
<p><a href="/football/bundesliga-lewandowski-donne-la-victoire-au-bayern-408319.shtm">Le Bayern Munich arrache la victoire, sur un doublé de Robert Lewandowski (2-1), en ouverture de la 17e journée de Bundesliga, sur la pelouse gelée de Fribourg.</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/tennis/open-d-australie-venus-contre-serena-l-histoire-se-repete-408588.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/open-d-australie-venus-contre-serena-l-histoire-se-repete-408588p.jpg" alt="Venus contre Serena, l'histoire se r&#233;p&#232;te" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/tennis/open-d-australie-3686.shtm">Open d'Australie</a></span>

<h4 class="block-article-title"><a href="/tennis/open-d-australie-venus-contre-serena-l-histoire-se-repete-408588.shtm">Venus contre Serena, l'histoire se r&#233;p&#232;te</a></h4>
<p><a href="/tennis/open-d-australie-venus-contre-serena-l-histoire-se-repete-408588.shtm">Serena et Venus Williams se disputeront samedi le titre &#224; l'Open d'Australie. C'est la huiti&#232;me fois que les deux soeurs seront oppos&#233;es en finale d'un Grand Chelem.</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-l-asse-recrute-anthony-mounier-408584.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-l-asse-recrute-anthony-mounier-408584p.jpg" alt="L'ASSE recrute Anthony Mounier" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-l-asse-recrute-anthony-mounier-408584.shtm">L'ASSE recrute Anthony Mounier</a></h4>
<p><a href="/football/ligue-1-l-asse-recrute-anthony-mounier-408584.shtm">En qu&#234;te d'un joueur offensif pour la seconde partie de saison, le club for&#233;zien a officialis&#233; ce vendredi la venue d'Anthony Mounier en provenance de Bologne. Le joueur de 29 ans s'est engag&#233; sous la forme d'un pr&#234;t avec option d'achat.</a></p>
</article>

<article class="block-article line">
<a href="/football/ligue-1-mbappe-a-refuse-le-psg-408575.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-mbappe-a-refuse-le-psg-408575p.jpg" alt="Mbapp&#233; a refus&#233; le PSG" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-mbappe-a-refuse-le-psg-408575.shtm">Mbapp&#233; a refus&#233; le PSG</a></h4>
<p><a href="/football/ligue-1-mbappe-a-refuse-le-psg-408575.shtm">Avant de rejoindre l'AS Monaco, Kylian Mbapp&#233; a &#233;t&#233; sollicit&#233; par le Paris SG. Mais l'attaquant originaire de Bondy (Seine-Saint-Denis) a pr&#233;f&#233;r&#233; rejoindre l'ASM en 2013. Pourquoi ?</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-l-om-version-evra-c-est-un-carton-408457.shtm"><img src="http://medias.sport.fr/ligue-1-l-om-version-evra-c-est-un-carton-408457v.jpg" alt="L'OM version Evra, c'est un carton !"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-l-om-version-evra-c-est-un-carton-408457.shtm" class="block-img-link">L'OM version Evra, c'est un carton !</a>
                        </li>
                        <li class="line">
                            <a href="/handball/championnat-du-monde-de-handball-2017-la-norvege-rejoint-la-france-en-final-408556.shtm"><img src="http://medias.sport.fr/championnat-du-monde-de-handball-2017-la-norvege-rejoint-la-france-en-final-408556v.jpg" alt="La Norv&#232;ge rejoint la France en finale"></a>
                            <span class="block-subtitle">Championnat du monde de handball 2017</span>
                            <a href="/handball/championnat-du-monde-de-handball-2017-la-norvege-rejoint-la-france-en-final-408556.shtm" class="block-img-link">La Norv&#232;ge rejoint la France en finale</a>
                        </li>
                        <li class="line">
                            <a href="/patinage-artistique/championnats-d-europe-de-patinage-artistique-2017-evgenia-medvedeva-conserv-408604.shtm"><img src="http://medias.sport.fr/championnats-d-europe-de-patinage-artistique-2017-evgenia-medvedeva-conserv-408604v.jpg" alt="Evgenia Medvedeva conserve son titre"></a>
                            <span class="block-subtitle">Championnats d'Europe de patinage artistique 2017</span>
                            <a href="/patinage-artistique/championnats-d-europe-de-patinage-artistique-2017-evgenia-medvedeva-conserv-408604.shtm" class="block-img-link">Evgenia Medvedeva conserve son titre</a>
                        </li>
                        <li class="line">
                            <a href="/tennis/open-d-australie-nadal-federer-en-finale-bienvenue-en-2017-408598.shtm"><img src="http://medias.sport.fr/open-d-australie-nadal-federer-en-finale-bienvenue-en-2017-408598v.jpg" alt="Nadal - Federer en finale : bienvenue en 2017 !"></a>
                            <span class="block-subtitle">Open d'Australie</span>
                            <a href="/tennis/open-d-australie-nadal-federer-en-finale-bienvenue-en-2017-408598.shtm" class="block-img-link">Nadal - Federer en finale : bienvenue en 2017 !</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/tennis/open-d-australie-venus-contre-serena-l-histoire-se-repete-408588.shtm"><img src="http://medias.sport.fr/open-d-australie-venus-contre-serena-l-histoire-se-repete-408588v.jpg" alt="Venus contre Serena, l'histoire se r&#233;p&#232;te"></a>
                            <span class="block-subtitle">Open d'Australie</span>
                            <a href="/tennis/open-d-australie-venus-contre-serena-l-histoire-se-repete-408588.shtm" class="block-img-link">Venus contre Serena, l'histoire se r&#233;p&#232;te</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/can-2017-ouganda-les-parlementaires-baissent-leur-salaire-pour-financer-l-408090.shtm"><img src="http://medias.sport.fr/can-2017-ouganda-les-parlementaires-baissent-leur-salaire-pour-financer-l-408090v.jpg" alt="Ouganda : Les Parlementaires baissent leur salaire pour financer la s&#233;lection !"></a>
                            <span class="block-subtitle">Football / CAN 2017</span>
                            <a href="/football/can-2017-ouganda-les-parlementaires-baissent-leur-salaire-pour-financer-l-408090.shtm" class="block-img-link">Ouganda : Les Parlementaires baissent leur salaire pour financer la s&#233;lection !</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/handball/championnat-du-monde-de-handball-2017-pari-gagne-pour-tf1-avec-les-experts-408582.shtm"><img src="http://medias.sport.fr/championnat-du-monde-de-handball-2017-pari-gagne-pour-tf1-avec-les-experts-408582v.jpg" alt="Pari gagn&#233; pour TF1 avec les Experts"></a>
                            <span class="block-subtitle">Handball / Championnat du monde de handball 2017</span>
                            <a href="/handball/championnat-du-monde-de-handball-2017-pari-gagne-pour-tf1-avec-les-experts-408582.shtm" class="block-img-link">Pari gagn&#233; pour TF1 avec les Experts</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>23:28</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-la-reaction-d-apres-match-de-rudi-garcia-408606.shtm">La r&#233;action d'apr&#232;s match de Rudi Garcia</a></li>
<li> <span>23:16</span> <span><a href="http://www.sport.fr/patinage-artistique/">Patinage art.</a></span> <a href="http://www.sport.fr/patinage-artistique/championnats-d-europe-de-patinage-artistique-2017-evgenia-medvedeva-conserv-408604.shtm">Evgenia Medvedeva conserve...</a></li>
<li> <span>22:52</span> <span><a href="http://www.sport.fr/handball/">Handball</a></span> <a href="http://www.sport.fr/handball/championnat-du-monde-de-handball-2017-la-norvege-rejoint-la-france-en-final-408556.shtm">La Norv&#232;ge rejoint la France en finale</a></li>
<li> <span>22:49</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-l-om-version-evra-c-est-un-carton-408457.shtm">L'OM version Evra, c'est un carton !</a></li>
<li> <span>22:43</span> <span><a href="http://www.sport.fr/football/liga-1555.shtm">Liga</a></span> <a href="http://www.sport.fr/football/liga-osasuna-malaga-1-1-408456.shtm">Osasuna - Malaga : 1-1</a></li>
<li> <span>22:30</span> <span><a href="http://www.sport.fr/football/bundesliga-1319.shtm">All</a></span> <a href="http://www.sport.fr/football/bundesliga-schalke-04-frankfurt-0-1-408455.shtm">Schalke 04 - Frankfurt : 0-1</a></li>
<li> <span>22:15</span> <span><a href="http://www.sport.fr/football/premier-league-667.shtm">PL</a></span> <a href="http://www.sport.fr/football/premier-league-sirigu-transfere-chelsea-408603.shtm">Sirigu transf&#233;r&#233; &#224; Chelsea ?</a></li>
<li> <span>21:45</span> <span><a href="http://www.sport.fr/ski/">Ski</a></span> <a href="http://www.sport.fr/ski/coupe-du-monde-de-ski-alpin-hommes-enorme-chute-de-giraud-moine-luxation-d-408602.shtm">Enorme chute de Giraud-Moine,...</a></li>
<li> <span>21:44</span> <span><a href="http://www.sport.fr/cyclisme/">Cyclisme</a></span> <a href="http://www.sport.fr/cyclisme/des-moteurs-dans-les-velos-depuis-1998-408601.shtm">Des moteurs dans les v&#233;los...</a></li>
<li> <span>21:14</span> <span><a href="http://www.sport.fr/football/premier-league-667.shtm">PL</a></span> <a href="http://www.sport.fr/football/premier-league-west-ham-a-recrute-le-successeur-de-payet-408600.shtm">West Ham a recrut&#233; le successeur de Payet</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/football/23h12-mbappe-a-refuse-le-psg-408575.shtm">23h12 Mbappé a refusé le PSG</a></li>
<li><a href="http://www.sport.fr/football/23h12-tonton-pat-ne-lachera-rien-408571.shtm">23h12 "Tonton Pat ne lâchera rien"</a></li>
<li><a href="http://www.sport.fr/football/23h12-la-juve-furieuse-408570.shtm">23h12 La Juve furieuse</a></li>
<li><a href="http://www.sport.fr/football/23h12-losc-le-rachat-acte-408560.shtm">23h12 LOSC : le rachat acté</a></li>
<li><a href="http://www.sport.fr/football/23h12-evra-revient-en-ligue-1-408519.shtm">23h12 Evra revient en Ligue 1</a></li>
<li><a href="http://www.sport.fr/football/23h12-monaco-ira-defier-paris-en-finale-408454.shtm">23h12 Monaco ira défier Paris en finale</a></li>
<li><a href="http://www.sport.fr/football/23h12-l-egypte-s-offre-la-tete-du-groupe-408451.shtm">23h12 L'Egypte s'offre la tête du groupe</a></li>
<li><a href="http://www.sport.fr/football/23h12-delort-quatre-ans-toulouse-408514.shtm">23h12 Delort, quatre ans à Toulouse</a></li>
<li><a href="http://www.sport.fr/football/23h12-l-asse-recrute-anthony-mounier-408584.shtm">23h12 L'ASSE recrute Anthony Mounier</a></li>
<li><a href="http://www.sport.fr/football/23h12-can-2017-calendrier-resultats-408095.shtm">23h12 CAN 2017 : calendrier/résultats</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/handball/championnat-du-monde-de-handball-2017-les-experts-sont-aussi-des-specialist-408573.shtm">
<span class="block-lettrine">7</span>Victorieuse de la Slovénie (31-25) en demi-finale du Championnat du monde, l'équipe de France disputera dimanche sa septième finale d'un Mondial.</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pave2Sponsoring -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1201041852585564"
     data-ad-slot="6476258937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/football/ligue-1-tonton-pat-ne-lachera-rien-408571.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« J'aime les clubs à grande histoire, et l'OM a gagné une C1. Je suis là pour redorer le blason du club. »

<cite>Patrice Evra</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://www.womensports.fr/wp-content/uploads/2016/12/WS3-COUV-759x1024.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(1);

		//-->

		</script>



<script type="text/javascript" src="//cdn4.wibbitz.com/sport_fr/embed.js" async></script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>

<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript" src="http://www.sport.fr/webstat/counter.aspx"></scri'+'pt>');
//-->
</script>


</body>
</html>
