<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Strasbourg prend une correction &#224; Salonique - R&#233;sultats - Basket - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=409020';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=409020';
}
-->
</script>


    <meta name="description" content="Strasbourg a &#233;t&#233; s&#232;chement battu sur le parquet de l'Aris Salonique (71-52), mardi en match aller des barrages d'accession pour les 8es de finale de la Ligue des champions.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="Strasbourg prend une correction &#224; Salonique"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/basket/strasbourg-prend-une-correction-salonique-409020.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="Strasbourg a &#233;t&#233; s&#232;chement battu sur le parquet de l'Aris Salonique (71-52), mardi en match aller des barrages d'accession pour les 8es de finale de la Ligue des champions."/>
	<meta property="og:image" content="http://medias.sport.fr/strasbourg-prend-une-correction-salonique-409020.jpg" />

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="2000">

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur Sport.fr, vous acceptez l'utilisation de cookies en vue de vous proposer des contenus et publicit&#233;s cibl&#233;s et de r&#233;aliser des statistiques de navigation","dismiss":"Accepter","learnMore":"Plus d'infos","link":"http://www.sport.fr/cookies","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/">FOOTBALL</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/"><h1>BASKET|HAND|VOLLEY</h1></a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG MbanH ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657779&size=728x90&promo_sizes=1000x300,1000x90,970x250&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=728x90&pt3=1000x300,1000x90,970x250,970x90,468x60&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->


<ul class="slideshow-link mod start">


<li><a href="http://www.sport.fr/basket/" class="is-active">Basket</a></li>

<li><a href="http://www.sport.fr/basket/nba-89.shtm">NBA</a></li>

<li><a href="http://www.sport.fr/basket/pro-a-290.shtm">Pro A</a></li>

<li><a href="http://www.sport.fr/basket/euroligue-1214.shtm">Euroligue</a></li>

<li><a href="http://www.sport.fr/basket/championnat-d-europe-de-basket-ball-2017-18944.shtm">Euro 2017</a></li>

<li><a href="http://www.sport.fr/handball/" class="is-active">Handball</a></li>
<li><a href="http://www.sport.fr/handball/d1-handball-1771.shtm">Division 1</a></li>
<li><a href="http://www.sport.fr/handball/ligue-des-champions-handball-1830.shtm">Ligue des champions</a></li>

<li><a href="http://www.sport.fr/handball/championnat-du-monde-de-handball-2017-13547.shtm">Mondial 2017</a></li>


<li><a href="http://www.sport.fr/volley/" class="is-active">Volley</a></li>
<li><a href="http://www.sport.fr/volley/ligue-a-12120.shtm">Ligue A</a></li>
<li><a href="http://www.sport.fr/volley/championnat-d-europe-de-volley-ball-2017-19731.shtm">Euro 2017</a></li>


</ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/basket/">Basket</a> - <strong><span class="orange">R&#233;sultats</span></strong></span>
                        <span class="article-date end">Mardi 7 f&#233;vrier 2017 - 21:14</span>
                        <h1 class="article-title line">Strasbourg prend une correction &#224; Salonique</h1>
                        <p class="article-teaser">Strasbourg a &#233;t&#233; s&#232;chement battu sur le parquet de l'Aris Salonique (71-52), mardi en match aller des barrages d'accession pour les 8es de finale de la Ligue des champions. La SIG va ainsi devoir s'imposer d'au moins 20 points au match retour pr&#233;vu le 22 f&#233;vrier au Rh&#233;nus pour avancer au tour suivant.<br /></p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/basket/strasbourg-prend-une-correction-salonique-409020.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      <img src="http://medias.sport.fr/strasbourg-prend-une-correction-salonique-409020.jpg" alt="Strasbourg prend une correction à Salonique" />
                        <p>


<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Défaite de la <a href="https://twitter.com/sigstrasbourg">@sigstrasbourg</a> face à l&#39; <a href="https://twitter.com/ARISBCgr">@ARISBCgr</a> en 16è de finale aller de la <a href="https://twitter.com/BasketballCL">@BasketballCL</a> <a href="https://twitter.com/hashtag/GoSIG?src=hash">#GoSIG</a> <a href="https://twitter.com/hashtag/ARISSIG?src=hash">#ARISSIG</a> <a href="https://twitter.com/hashtag/BasketballCL?src=hash">#BasketballCL</a> <a href="https://t.co/6umZVGf0jx">pic.twitter.com/6umZVGf0jx</a></p>&mdash; <strong><a href="/basket/sig-strasbourg-2208.shtm">SIG Strasbourg</a></strong> (@sigstrasbourg) <a href="https://twitter.com/sigstrasbourg/status/829049032454635521">7 février 2017</a></blockquote><br/><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/basket/basket-champions-league-19411.shtm">Basket Champions League</a></li><li class="tags-list alt"><a href="/basket/championnat-d-europe-de-basket-ball-2017-18944.shtm">Championnat d'Europe de basket-ball 2017</a></li>
                    </ul>


<br/><br/>

<div wibbitz="embed-player-widget"></div>

<br/><br/>

<a href="http://sport-kiff.com/" target="_blank">
Sport-Kiff.com, la boutique du sport<br>Partenaire officiel de Sport.fr<br/>
<br/><img src="http://sport-kiff.com/modules/homeslider/images/64b188d01f1f02aacee157284506c757.jpg"> <br/>
</a>
<br/><br/>







                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/basket/basket-champions-league-19411.shtm">Basket Champions League</a></span>
<h4 class="block-article-title"><a href="/basket/basket-champions-league-les-francais-fixes-pour-le-second-tour-406265.shtm">Les Français fixés pour le second tour</a></h4>
<p><a href="/basket/basket-champions-league-les-francais-fixes-pour-le-second-tour-406265.shtm"></a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/basket/championnat-d-europe-de-basket-ball-2017-18944.shtm">Championnat d'Europe de basket-ball 2017</a></span>
<h4 class="block-article-title"><a href="/basket/championnat-d-europe-de-basket-ball-2017-la-france-connait-son-groupe-406176.shtm">La France connaît son groupe</a></h4>
<p><a href="/basket/championnat-d-europe-de-basket-ball-2017-la-france-connait-son-groupe-406176.shtm"></a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/basket/championnat-d-europe-de-basket-ball-2017-18944.shtm">Championnat d'Europe de basket-ball 2017</a></span>
<h4 class="block-article-title"><a href="/basket/championnat-d-europe-de-basket-ball-2017-la-france-tete-de-serie-406103.shtm">La France tête de série</a></h4>
<p><a href="/basket/championnat-d-europe-de-basket-ball-2017-la-france-tete-de-serie-406103.shtm"></a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/basket/">Basket</a></span>
<h4 class="block-article-title"><a href="/basket/les-derniers-qualifies-connus-403073.shtm">Les derniers qualifiés connus</a></h4>
<p><a href="/basket/les-derniers-qualifies-connus-403073.shtm"></a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/basket/">Basket</a></span>
<h4 class="block-article-title"><a href="/basket/tirage-au-sort-de-la-bcl-399438.shtm">Tirage au sort de la BCL</a></h4>
<p><a href="/basket/tirage-au-sort-de-la-bcl-399438.shtm">La FIBA a effectué le tirage au sort de la première Champions League à Munich.</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/omnisport/ghani-yalouz-nomme-directeur-de-l-insep-409046.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ghani-yalouz-nomme-directeur-de-l-insep-409046p.jpg" alt="Ghani Yalouz nomm&#233; directeur de l'INSEP" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/omnisport/">Omnisports</a></span>

<h4 class="block-article-title"><a href="/omnisport/ghani-yalouz-nomme-directeur-de-l-insep-409046.shtm">Ghani Yalouz nomm&#233; directeur de l'INSEP</a></h4>
<p><a href="/omnisport/ghani-yalouz-nomme-directeur-de-l-insep-409046.shtm">Directeur technique national de l'athl&#233;tisme depuis huit ans, l'ancien lutteur Ghani Yalouz a &#233;t&#233; nomm&#233; ce mardi 7 f&#233;vrier directeur de l'INSEP en remplacement de Jean-Pierre de Vincenzi.</a></p>
</article>

<article class="block-article line">
<a href="/hockey-sur-glace/le-mondial-en-france-dernier-baroud-de-cristobal-huet-409043.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/le-mondial-en-france-dernier-baroud-de-cristobal-huet-409043p.jpg" alt="Le Mondial en France, dernier baroud de Cristobal Huet" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/hockey-sur-glace/">Hockey s/glace</a></span>

<h4 class="block-article-title"><a href="/hockey-sur-glace/le-mondial-en-france-dernier-baroud-de-cristobal-huet-409043.shtm">Le Mondial en France, dernier baroud de Cristobal Huet</a></h4>
<p><a href="/hockey-sur-glace/le-mondial-en-france-dernier-baroud-de-cristobal-huet-409043.shtm">Le gardien de l'&#233;quipe de France de hockey sur glace Cristobal Huet, 41 ans, arr&#234;tera sa carri&#232;re internationale apr&#232;s le Championnat du monde organis&#233; en mai &#224; Paris-Bercy et &#224; Cologne en Allemagne, a-t-il annonc&#233; mardi.</a></p>
</article>

<article class="block-article line">
<a href="/football/djibril-cisse-n-est-plus-footballeur-409012.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/djibril-cisse-n-est-plus-footballeur-409012p.jpg" alt="Djibril Ciss&#233; n'est plus footballeur" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/">Football</a></span>

<h4 class="block-article-title"><a href="/football/djibril-cisse-n-est-plus-footballeur-409012.shtm">Djibril Ciss&#233; n'est plus footballeur</a></h4>
<p><a href="/football/djibril-cisse-n-est-plus-footballeur-409012.shtm">Djibril Ciss&#233; prend d&#233;finitivement sa retraite de footballeur. A 35 ans, il se rend &#224; la raison : son corps ne suit plus, m&#234;me si l'envie demeure.</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-psg-lille-en-direct-409077.shtm"><img src="http://medias.sport.fr/ligue-1-psg-lille-en-direct-409077v.jpg" alt="PSG - Lille en direct"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-psg-lille-en-direct-409077.shtm" class="block-img-link">PSG - Lille en direct</a>
                        </li>
                        <li class="line">
                            <a href="/football/coupe-du-roi-barca-atletico-madrid-en-direct-409076.shtm"><img src="http://medias.sport.fr/coupe-du-roi-barca-atletico-madrid-en-direct-409076v.jpg" alt="Bar&#231;a - Atl&#233;tico Madrid en direct"></a>
                            <span class="block-subtitle">Coupe du Roi</span>
                            <a href="/football/coupe-du-roi-barca-atletico-madrid-en-direct-409076.shtm" class="block-img-link">Bar&#231;a - Atl&#233;tico Madrid en direct</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-monaco-maintient-la-cadence-409078.shtm"><img src="http://medias.sport.fr/ligue-1-monaco-maintient-la-cadence-409078v.jpg" alt="Monaco maintient la cadence"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-monaco-maintient-la-cadence-409078.shtm" class="block-img-link">Monaco maintient la cadence</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-un-bordeaux-champagne-caen-409060.shtm"><img src="http://medias.sport.fr/ligue-1-un-bordeaux-champagne-caen-409060v.jpg" alt="Un Bordeaux champagne &#224; Caen"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-un-bordeaux-champagne-caen-409060.shtm" class="block-img-link">Un Bordeaux champagne &#224; Caen</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/omnisport/ghani-yalouz-nomme-directeur-de-l-insep-409046.shtm"><img src="http://medias.sport.fr/ghani-yalouz-nomme-directeur-de-l-insep-409046v.jpg" alt="Ghani Yalouz nomm&#233; directeur de l'INSEP"></a>
                            <span class="block-subtitle">Omnisports</span>
                            <a href="/omnisport/ghani-yalouz-nomme-directeur-de-l-insep-409046.shtm" class="block-img-link">Ghani Yalouz nomm&#233; directeur de l'INSEP</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/l-image-de-beckham-ecornee-par-football-leaks-408943.shtm"><img src="http://medias.sport.fr/l-image-de-beckham-ecornee-par-football-leaks-408943v.jpg" alt="L'image de Beckham &#233;corn&#233;e par Football Leaks"></a>
                            <span class="block-subtitle">People</span>
                            <a href="/football/l-image-de-beckham-ecornee-par-football-leaks-408943.shtm" class="block-img-link">L'image de Beckham &#233;corn&#233;e par Football Leaks</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/can-2017-les-stades-de-la-can-finances-par-la-chine-408859.shtm"><img src="http://medias.sport.fr/can-2017-les-stades-de-la-can-finances-par-la-chine-408859v.jpg" alt="Les stades de la CAN financ&#233;s par la Chine"></a>
                            <span class="block-subtitle">Football / CAN 2017</span>
                            <a href="/football/can-2017-les-stades-de-la-can-finances-par-la-chine-408859.shtm" class="block-img-link">Les stades de la CAN financ&#233;s par la Chine</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>21:14</span> <span><a href="http://www.sport.fr/basket/">Basket</a></span> <a href="http://www.sport.fr/basket/strasbourg-prend-une-correction-salonique-409020.shtm">Strasbourg prend une correction...</a></li>
<li> <span>21:07</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-monaco-maintient-la-cadence-409078.shtm">Monaco maintient la cadence</a></li>
<li> <span>21:01</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-un-bordeaux-champagne-caen-409060.shtm">Un Bordeaux champagne &#224; Caen</a></li>
<li> <span>21:00</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-psg-lille-en-direct-409077.shtm">PSG - Lille en direct</a></li>
<li> <span>21:00</span> <span><a href="http://www.sport.fr/football/ligue-2-4238.shtm">L2</a></span> <a href="http://www.sport.fr/football/ligue-2-ligue-2-24e-journee-408963.shtm">Ligue 2, 24e journ&#233;e</a></li>
<li> <span>21:00</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-psg-lille-en-direct-408962.shtm">PSG - Lille en direct</a></li>
<li> <span>20:50</span> <span><a href="http://www.sport.fr/football/coupe-du-roi-9585.shtm">C. du Roi</a></span> <a href="http://www.sport.fr/football/coupe-du-roi-barca-atletico-madrid-en-direct-409076.shtm">Bar&#231;a - Atl&#233;tico Madrid en direct</a></li>
<li> <span>20:45</span> <span><a href="http://www.sport.fr/football/serie-a-1641.shtm">Italie</a></span> <a href="http://www.sport.fr/football/serie-a-as-rome-fiorentina-en-direct-408964.shtm">AS Rome - Fiorentina en direct</a></li>
<li> <span>20:19</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-psg-kluivert-a-sa-feuille-de-route-pour-l-ete-prochain-409037.shtm">PSG : Kluivert a sa feuille de route...</a></li>
<li> <span>19:59</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-hamouma-a-dit-non-l-om-par-peur-pour-sa-famille-409038.shtm">Hamouma a dit non &#224; l'OM... par peur...</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/football/21h19-classement-de-la-liga-399976.shtm">21h19 Classement de la Liga</a></li>
<li><a href="http://www.sport.fr/football/21h19-classement-de-la-ligue-1-399975.shtm">21h19 Classement de la Ligue 1</a></li>
<li><a href="http://www.sport.fr/football/21h19-djibril-cisse-n-est-plus-footballeur-409012.shtm">21h19 Djibril Cissé n'est plus footballeur</a></li>
<li><a href="http://www.sport.fr/football/21h19-dzeko-le-gros-coup-de-l-om-408986.shtm">21h19 Dzeko, le gros coup de l'OM ?</a></li>
<li><a href="http://www.sport.fr/football/21h19-benjamin-mendy-le-prince-du-couloir-408982.shtm">21h19 Benjamin Mendy, le prince du couloir</a></li>
<li><a href="http://www.sport.fr/omnisport/ghani-yalouz-nomme-directeur-de-l-insep-409046.shtm">Ghani Yalouz nommé directeur de l'INSEP</a></li>
<li><a href="http://www.sport.fr/hockey-sur-glace/le-mondial-en-france-dernier-baroud-de-cristobal-huet-409043.shtm">Le Mondial en France, dernier baroud de Cristobal Huet</a></li>
<li><a href="http://www.sport.fr/ski/pas-de-podium-pour-tessa-worley-au-super-g-feminin-409034.shtm">Pas de podium pour Tessa Worley au Super-G féminin</a></li>
<li><a href="http://www.sport.fr/basket-nba/washington-a-fait-douter-cleveland-409019.shtm">Washington a fait douter Cleveland</a></li>
<li><a href="http://www.sport.fr/football/21h19-l-image-de-beckham-ecornee-par-football-leaks-408943.shtm">21h19 L'image de Beckham écornée par Football Leaks</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/football/ligue-1-officiel-payet-revient-pour-29-millions-d-euros-408662.shtm">
<span class="block-lettrine">29</span>Une saison et demie après son transfert de l'OM à West Ham, Dimitri Payet fait le chemin inverse. Le club phocéen débourse la modique somme de 29 millions d'euros.</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pave2Sponsoring -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1201041852585564"
     data-ad-slot="6476258937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/football/ligue-1-tonton-pat-ne-lachera-rien-408571.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« J'aime les clubs à grande histoire, et l'OM a gagné une C1. Je suis là pour redorer le blason du club. »

<cite>Patrice Evra</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://www.womensports.fr/wp-content/uploads/2016/12/WS3-COUV-759x1024.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(4);

		//-->

		</script>



<script type="text/javascript" src="//cdn4.wibbitz.com/sport_fr/embed.js" async></script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>

<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript" src="http://www.sport.fr/webstat/counter.aspx"></scri'+'pt>');
//-->
</script>


</body>
</html>
